<!DOCTYPE html><html><head><script type="application/javascript">var ozyUser = null;</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><script type="text/javascript">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</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OZY"/><meta name="twitter:site" content="@ozy"/><meta name="twitter:creator" content="@ozy"/><meta property="fb:app_id" content="155498561323567"/><meta property="fb:pages" content="1393911800825140"/><meta name="apple-itunes-app" content="app-id=1368881303"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="dns-prefetch" href="//www5.smartadserver.com"/><link rel="dns-prefetch" href="//embed.spokenlayer.com"/><link rel="canonical" href="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="OZY » Feed" href="https://www.ozy.com/feed/"/><link rel="alternate" type="application/rss+xml" title="OZY » Comments Feed" href="https://www.ozy.com/comments/feed/"/><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&amp;display=swap" rel="stylesheet" media="all"/><script async="" src="https://www5.smartadserver.com/config.js?nwid=1238&amp;ver=5.3.2"></script><script>
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
              sas.setup({
                domain: 'https://www5.smartadserver.com',
                async: true,
                renderMode: 0,
                inSequence: false
              });
            });
        </script><script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
        		(function () {
        			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
        			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
        			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
        		}());
        	</script><script class="kxint" data-namespace="ozy" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        		(function () {
        			function retrieve(n) {
        				var k = 'kx' + 'ozy_' + n, ls = (function () {
        					try {
        						return window.localStorage;
        					} catch (e) {
        						return null;
        					}
        				})();
        				if (ls) {
        					return ls[k] || '';
        				} else if (navigator.cookieEnabled) {
        					var m = document.cookie.match(k + '=([^;]*)');
        					return (m && unescape(m[1])) || '';
        				} else {
        					return '';
        				}
        			}
        			Krux.user = retrieve('user');
        			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        		})();
      	  </script><script class="kxint" type="text/javascript">
        		(function () {
        			if (Krux.user) {
        				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
        				for (var i = 0; i < Krux.segments.length; i++ ) {
        					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
        				}
        			}
        		})();
      	  </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
          dataLayer = [];
      		(
      			function ( w, d, s, l, i ) {w[l] = w[l] || [];
      				w[l].push( {
      					'gtm.start': new Date().getTime(), event: 'gtm.js'
      				} );
      				var f = d.getElementsByTagName( s )[0],
      					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
      				j.async = true;
      				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      				f.parentNode.insertBefore( j, f );
      			}
          )( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
        </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script><script>
      		window.dataLayer = window.dataLayer || [];

      		function gtag() {
      			dataLayer.push(arguments);
      		}

      		gtag('js', new Date());
      		gtag('config', 'UA-42711405-1', {
      			'linker': {
      				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
      			}
      		} );
      	</script><script async="" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
            window.addEventListener('load', function(){
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: '1c236166-143c-4bf7-b0fa-5b7dd39bbe19',
                  autoRegister: false,
                  notifyButton: {
                      enable: true,
                      displayPredicate: function() {
                          return OneSignal.isPushNotificationsEnabled()
                              .then(function(isPushEnabled) {
                                  return !isPushEnabled;
                              });
                      },
                  },
                  promptOptions: {
                      actionMessage: 'Sign up for notifications to stay up to date with the latest and greatest from OZY.',
                      acceptButtonText: 'ALLOW',
                      cancelButtonText: 'NO THANKS'
                  }
                });
              });
              var notificationPromptDelay = 10000;
              OneSignal.push(function() {
                  var navigationStart = window.performance.timing.navigationStart;
                  var timeNow = Date.now();
                  setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
              });
            });
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showHttpPrompt();
                    }
                });
            }
        </script><script>
          window.forceMasterFlag = false;
          window.uniqueId = 1;
        </script><title>Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel - OZY | A Modern Media Company</title><link rel="alternate" type="application/rss+xml" title="Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel Comments Feed" href="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/feed/"/><link rel="shortlink" href="https://www.ozy.com/?p=419771"/><meta property="og:type" content="article"/><meta property="og:title" content="Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel"/><meta property="og:description" content="&#x27;The Food That Built America,&#x27; a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands."/><meta property="og:url" content="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/"/><meta property="article:publisher" content="https://www.facebook.com/OZY/"/><meta property="article:tags" content="American History,Entrepreneurship,Food &amp; Drink,Food Policy,HISTORY"/><meta property="article:section" content="True Stories"/><meta property="article:published_time" content="2021-02-04T12:16:01Z"/><meta property="article:modified_time" content="2021-02-04T19:52:09Z"/><meta property="og:updated_time" content="2021-02-04T19:52:09Z"/><meta property="og:image" content="https://assets.ozy.com/ozy-prod/2021/02/steak.jpg?width=1200&amp;height=630"/><meta property="og:image:secure_url" content="https://assets.ozy.com/ozy-prod/2021/02/steak.jpg?width=1200&amp;height=630"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:image" content="https://assets.ozy.com/ozy-prod/2021/02/steak.jpg?width=1024&amp;height=584&amp;u=419771"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel"/><meta name="twitter:description" content="&#x27;The Food That Built America,&#x27; a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands."/><meta name="content_type" content="article_default"/><meta name="content_tags" content="American History,Entrepreneurship,Food &amp; Drink,Food Policy,HISTORY"/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520d1170720de4d0"></script><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=155498561323567&amp;autoLogAppEvents=1"></script><meta name="next-head-count" content="58"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.dbdd8378.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.dbdd8378.chunk.css" data-n-g=""/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.8053a9b9.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.8053a9b9.chunk.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-b793e71f5d68d705c983.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-5e3a5172af450ab9ac9e.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.bc698323b344c3989e04.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/5816e39ddea543716d1370f5c1b0077cbb9190f8.c05a5f39a4e77a7d9aa8.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/bb2655ebe547745541260819043048d20c168f95.3ec9bf99d7768a7a515f.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/4cc57da40785b8eaa7093ab709ac02e6e7e8859b.f35a07c67f9506cb6eba.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.fad1062c6e00bf466528.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.15cf3df5adf3a174b4aa.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.e0c9d3cf02f33df17726.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-6cb0c1a35b05b8769a5d.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/774ccd20bbb9dcefe3ad2470dfc989a73a55dc8a.fb65fc024db0ba2b3a43.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-c334b8697ded80aa2fbb.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><div class="BaseLayout"><header class="sc-giIncl kEFtpf Header"><a href="/" class="Header-logo"><span class="sc-ezrdKe bAYFRD">OZY</span><div class="sc-bYEvPH khGBIg"><img src="https://assets.ozy.com/ozy-prod/public/images/ozy-logo-color-black.svg" alt="OZY Media"/></div></a><nav class="sc-dmlrTW guKkvw"><div class="sc-kfzAmx fTLfYv"><div class="sc-bBXqnf cXxWlS"><a href="/newsletters/" title="Newsletters"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt kdqbPl Symbol Symbol--envelope-gray Symbol--envelope-gray-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Newsletters</span></span></a></div><div class="sc-bBXqnf lcYfGn"><a title="Profile" class="Link" href="/pg/login/"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt hlCPBU Symbol Symbol--header-man Symbol--header-man-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Profile</span></span></a></div><div class="sc-bBXqnf hnfOUd"><a href="/pg/about-us/" title="About"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt fsUotM Symbol Symbol--header-about Symbol--header-about-dims"> </i><span class="sc-bdfBwQ iXgbQJ">About</span></span></a></div><div class="sc-bBXqnf jtjktP"><a href="/?s=" title="Search"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt lkmcZo Symbol Symbol--header-search Symbol--header-search-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Search</span></span></a></div></div><div class="sc-fKFyDc nwOmR"><div class="sc-iwyYcG btgehR"><span class="sc-lmoMRL hUlOyi"><a title="TV" class="Link tv" href="https://www.ozy.com/pg/show/">TV</a></span></div><div class="sc-iwyYcG bvCRqN"><span class="sc-lmoMRL hUlOyi"><a title="PODCASTS" class="Link podcasts" href="https://www.ozy.com/pg/podcast/">PODCASTS</a></span></div><div class="sc-iwyYcG jxfNZW"><span class="sc-lmoMRL hUlOyi"><a title="NEWS" class="Link news" href="https://www.ozy.com/pg/news-and-politics/">NEWS</a></span></div><div class="sc-iwyYcG WNYgX"><span class="sc-lmoMRL hUlOyi"><a title="NEWSLETTERS" class="Link newsletters" href="https://www.ozy.com/newsletters/">NEWSLETTERS</a></span></div><div class="sc-iwyYcG dPNVkG"><span class="sc-lmoMRL hUlOyi"><a title="STORE" class="Link store" href="https://store.ozy.com/">STORE</a></span></div><div class="sc-iwyYcG jnKvlP"><span class="sc-lmoMRL hUlOyi"><a title="FESTIVALS" class="Link festivals" href="https://www.ozy.com/ozyfest/">FESTIVALS</a></span></div></div></nav><div class="Header-panel"></div></header><div class="HeaderStyled__HeaderSpacingStyled-sc-1d5ak95-0 gRKjcH"></div><div class="StoryPage"><article class="StoryTplImgHeadStyled-oehmjf-0 gTscnV StoryTplImgHead c8"><script type="x/pagedata">
    [
        {
            "id": "419771",
            "pagename": "Story",
            "recommendationsDataUrl": "/Ajax/pages/story/recommendations.aspx",
            "storage": {
                "level": 1,
                "max": 10
            },
            "recommendations": {
                "priority": true,
                "priorityModeMax": 5,
                "mode": "default",
                "dataUrl": "/Ajax/pages/story/recommendations.aspx",
                "storage": {
                    "max": 10
                },
                "environment": "FED"
            },
            "url": "https:\/\/www.ozy.com\/true-and-stories\/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel\/419771\/",
            "layout": "landscape",
            "disqus": {
                "url": "https:\/\/www.ozy.com\/true-and-stories\/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel\/419771",
                "identifier": "ozyarticle - 419771",
                "shortname": "ozyarticle",
                "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
            },
            "comments": {
                "fb_canonical": "https:\/\/www.ozy.com\/true-and-stories\/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel\/419771"
            },
            "section": {
                "colour": "c8",
                "name": "True Stories",
                "url": "undefined"
            },
            "meta": {
                "title": "Listen to 'The Food That Built America,' a New Podcast From OZY and The History Channel",
                "description": "'The Food That Built America,' a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands.",
                "canonical": "https:\/\/www.ozy.com\/true-and-stories\/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel\/419771\/",
                "imagesource": "https://assets.ozy.com/ozy-prod/2021/02/steak.jpg?width=600&height=337",
                "topics": "American History,Entrepreneurship,Food & Drink,Food Policy,HISTORY,Apple News,MSN RSS"
            },
            "ads": {
                "inline": [
                    {
                        "tagId": "ads_419771_i1",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31143
                    },
                    {
                        "tagId": "ads_419771_i2",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31586
                    }
                ],
                "topAdvert": [
                    {
                        "tagId": "ads_419771_t1",
                        "name": "top:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 44798
                    }
                ],
                "mobileAdvert": [
                    {
                        "tagId": "ads_419771_m1",
                        "name": "mobile:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 60097
                    }
                ]
            },
            "furniture": {
                "furnitureRecommendationsUrl": "/Ajax/pages/story/furnitureRecommendations.aspx",
                "furnitureOnStory": 1
            },
            "sponsoredBy": [
                {
                    "name": "pivot",
                    "sections": "Flashback,Rising Stars, Fast Forward"
                }
            ]
        }
    ]
  </script><div class="StoryTopAdStyled-sc-7ev58m-0 dWhZOu"><div class="SasAdvertStyled-qh8ng0-0 duWNcH SasAdvert"></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentMetaStyled-oehmjf-1 kHhuVP"><div class="tablet-landscape-none"><div class="StoryTooltipStyled-g62lpb-0 llJper"><aside class="StoryTooltipStyled__StoryTooltipCoverStyled-g62lpb-1 ctGPrS"><a class="Link StoryTooltipStyled__StoryTooltipLinkStyled-g62lpb-2 bRzYI" href="/pg/true-and-stories/"><span>True Stories</span></a></aside></div></div><div class="mobile-block tablet-landscape-none"><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 eRYhZr">Listen to 'The Food That Built America,' a New Podcast From OZY and The History Channel</h1></div><div class="tablet-landscape-none"><div class="StorySocialStyled-sc-11itxf2-0 jpVKdz"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 cesuOS"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/" data-addthis-title="Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel" data-addthis-description="&#x27;The Food That Built America,&#x27; a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI ktwFXw"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/" data-addthis-title="Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel" data-addthis-description="&#x27;The Food That Built America,&#x27; a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI hNMFEw"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 bXYUAR apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 dWAfOF">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 hGJRsw">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a href="mailto:?subject=Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel&amp;body=&#x27;The Food That Built America,&#x27; a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands. https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 chWFZB email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJuUWI jozRAB"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 fxXHAZ"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 jgNaME"><span class="sc-iJuUWI kwmynn"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 dsYdDP"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 xNQNU"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 fgKRhj">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 DacKG"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 eESAqg">Copy link</button></div></div></span></li></ul></div></div><figure class="StoryImageStyled-sc-1nw4bv8-0 bXlVgr"><div class="StoryImageStyled__StoryImageInnerStyled-sc-1nw4bv8-1 feaOQP"><img src="https://assets.ozy.com/ozy-prod/2021/02/steak.jpg?width=600&amp;height=337" sizes="100vw" alt="" class="StoryImageStyled__StoryImagePicStyled-sc-1nw4bv8-4 gdXpte"/><div aria-labelledby="figure-accessibility" class="StoryImageStyled__StoryImageCaptionStyled-sc-1nw4bv8-2 egvFaY"><button type="button" class="sc-gsTCUz iCEOWX"><span class="sc-bdfBwQ iXgbQJ">Caption</span></button></div></div></figure><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaStyled-oehmjf-3 ssxIM mobile-none tablet-landscape-block"><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaSleeveStyled-oehmjf-4 eZESXH"><div class="StoryTooltipStyled-g62lpb-0 llJper"><aside class="StoryTooltipStyled__StoryTooltipCoverStyled-g62lpb-1 eyggkE"><a class="Link StoryTooltipStyled__StoryTooltipLinkStyled-g62lpb-2 bRzYI" href="/pg/true-and-stories/"><span>True Stories</span></a></aside></div><div><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 eRYhZr">Listen to 'The Food That Built America,' a New Podcast From OZY and The History Channel</h1></div><div class="mobile-none desktop-block"><div class="StoryByAuthorStyled-hvs232-0 eNnXcl"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 ciQXLT">By <span>Sean Braswell</span></p></div></div><div class="StorySocialStyled-sc-11itxf2-0 cFtUGS"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 cesuOS"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/" data-addthis-title="Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel" data-addthis-description="&#x27;The Food That Built America,&#x27; a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI fRDQFg"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/" data-addthis-title="Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel" data-addthis-description="&#x27;The Food That Built America,&#x27; a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI kjfMsI"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 bHHofg apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 dWAfOF">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 hGJRsw">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a href="mailto:?subject=Listen to &#x27;The Food That Built America,&#x27; a New Podcast From OZY and The History Channel&amp;body=&#x27;The Food That Built America,&#x27; a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands. https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 chWFZB email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJuUWI loPDbY"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 fxXHAZ"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 jgNaME"><span class="sc-iJuUWI hssBu"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 dsYdDP"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 xNQNU"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 fgKRhj">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 DacKG"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 eESAqg">Copy link</button></div></div></span></li></ul></div></div></div></div><div class="StoryImageCaptionStyled-sc-1ooekj9-0 zvtes"><div class="StoryImageCaptionStyled__StoryImageCaptionTextStyled-sc-1ooekj9-1 JeqDk">United Steaks of America: An illustration related to the enormous consumption of steak and red meats in the United States. The great American barbecue!</div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentStyled-oehmjf-5 kczUgu StoryTplImgHead-content"><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentInnerStyled-oehmjf-6 lpfuhL"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentStyled-oehmjf-7 bBRNkJ"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColRightStyled-oehmjf-10 dzLdbT"><div class="StoryWhyCareStyled-sc-1us7x6z-0 fELLFr"><h2 class="StoryWhyCareStyled__StoryWhyCareHeaderStyled-sc-1us7x6z-1 hZesKK">WHY YOU SHOULD CARE</h2><p class="StoryWhyCareStyled__StoryWhyCareParaStyled-sc-1us7x6z-2 cUDAWk">Two flawed men transformed an obscure soda tonic into one of the most recognizable brands on the planet.</p></div><div class="mobile-block desktop-none"><div class="StoryByAuthorStyled-hvs232-0 eNnXcl"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 dZqEzH">By <span>Sean Braswell</span></p></div><time dateTime="2021-2-4" class="StoryDateStyled-sc-1xw3swj-0 iTsUet"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 kPwSEQ">February<!-- --> <!-- -->4<!-- -->, <!-- -->2021</span></time></div><div class="StoryContentStyled-sc-4vb3tw-0 eVwuDF StoryContent">
<p><em>The Food That Built America</em>, a new podcast from OZY and The History Channel, tells the extraordinary true stories behind some of your favorite foods and brands. You’ll hear about how industry titans like Henry Heinz, Milton Hershey and Ray Kroc revolutionized American food and transformed American life and culture in the process. Listen now on&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://podcasts.apple.com/us/podcast/the-food-that-built-america/id1551644089">Apple Podcasts</a>,&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://open.spotify.com/show/3eTeBZvwZXX4wmjcQztLOz?si=6ZUXGe2gTNOjYTHjZx8AuQ">Spotify</a>,&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.stitcher.com/show/the-food-that-built-america">Stitcher</a> or wherever you get your podcasts.</p>



<p>The first episode details the genesis of Coca-Cola, a tale about a chemical genius and opium addict, John Pemberton, and a brilliant pharmacist turned promoter, Asa Candler. The inventor Pemberton somehow converted his addiction and suffering into the first national soft drink. But it was his successor, Candler, who bought his recipe for $1,750 and proceeded to make Coke an iconic global brand. Coca-Cola is now served 1.9 billion times a day in more than 200 countries around the world. How Pemberton and Candler pulled this off is a mixture of invention, capitalism and hard work, served with an ounce of cunning — and just a few milligrams of cocaine.</p>
</div><div class="StoryAuthorStyled-k9lizi-0 kTsnQQ"><ul class="StoryAuthorStyled__StoryAuthorListStyled-k9lizi-1 dMieBi"><li class="StoryAuthorStyled__StoryAuthorListItemStyled-k9lizi-2 dkTyas"><a href="/ozy-tribe/sean-braswell/1319" data-evcat="Story Page" data-evact="Article Footer" data-evlabel="%s" class="StoryAuthorStyled__StoryAuthorLinkStyled-k9lizi-8 CZQGM StoryAuthor-name apply-color">Sean Braswell</a><span class="StoryAuthorStyled__StoryAuthorRoleStyled-k9lizi-4 kZvUQp">, <!-- -->Senior Writer</span><span><a href="http://www.twitter.com/seanbraswell" class="StoryAuthorStyled__StoryAuthorShareStyled-k9lizi-6 geNojy twitter"><span class="sc-iJuUWI dYwwtN"> </span><span class="sc-bdfBwQ iXgbQJ">Follow <!-- -->Sean Braswell<!-- --> on Twitter</span></a><a href="https://www.facebook.com/seanbraswellwriter" class="StoryAuthorStyled__StoryAuthorShareStyled-k9lizi-6 geNojy facebook"><span class="sc-iJuUWI kRtGyS"> </span><span class="sc-bdfBwQ iXgbQJ">Follow <!-- -->Sean Braswell<!-- --> on Facebook</span></a><a href="#" class="StoryAuthorStyled__StoryAuthorShareStyled-k9lizi-6 geNojy email-share"><span class="sc-iJuUWI hMHWfD"> </span><span class="sc-bdfBwQ iXgbQJ">Contact <!-- -->Sean Braswell</span></a></span></li></ul></div><div class="StoryTplDefault-comments"><div class="fb-comments" data-href="http://www.ozy.com/true-and-stories/listen-to-the-food-that-built-america-a-new-podcast-from-ozy-and-the-history-channel/419771" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColStyled-oehmjf-9 hFczRD"><div class="mobile-none desktop-block"></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadDateStyled-oehmjf-11 fhXVWu mobile-none desktop-block"><time dateTime="2021-2-4" class="StoryDateStyled-sc-1xw3swj-0 gOaFdt"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 kPwSEQ">February<!-- --> <!-- -->4<!-- -->, <!-- -->2021</span></time></div><div class="StoryTopicsStyled-sc-1dmamzd-0 bUBZRQ mobile-none desktop-block"><h4 class="StoryTopicsStyled__StoryTopicsHeaderStyled-sc-1dmamzd-1 ZYnhx">Topics</h4><ul class="StoryTopicsStyled__StoryTopicsListStyled-sc-1dmamzd-2 fvbyxi"><li class="StoryTopicsStyled__StoryTopicsListItemStyled-sc-1dmamzd-3 hpdCWG"><a href="/topic/american-history/" class="apply-color"><span>American History</span></a></li><li class="StoryTopicsStyled__StoryTopicsListItemStyled-sc-1dmamzd-3 hpdCWG"><a href="/topic/entrepreneurship/" class="apply-color"><span>Entrepreneurship</span></a></li><li class="StoryTopicsStyled__StoryTopicsListItemStyled-sc-1dmamzd-3 hpdCWG"><a href="/topic/food-and-drink/" class="apply-color"><span>Food &amp; Drink</span></a></li><li class="StoryTopicsStyled__StoryTopicsListItemStyled-sc-1dmamzd-3 hpdCWG"><a href="/topic/food-policy/" class="apply-color"><span>Food Policy</span></a></li><li class="StoryTopicsStyled__StoryTopicsListItemStyled-sc-1dmamzd-3 hpdCWG"><a href="/topic/history/" class="apply-color"><span>HISTORY</span></a></li></ul></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentRightStyled-oehmjf-8 kfaGXa"></div></div></div></article><div class="NewsletterCard NewsletterCard--begintopbottomright"><form class="NewsletterCard-content"><h4>Sign up for the weekly newsletter!</h4><div class="NewsletterCard-fields"><div class="NewsletterCard-input"><div class="InputText InputText--large InputText--square"><input type="email" name="emailAddress" placeholder="Enter your email address" value=""/></div></div><div class="mobile-none tablet-landscape-block"><button type="submit" class="sc-gsTCUz iXBKLi">SIGN UP</button></div><div class="mobile-block tablet-landscape-none"><button type="submit" class="sc-gsTCUz iXBKLi"><i class="sc-hKgILt bjRvIp Symbol Symbol--left-arrow-white Symbol--left-arrow-white-dims"> </i></button></div></div></form><div class="NewsletterCard-close mobile-none tablet-landscape-block"><i class="sc-hKgILt HpzJi Symbol Symbol--white-close Symbol--white-close-dims"> </i></div><div class="NewsletterCard-closeMob mobile-block tablet-landscape-none"><i class="sc-hKgILt HpzJi Symbol Symbol--white-close Symbol--white-close-dims"> </i></div></div></div><div class="StoryRelatedStoriesStyled-sc-10qpzix-0 bFMWqp"><h3 class="StoryRelatedStoriesStyled__StoryRelatedStoriesHeaderStyled-sc-10qpzix-1 bBmpyB"><span class="StoryRelatedStoriesStyled__StoryRelatedStoriesTitleStyled-sc-10qpzix-2 dMWbll">Related Stories</span></h3><div class="StoryRelatedStoriesStyled__StoryRelatedStoriesStoriesStyled-sc-10qpzix-3 hxeBrp"><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/indian-americans-the-new-voices-bringing-diversity-to-food-writing/407683/"><img src="https://assets.ozy.com/ozy-prod/2020/12/egg-recovered-1.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/indian-americans-the-new-voices-bringing-diversity-to-food-writing/407683/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Indian Americans: The New Voices Bringing Diversity to Food Writing</h4></a><a class="Link" href="/the-new-and-the-next/indian-americans-the-new-voices-bringing-diversity-to-food-writing/407683/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">They’re emerging as fresh voices in the white world of food writing.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/how-coronavirus-affects-food-supply/313659/"><img src="https://assets.ozy.com/ozy-prod/2020/04/gettyimages-1218643045.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/how-coronavirus-affects-food-supply/313659/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">How Coronavirus Is Shaking Our Food Supply</h4></a><a class="Link" href="/news-and-politics/how-coronavirus-affects-food-supply/313659/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">The world’s food supply chains are starting to fray under the strain of COVID-19
.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/weeds-making-your-alcohol-healthier-without-killing-the-kick/96239/"><img src="https://assets.ozy.com/ozy-prod/2019/08/67798093_2179860025639458_8552011946331734016_o.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/weeds-making-your-alcohol-healthier-without-killing-the-kick/96239/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Will Weed-Infused Drinks Get the Booze Industry Buzzing Again?</h4></a><a class="Link" href="/the-new-and-the-next/weeds-making-your-alcohol-healthier-without-killing-the-kick/96239/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Cannabis-infused drinks — alcoholic and nonalcoholic — are set to take over the beverage world.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/drugs-go-sober/96310/"><img src="https://assets.ozy.com/ozy-prod/2019/08/gettyimages1067134060.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/drugs-go-sober/96310/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Drugs Go Sober</h4></a><a class="Link" href="/news-and-politics/drugs-go-sober/96310/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">This OZY original series explores the booming business behind drug legalization that has nothing to do with getting high.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/coca-tea-anyone-shes-fueling-your-morning-not-the-drug-trade/96018/"><img src="https://assets.ozy.com/ozy-prod/2019/08/fabiola_pinacue.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/coca-tea-anyone-shes-fueling-your-morning-not-the-drug-trade/96018/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Coca Tea, Anyone? She&#x27;s Fueling Your Morning, Not the Drug Trade</h4></a><a class="Link" href="/the-new-and-the-next/coca-tea-anyone-shes-fueling-your-morning-not-the-drug-trade/96018/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Fabiola Piñacué has made coca into a consumer good, and she’s pioneering the way for its legal future.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/australian-baseball-is-perfect-for-players-who-dont-want-to-grow-up/88284/"><img src="https://assets.ozy.com/ozy-prod/2019/07/baseballaus.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/australian-baseball-is-perfect-for-players-who-dont-want-to-grow-up/88284/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Australian Baseball Is Perfect for Players Who Don’t Want to Grow Up</h4></a><a class="Link" href="/the-new-and-the-next/australian-baseball-is-perfect-for-players-who-dont-want-to-grow-up/88284/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Australian baseball teams import players from around the world to help expand the sport.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/he-built-qatars-first-ever-vegan-cafe-and-they-came/85768/"><img src="https://assets.ozy.com/ozy-prod/2019/07/ghanimalsulaitiandveganburger.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/he-built-qatars-first-ever-vegan-cafe-and-they-came/85768/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">He Built Qatar&#x27;s First-Ever Vegan Cafe — and They Came</h4></a><a class="Link" href="/the-new-and-the-next/he-built-qatars-first-ever-vegan-cafe-and-they-came/85768/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">In a country where meat reigns supreme — and obesity rates are soaring — Ghanim Al-Sulaiti is introducing Qataris to a plant-based lifestyle.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/the-forgotten-chinese-american-family-that-challenged-jim-crow/80484/"><img src="https://assets.ozy.com/ozy-prod/2019/07/r-m-q-gettyimages615301752.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/the-forgotten-chinese-american-family-that-challenged-jim-crow/80484/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The Forgotten Chinese-American Family That Challenged Jim Crow</h4></a><a class="Link" href="/true-and-stories/the-forgotten-chinese-american-family-that-challenged-jim-crow/80484/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">An early effort to strike at the heart of segregation in American schools backfired badly.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/good-sht/eating-sexy-food-in-cape-town/76305/"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages464306327.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 gVVLQV" href="/pg/good-sht/">Good Sh*t</a><a class="Link" href="/good-sht/eating-sexy-food-in-cape-town/76305/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Eating Sexy Food in Cape Town</h4></a><a class="Link" href="/good-sht/eating-sexy-food-in-cape-town/76305/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">An eatery specializing in a fermented foods wants you to feel good … very good.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/how-not-to-bribe-a-border-guard/74870/"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages79813151.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/how-not-to-bribe-a-border-guard/74870/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">How Not to Bribe a Border Guard</h4></a><a class="Link" href="/true-and-stories/how-not-to-bribe-a-border-guard/74870/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">An innocent tip prompted me to slip the man a $20.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/the-first-time-america-tried-to-sell-football-to-futbol-fans/70161/"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages52842022.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/the-first-time-america-tried-to-sell-football-to-futbol-fans/70161/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The First Time America Tried to Sell Football to Futbol Fans</h4></a><a class="Link" href="/true-and-stories/the-first-time-america-tried-to-sell-football-to-futbol-fans/70161/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Getting Europeans interested in American football is more complicated than playing it.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/how-a-megacorporation-is-making-money-from-sustainability/68049/"><img src="https://assets.ozy.com/ozy-prod/2019/07/f-t-y-ted2.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/how-a-megacorporation-is-making-money-from-sustainability/68049/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">How a Megacorporation Is Making Money From Sustainability</h4></a><a class="Link" href="/news-and-politics/how-a-megacorporation-is-making-money-from-sustainability/68049/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">A household name is reporting solid results for its sustainability initiative.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/the-worlds-cutest-hunger-strikers/67579/"><img src="https://assets.ozy.com/ozy-prod/2019/07/tedindd.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/the-worlds-cutest-hunger-strikers/67579/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The World&#x27;s Cutest Hunger Strikers</h4></a><a class="Link" href="/news-and-politics/the-worlds-cutest-hunger-strikers/67579/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">The glitz and glam of Bali are no more.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/the-day-the-sky-rained-black-and-green/39008/"><img src="https://assets.ozy.com/ozy-prod/2019/07/50868845-copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/the-day-the-sky-rained-black-and-green/39008/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The Day the Sky Rained Black and Green</h4></a><a class="Link" href="/true-and-stories/the-day-the-sky-rained-black-and-green/39008/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Spindletop gushed, and the petrochemical industry was born.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/fanta-uber-alles/36443/"><img src="https://assets.ozy.com/ozy-prod/2019/07/452533138-2.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/fanta-uber-alles/36443/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Fanta Über Alles</h4></a><a class="Link" href="/true-and-stories/fanta-uber-alles/36443/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">It’s fun, soda-based, orange-y, tasty, bubbly … and did we mention fun? And it was invented in Nazi Germany.</p></a></div></div></div></div><div class="sc-eCssSg hmocIu Footer"><div class="sc-jSgupP ckDfJz"><div><div class="sc-iBPRYJ cOWINi"><h3 class="sc-fubCfw irPtrP">LIVE CURIOUSLY</h3></div><div class="sc-pFZIQ gbgfMs mobile-block desktop-none"><ul class="sc-jrAGrp dXWCyY"><li class="sc-kEjbxe esMnxO"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eieJbI Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt biVnTS Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-kEjbxe kvmsCz"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-kEjbxe esMnxO"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt gXXocc Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt lpnmkQ Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div><div><ul class="sc-iqHYGH hSaKRS"><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/about-us" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT US">ABOUT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation" data-evlabel="MEET THE TEAM">MEET THE TEAM</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRIVACY POLICY">PRIVACY POLICY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/show" data-evcat="Global" data-evact="Navigation" data-evlabel="TV">TV</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/carlos-watson-show/?id=363337&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/defining-moments-with-ozy/?id=328628&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="DEFINING MOMENTS">DEFINING MOMENTS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/black-women-own-the-conversation/?id=328388&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BLACK WOMEN OWN">BLACK WOMEN OWN</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/take-oa-2/?id=328660&amp;showLan-americtest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TAKE ON AMERICA">TAKE ON AMERICA</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/breaking-big/?id=328656&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BREAKING BIG">BREAKING BIG</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE TV + VIDEO">MORE TV + VIDEO</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="PODCASTS">PODCASTS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/when-katty-met-carlos/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHEN KATTY MET CARLOS">WHEN KATTY MET CARLOS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show/?id=366028&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/flashback/?id=348758&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="FLASHBACK">FLASHBACK</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-thread/?id=348767&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE THREAD">THE THREAD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/future-of-x/?id=348762&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE FUTURE OF X">THE FUTURE OF X</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/ozy-confidential/?id=348765&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY CONFIDENTIAL">OZY CONFIDENTIAL</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE PODCASTS">MORE PODCASTS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS">NEWS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/news-and-politics/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS + POLITICS">NEWS + POLITICS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/the-new-and-the-next/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE NEW + THE NEXT">THE NEW + THE NEXT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/true-and-stories/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TRUE STORIES">TRUE STORIES</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/good-sht/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="GOOD SH*T">GOOD SH*T</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/topics/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE OZY TOPICS">MORE OZY TOPICS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/newsletters" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWSLETTERS">NEWSLETTERS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/whiskey-in-your-coffee/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHISKEY IN YOUR COFFEE">WHISKEY IN YOUR COFFEE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-presidential-daily-brief/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRESIDENTIAL DAILY BRIEF">PRESIDENTIAL DAILY BRIEF</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-daily-dose/" data-evcat="Global" data-evact="Navigation" data-evlabel="DAILY DOSE">DAILY DOSE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-weekender/" data-evcat="Global" data-evact="Navigation" data-evlabel="THE WEEKENDER">THE WEEKENDER</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://store.ozy.com" data-evcat="Global" data-evact="Navigation" data-evlabel="STORE">STORE</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://store.ozy.com/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY MERCHANDISE">OZY MERCHANDISE</a></li><li class="sc-kstrdz btjemE"><a href="https://store.ozy.com/collections/featured-products/products/ozy-fest-t-shirt" data-evcat="Global" data-evact="Navigation" data-evlabel="OZYFEST MERCHANDISE">OZYFEST MERCHANDISE</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="FESTIVALS">FESTIVALS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY FEST 2020">OZY FEST 2020</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Navigation" data-evlabel="LINEUP">LINEUP</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li></ul></li></ul></div><div class="sc-hBEYos dWjUC"><div class="sc-fodVxV cYLuAZ"><a href="/"><i class="sc-hKgILt ediUSE Symbol Symbol--ozy-logo-white Symbol--ozy-logo-white-dims"> </i></a><br/><div class="sc-fFubgz bjNVbG">A Modern Media Company</div></div><div class="mobile-none desktop-block"><ul class="sc-dIUggk XavQL"><li class="sc-hHftDr juptdp"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eieJbI Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt biVnTS Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-hHftDr cNpLMo"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-hHftDr juptdp"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt gXXocc Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt lpnmkQ Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div></div><div class="sc-bkzZxe cSnsVU"><p class="sc-idOhPF kGntgQ">© OZY 2021 - <a href="/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div><span class="sc-gKsewC gnwqMi"></span></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://assets.ozy.com/ozy-prod/_next/static/chunks/polyfills-cc3ffc4961537171103d.js"></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-b793e71f5d68d705c983.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-5e3a5172af450ab9ac9e.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.bc698323b344c3989e04.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/5816e39ddea543716d1370f5c1b0077cbb9190f8.c05a5f39a4e77a7d9aa8.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/bb2655ebe547745541260819043048d20c168f95.3ec9bf99d7768a7a515f.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/4cc57da40785b8eaa7093ab709ac02e6e7e8859b.f35a07c67f9506cb6eba.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.fad1062c6e00bf466528.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.15cf3df5adf3a174b4aa.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.e0c9d3cf02f33df17726.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-6cb0c1a35b05b8769a5d.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/774ccd20bbb9dcefe3ad2470dfc989a73a55dc8a.fb65fc024db0ba2b3a43.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-c334b8697ded80aa2fbb.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/8M1_zS4aSLy10ZZ7KmC_h/_buildManifest.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/8M1_zS4aSLy10ZZ7KmC_h/_ssgManifest.js" async=""></script></body></html>