<!DOCTYPE html><html><head><script type="application/javascript">var ozyUser = null;</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><script type="text/javascript">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</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OZY"/><meta name="twitter:site" content="@ozy"/><meta name="twitter:creator" content="@ozy"/><meta property="fb:app_id" content="155498561323567"/><meta property="fb:pages" content="1393911800825140"/><meta name="apple-itunes-app" content="app-id=1368881303"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="dns-prefetch" href="//www5.smartadserver.com"/><link rel="dns-prefetch" href="//embed.spokenlayer.com"/><link rel="canonical" href="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="OZY » Feed" href="https://www.ozy.com/feed/"/><link rel="alternate" type="application/rss+xml" title="OZY » Comments Feed" href="https://www.ozy.com/comments/feed/"/><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&amp;display=swap" rel="stylesheet" media="all"/><script async="" src="https://www5.smartadserver.com/config.js?nwid=1238&amp;ver=5.3.2"></script><script>
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
              sas.setup({
                domain: 'https://www5.smartadserver.com',
                async: true,
                renderMode: 0,
                inSequence: false
              });
            });
        </script><script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
        		(function () {
        			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
        			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
        			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
        		}());
        	</script><script class="kxint" data-namespace="ozy" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        		(function () {
        			function retrieve(n) {
        				var k = 'kx' + 'ozy_' + n, ls = (function () {
        					try {
        						return window.localStorage;
        					} catch (e) {
        						return null;
        					}
        				})();
        				if (ls) {
        					return ls[k] || '';
        				} else if (navigator.cookieEnabled) {
        					var m = document.cookie.match(k + '=([^;]*)');
        					return (m && unescape(m[1])) || '';
        				} else {
        					return '';
        				}
        			}
        			Krux.user = retrieve('user');
        			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        		})();
      	  </script><script class="kxint" type="text/javascript">
        		(function () {
        			if (Krux.user) {
        				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
        				for (var i = 0; i < Krux.segments.length; i++ ) {
        					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
        				}
        			}
        		})();
      	  </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
          dataLayer = [];
      		(
      			function ( w, d, s, l, i ) {w[l] = w[l] || [];
      				w[l].push( {
      					'gtm.start': new Date().getTime(), event: 'gtm.js'
      				} );
      				var f = d.getElementsByTagName( s )[0],
      					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
      				j.async = true;
      				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      				f.parentNode.insertBefore( j, f );
      			}
          )( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
        </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script><script>
      		window.dataLayer = window.dataLayer || [];

      		function gtag() {
      			dataLayer.push(arguments);
      		}

      		gtag('js', new Date());
      		gtag('config', 'UA-42711405-1', {
      			'linker': {
      				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
      			}
      		} );
      	</script><script async="" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
            window.addEventListener('load', function(){
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: '1c236166-143c-4bf7-b0fa-5b7dd39bbe19',
                  autoRegister: false,
                  notifyButton: {
                      enable: true,
                      displayPredicate: function() {
                          return OneSignal.isPushNotificationsEnabled()
                              .then(function(isPushEnabled) {
                                  return !isPushEnabled;
                              });
                      },
                  },
                  promptOptions: {
                      actionMessage: 'Sign up for notifications to stay up to date with the latest and greatest from OZY.',
                      acceptButtonText: 'ALLOW',
                      cancelButtonText: 'NO THANKS'
                  }
                });
              });
              var notificationPromptDelay = 10000;
              OneSignal.push(function() {
                  var navigationStart = window.performance.timing.navigationStart;
                  var timeNow = Date.now();
                  setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
              });
            });
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showHttpPrompt();
                    }
                });
            }
        </script><script>
          window.forceMasterFlag = false;
          window.uniqueId = 1;
        </script><title>Technologies Change How You Work and Play - OZY | A Modern Media Company</title><link rel="alternate" type="application/rss+xml" title="Technologies Change How You Work and Play Comments Feed" href="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/feed/"/><link rel="shortlink" href="https://www.ozy.com/?p=433332"/><meta property="og:type" content="article"/><meta property="og:title" content="Technologies Change How You Work and Play"/><meta property="og:description" content="Here&#x27;s to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play."/><meta property="og:url" content="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/"/><meta property="article:publisher" content="https://www.facebook.com/OZY/"/><meta property="article:tags" content=""/><meta property="article:section" content="The New + the Next"/><meta property="article:published_time" content="2021-05-28T16:00:19Z"/><meta property="article:modified_time" content="2021-05-28T20:30:19Z"/><meta property="og:updated_time" content="2021-05-28T20:30:19Z"/><meta property="og:image" content="https://assets.ozy.com/ozy-prod/2021/05/pod-gif1-1.jpg?width=1200&amp;height=630"/><meta property="og:image:secure_url" content="https://assets.ozy.com/ozy-prod/2021/05/pod-gif1-1.jpg?width=1200&amp;height=630"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:image" content="https://assets.ozy.com/ozy-prod/2021/05/pod-gif1-1.jpg?width=1024&amp;height=584&amp;u=433332"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Technologies Change How You Work and Play"/><meta name="twitter:description" content="Here&#x27;s to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play."/><meta name="content_type" content="article_default"/><meta name="content_tags" content=""/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520d1170720de4d0"></script><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=155498561323567&amp;autoLogAppEvents=1"></script><meta name="next-head-count" content="58"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.dbdd8378.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.dbdd8378.chunk.css" data-n-g=""/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.346a50c8.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.346a50c8.chunk.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-b793e71f5d68d705c983.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-3d5fc8fffa1321c972dc.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.0e56c1f768c76a538c9c.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/5816e39ddea543716d1370f5c1b0077cbb9190f8.c05a5f39a4e77a7d9aa8.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/bb2655ebe547745541260819043048d20c168f95.3ec9bf99d7768a7a515f.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/4cc57da40785b8eaa7093ab709ac02e6e7e8859b.f35a07c67f9506cb6eba.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.edb8bf0148a6ebc52425.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.15cf3df5adf3a174b4aa.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.166028ef79e831d3d5b4.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-fccf8428adaa00ae8110.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/522815f4160117a2b124d612d14194466fd1d9ff.9eeece4a696e85f45fa9.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-ad5d799d4a66d8ad7e94.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><div class="BaseLayout"><header class="sc-giIncl kEFtpf Header"><a href="/" class="Header-logo"><span class="sc-ezrdKe bAYFRD">OZY</span><div class="sc-bYEvPH khGBIg"><img src="https://assets.ozy.com/ozy-prod/public/images/ozy-logo-color-black.svg" alt="OZY Media"/></div></a><nav class="sc-dmlrTW guKkvw"><div class="sc-kfzAmx fTLfYv"><div class="sc-bBXqnf cXxWlS"><a href="/newsletters/" title="Newsletters"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt kdqbPl Symbol Symbol--envelope-gray Symbol--envelope-gray-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Newsletters</span></span></a></div><div class="sc-bBXqnf lcYfGn"><a title="Profile" class="Link" href="/pg/login/"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt hlCPBU Symbol Symbol--header-man Symbol--header-man-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Profile</span></span></a></div><div class="sc-bBXqnf hnfOUd"><a href="/pg/about-us/" title="About"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt fsUotM Symbol Symbol--header-about Symbol--header-about-dims"> </i><span class="sc-bdfBwQ iXgbQJ">About</span></span></a></div><div class="sc-bBXqnf jtjktP"><a href="/?s=" title="Search"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt lkmcZo Symbol Symbol--header-search Symbol--header-search-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Search</span></span></a></div></div><div class="sc-fKFyDc nwOmR"><div class="sc-iwyYcG btgehR"><span class="sc-lmoMRL hUlOyi"><a title="TV" class="Link tv" href="https://www.ozy.com/pg/show/">TV</a></span></div><div class="sc-iwyYcG bvCRqN"><span class="sc-lmoMRL hUlOyi"><a title="PODCASTS" class="Link podcasts" href="https://www.ozy.com/pg/podcast/">PODCASTS</a></span></div><div class="sc-iwyYcG jxfNZW"><span class="sc-lmoMRL hUlOyi"><a title="NEWS" class="Link news" href="https://www.ozy.com/pg/news-and-politics/">NEWS</a></span></div><div class="sc-iwyYcG WNYgX"><span class="sc-lmoMRL hUlOyi"><a title="NEWSLETTERS" class="Link newsletters" href="https://www.ozy.com/newsletters/">NEWSLETTERS</a></span></div><div class="sc-iwyYcG jmioX"><span class="sc-lmoMRL hUlOyi"><a title="AWARDS" class="Link awards" href="https://genius.ozy.com/">AWARDS</a></span></div><div class="sc-iwyYcG jnKvlP"><span class="sc-lmoMRL hUlOyi"><a title="FESTIVALS" class="Link festivals" href="https://www.ozy.com/ozyfest/">FESTIVALS</a></span></div></div></nav><div class="Header-panel"></div></header><div class="HeaderStyled__HeaderSpacingStyled-sc-1d5ak95-0 gRKjcH"></div><div class="StoryPage"><article class="StoryTplImgHeadStyled-oehmjf-0 gTscnV StoryTplImgHead c5"><script type="x/pagedata">
    [
        {
            "id": "433332",
            "pagename": "Story",
            "recommendationsDataUrl": "/Ajax/pages/story/recommendations.aspx",
            "storage": {
                "level": 1,
                "max": 10
            },
            "recommendations": {
                "priority": true,
                "priorityModeMax": 5,
                "mode": "default",
                "dataUrl": "/Ajax/pages/story/recommendations.aspx",
                "storage": {
                    "max": 10
                },
                "environment": "FED"
            },
            "url": "https:\/\/www.ozy.com\/the-new-and-the-next\/technologies-change-how-you-work-and-play\/433332\/",
            "layout": "landscape",
            "disqus": {
                "url": "https:\/\/www.ozy.com\/the-new-and-the-next\/technologies-change-how-you-work-and-play\/433332",
                "identifier": "ozyarticle - 433332",
                "shortname": "ozyarticle",
                "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
            },
            "comments": {
                "fb_canonical": "https:\/\/www.ozy.com\/the-new-and-the-next\/technologies-change-how-you-work-and-play\/433332"
            },
            "section": {
                "colour": "c5",
                "name": "The New + the Next",
                "url": "undefined"
            },
            "meta": {
                "title": "Technologies Change How You Work and Play",
                "description": "Here's to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play.",
                "canonical": "https:\/\/www.ozy.com\/the-new-and-the-next\/technologies-change-how-you-work-and-play\/433332\/",
                "imagesource": "https://assets.ozy.com/ozy-prod/2021/05/pod-gif1.gif?width=600&height=337",
                "topics": ""
            },
            "ads": {
                "inline": [
                    {
                        "tagId": "ads_433332_i1",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31143
                    },
                    {
                        "tagId": "ads_433332_i2",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31586
                    }
                ],
                "topAdvert": [
                    {
                        "tagId": "ads_433332_t1",
                        "name": "top:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 44798
                    }
                ],
                "mobileAdvert": [
                    {
                        "tagId": "ads_433332_m1",
                        "name": "mobile:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 60097
                    }
                ]
            },
            "furniture": {
                "furnitureRecommendationsUrl": "/Ajax/pages/story/furnitureRecommendations.aspx",
                "furnitureOnStory": 1
            },
            "sponsoredBy": [
                {
                    "name": "pivot",
                    "sections": "Flashback,Rising Stars, Fast Forward"
                }
            ]
        }
    ]
  </script><div class="StoryTopAdStyled-sc-7ev58m-0 dWhZOu"><div class="SasAdvertStyled-qh8ng0-0 duWNcH SasAdvert"></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentMetaStyled-oehmjf-1 kHhuVP"><div class="tablet-landscape-none"><div class="StoryTooltipStyled-g62lpb-0 llJper"><aside class="StoryTooltipStyled__StoryTooltipCoverStyled-g62lpb-1 ctGPrS"><a class="Link StoryTooltipStyled__StoryTooltipLinkStyled-g62lpb-2 fyQoAs" href="/pg/the-new-and-the-next/"><span>The New + the Next</span></a></aside></div></div><div class="mobile-block tablet-landscape-none"><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 eRYhZr">Technologies Change How You Work and Play</h1></div><div class="tablet-landscape-none"><div class="StorySocialStyled-sc-11itxf2-0 jpVKdz"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 cesuOS"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/" data-addthis-title="Technologies Change How You Work and Play" data-addthis-description="Here&#x27;s to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI ktwFXw"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/" data-addthis-title="Technologies Change How You Work and Play" data-addthis-description="Here&#x27;s to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI hNMFEw"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 bXYUAR apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 dWAfOF">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 hGJRsw">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a href="mailto:?subject=Technologies Change How You Work and Play&amp;body=Here&#x27;s to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play. https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 chWFZB email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJuUWI jozRAB"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 fxXHAZ"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 jgNaME"><span class="sc-iJuUWI kwmynn"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 dsYdDP"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 xNQNU"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 fgKRhj">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 DacKG"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 eESAqg">Copy link</button></div></div></span></li></ul></div></div><figure class="StoryImageStyled-sc-1nw4bv8-0 bXlVgr"><div class="StoryImageStyled__StoryImageInnerStyled-sc-1nw4bv8-1 feaOQP"><img src="https://assets.ozy.com/ozy-prod/2021/05/pod-gif1.gif?width=600&amp;height=337" sizes="100vw" alt="" class="StoryImageStyled__StoryImagePicStyled-sc-1nw4bv8-4 gdXpte"/></div></figure><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaStyled-oehmjf-3 ssxIM mobile-none tablet-landscape-block"><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaSleeveStyled-oehmjf-4 eZESXH"><div class="StoryTooltipStyled-g62lpb-0 llJper"><aside class="StoryTooltipStyled__StoryTooltipCoverStyled-g62lpb-1 eyggkE"><a class="Link StoryTooltipStyled__StoryTooltipLinkStyled-g62lpb-2 fyQoAs" href="/pg/the-new-and-the-next/"><span>The New + the Next</span></a></aside></div><div><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 eRYhZr">Technologies Change How You Work and Play</h1></div><div class="mobile-none desktop-block"><div class="StoryByAuthorStyled-hvs232-0 eNnXcl"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 ciQXLT">By <span>Tracy Moran</span></p></div></div><div class="StorySocialStyled-sc-11itxf2-0 cFtUGS"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 cesuOS"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/" data-addthis-title="Technologies Change How You Work and Play" data-addthis-description="Here&#x27;s to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI fRDQFg"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/" data-addthis-title="Technologies Change How You Work and Play" data-addthis-description="Here&#x27;s to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI kjfMsI"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 bHHofg apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 dWAfOF">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 hGJRsw">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a href="mailto:?subject=Technologies Change How You Work and Play&amp;body=Here&#x27;s to progress: Learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play. https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 chWFZB email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJuUWI loPDbY"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 fxXHAZ"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 jgNaME"><span class="sc-iJuUWI hssBu"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 dsYdDP"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 xNQNU"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 fgKRhj">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 DacKG"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 eESAqg">Copy link</button></div></div></span></li></ul></div></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentStyled-oehmjf-5 kczUgu StoryTplImgHead-content"><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentInnerStyled-oehmjf-6 lpfuhL"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentStyled-oehmjf-7 bBRNkJ"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColRightStyled-oehmjf-10 dzLdbT"><div class="StoryWhyCareStyled-sc-1us7x6z-0 iLyBlH"><h2 class="StoryWhyCareStyled__StoryWhyCareHeaderStyled-sc-1us7x6z-1 hZesKK">WHY YOU SHOULD CARE</h2><p class="StoryWhyCareStyled__StoryWhyCareParaStyled-sc-1us7x6z-2 cUDAWk">There&#x27;s no halting progress, so learn how artificial intelligence, cryptocurrencies and other new technologies will change the way we all work, live and play.</p></div><div class="mobile-block desktop-none"><div class="StoryByAuthorStyled-hvs232-0 eNnXcl"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 dZqEzH">By <span>Tracy Moran</span></p></div><time dateTime="2021-5-28" class="StoryDateStyled-sc-1xw3swj-0 iTsUet"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 kPwSEQ">May<!-- --> <!-- -->28<!-- -->, <!-- -->2021</span></time></div><div class="StoryContentStyled-sc-4vb3tw-0 gXvQwR StoryContent">
<p>Are you overwhelmed with emails? (This newsletter aside, of course). Would work be better as a game? And how will artificial intelligence, cryptocurrencies and other new technologies change the way we all work, live and play? This week on a technology-themed edition of <strong>Wherever You Get Your Podcasts</strong>, we explore some podcasts featuring thinkers who are attempting to answer these questions.</p>



<p>— Sean Braswell, Head of Audio</p>



<p></p>



<h4>pod of the week</h4>



<p><strong>Freedom From the Tyranny of Your Inbox</strong></p>



<p>Though we at OZY cannot imagine a world without email, Cal Newport, a Georgetown University professor and productivity expert, can. Newport tells Rufus Griscom on<a href="https://podcasts.apple.com/us/podcast/email-would-the-world-be-better-without-it/id1482067226?i=1000522480642"> The Next Big Idea</a> podcast that such a world can’t come soon enough. Over the past 25 years, a “hyperactive hive mind” has taken over many workplaces, he argues, resulting in a “digital tragedy of the commons” in which we all obsessively check our email, Slack, and other messages (once every 6 minutes on average) in a manner that makes us anxious, fatigued and less capable of deep thought. Fortunately, Newport has some strategies to help improve your plight.</p>



<p></p>



<h4>where technology is heading</h4>



<p><strong>Learning to Trust Algorithms</strong></p>



<p>Nobel Memorial Prize-winning behavioral economist Daniel Kahneman has a new fascination: “noise.” It’s his term for the natural variability humans bring to our decision-making, from medical diagnoses to judicial sentencing. And, as he explains to <em>New York Times</em> contributor Kara Swisher on her podcast <a href="https://podcasts.apple.com/us/podcast/algorithms-make-fewer-mistakes-than-humans-why-dont/id1528594034?i=1000521990437">Sway</a>, this noise can have a number of deleterious consequences, including unfair systems and outcomes. But do you know what can help silence the noise and improve our lives, according to Kahneman, if we only give them a chance to help more? Artificial intelligence and algorithms.</p>



<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/lg4UTnfDhnoS12RC0oZyPn99hsI9oR7rDGufeTl6r0koKtF-BpWtHecXekOUKhlloH-1tJ5-iNzeNGi9yigxK_HzDGqZwHgZ81tiCqut9rf4hPSPuVGrKSbVBT12R9Ydj0NbE5s" alt=""/></figure>



<p><strong>Is Bitcoin Here to Stay?</strong></p>



<p>The cryptocurrency craze, and Bitcoin’s staggering jumps in value, have drawn millions of retail investors, most of them ordinary people. But investors and spectators alike are wondering if it’s sustainable. In a recent episode of the BBC and OZY production <em>When Katty Met Carlos</em>, Katty Kay and Carlos Watson look at Bitcoin’s latest price fluctuations, and discuss how it and other digital currencies are being adopted around the globe. Carlos enjoyed the collaboration so much that he asked Katty to join OZY full time, and <a href="https://www.axios.com/veteran-bbc-katty-kay-ozy-media-5bd1b372-cceb-4e10-a9f4-cedbe264057c.html?utm_term=OZY&amp;utm_campaign=daily-dose&amp;utm_content=Friday_05.28.21&amp;utm_source=Campaigner&amp;utm_medium=email">she said yes</a>.</p>



<p><a href="https://www.ozy.com/pg/podcast/when-katty-met-carlos/424829/">LISTEN NOW</a><br></p>



<p><strong>What if Work Felt More Like Play?</strong></p>



<p>What if working could be as fun as playing a game? For every task you complete successfully and every goal you reach, you would score a hundred points or unlock a new tool or reach a new level? In the latest season of <em>The Future of X</em>, OZY explores the future of the workplace, including how through games — even if we lose or fail — we can slowly improve ourselves and the performance of our organizations.</p>



<p><a href="https://www.ozy.com/pg/podcast/future-of-x/364156/">LISTEN NOW</a></p>



<h4>the hidden impact of new technologies</h4>



<p><strong>Can Big Tech Get More Inclusive?</strong></p>



<p>“The racial inequity in tech, it was glaring from my very first day walking around Hacker Square,” Columbia University sociologist Sudhir Venkatesh says of his experience working at Facebook years ago. And diversity across Silicon Valley has not improved much since then, with Black and Latinx employees still underrepresented across the industry. In a recent episode of<a href="https://podcasts.apple.com/us/podcast/can-outside-pressure-change-silicon-valley/id1553942392?i=1000522102165"> <em>Sudhir Breaks the Internet</em></a> from the Freakonomics Radio Network, Venkatesh talks to Jade Magnus Ogunnaike, a senior campaign director for nonprofit Color Of Change, about how old-fashioned agitation and organization can put pressure on powerful tech companies to pursue change.</p>



<p><strong>How Air Conditioning Changed American Politics</strong></p>



<p>Home air conditioning transformed Americans’ lives — and eventually their government as well. In OZY’s history podcast <em>Flashback</em>, we learn how even the most welcome technologies can have unintended consequences. Thanks to the spread of air conditioning during the 20th century, places like Washington, D.C., became far more habitable during the summer months, triggering one of the <a href="https://www.ozy.com/true-and-stories/ac-dc-air-conditioning-the-rise-of-big-government/32523/">biggest internal human migrations</a> in history and laying the groundwork for the expansion of the U.S. federal government and a new political geography — one that continues to impact our elections today.</p>



<p><a href="https://www.ozy.com/pg/podcast/flashback/364124/">LISTEN NOW</a></p>



<p><strong>How Tech Is Changing the World of Music</strong></p>



<p>“The computer is my instrument,” claims musician, tech entrepreneur and philanthropist, will.i.am. In a recent episode of <em>The Carlos Watson Show</em>, he explains why he calls himself much more of a computer scientist than a musician, as well as how he got his first record deal, his passion for technology and how he wants to see the younger generation get involved in robotics.</p>



<p><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show/426936/">LISTEN NOW</a></p>



<h4>oral history</h4>



<p><strong>The Voice of a Tech Giant</strong></p>



<p>Everyone knows Alexander Graham Bell as the man who invented the telephone but many don’t know that he also pioneered some of the first ways to record sound. In a trove of his old recordings, the Smithsonian<em> </em>discovered a recording of the inventor himself from April 15, 1885. The sound quality is as bad as you’d imagine and the content is not particularly exciting (it’s mostly just Bell reading numbers) but being able to hear a recording of such a tech giant more than 135 years later is pretty amazing.</p>



<p><a href="https://www.youtube.com/watch?v=qTpWD28Vcq0">Listen Now</a><br></p>



<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/XH6gXeQ8hgrL0sA2OA0n6Bimhs-qXzHoA28icR45P7bWrqFd6nMESCx9NZ6Wdv28Qi_kjf9GoGoJwpveYcQS3AUziZnUMmF9Sn5wV8TMI29_Nv6r8NF11kA9T85rbq3ZrlbmLiM" alt=""/></figure>



<h4>in audio news</h4>



<p><strong>Netflix Ups Its Audio Game</strong></p>



<p>The streaming giant Netflix is getting more involved in the world of podcasting. The company has started entertaining pitches from external audio production companies and even posted a job opening for a head of audio. This<a href="https://www.latimes.com/entertainment-arts/business/story/2021-05-18/netflix-the-king-of-streaming-is-expanding-its-footprint-in-podcasting"> expansion</a> will build on the company’s existing podcast collection, which mostly consists of companion podcasts to its popular television shows. Netflix is just the latest streamer to throw its hat in the audio ring, following the lead of HBO and Apple TV.<br></p>



<p><strong>The Sound and a Lot Less Fury</strong></p>



<p>Spotify will begin allowing original podcasts on its platform to use full songs in their shows, rather than just snippets. The <a href="https://www.nytimes.com/2021/05/14/arts/music/podcasts-danyel-smith-spotify.html">move</a> comes as a big relief for podcasters, who have previously had to navigate the complex world of music licensing. The songs will either appear in full in the episode or will come in the form of a link. Artists will then be paid when these songs are played, as they would anytime one of their songs is streamed.&nbsp;<br></p>



<p><strong>NPR’s Podcast Perch</strong></p>



<p>The consulting firm Triton Digital just released its most recent <a href="https://tritondigitalv3.blob.core.windows.net/media/Default/PodcastReports/USA%20Podcast%20Ranker%20April%202021_V2.pdf">podcasting report</a> for April 2021, and it showed that NPR is still the king of audio. Despite having only 54 active podcasts, NPR topped the charts with 35.6 million weekly downloads and 10.2 million weekly users. NPR shows accounted for six of the top 15 most listened to podcasts.</p>



<p></p>



<h4>friend of the pod</h4>



<p>Have a favorite business podcast that you love? Tell us about it by emailing yourvoice@ozy.com and we may feature it in an upcoming newsletter.<br></p>
</div><div class="StoryAuthorStyled-k9lizi-0 kTsnQQ"><ul class="StoryAuthorStyled__StoryAuthorListStyled-k9lizi-1 dMieBi"><li class="StoryAuthorStyled__StoryAuthorListItemStyled-k9lizi-2 dkTyas"><span class="StoryAuthorStyled__StoryAuthorNameStyled-k9lizi-3 eFDYDv">Tracy Moran</span></li></ul></div><div class="StoryTplDefault-comments"><div class="fb-comments" data-href="http://www.ozy.com/the-new-and-the-next/technologies-change-how-you-work-and-play/433332" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColStyled-oehmjf-9 hFczRD"><div class="StoryTplImgHeadStyled__StoryTplImgHeadDateStyled-oehmjf-11 fhXVWu mobile-none desktop-block"><time dateTime="2021-5-28" class="StoryDateStyled-sc-1xw3swj-0 gOaFdt"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 kPwSEQ">May<!-- --> <!-- -->28<!-- -->, <!-- -->2021</span></time></div><div class="StoryTopicsStyled-sc-1dmamzd-0 bUBZRQ mobile-none desktop-block"><h4 class="StoryTopicsStyled__StoryTopicsHeaderStyled-sc-1dmamzd-1 ZYnhx">Topics</h4><ul class="StoryTopicsStyled__StoryTopicsListStyled-sc-1dmamzd-2 fvbyxi"></ul></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentRightStyled-oehmjf-8 kfaGXa"></div></div></div></article><div class="NewsletterCard NewsletterCard--begintopbottomright"><form class="NewsletterCard-content"><h4>Sign up for the weekly newsletter!</h4><div class="NewsletterCard-fields"><div class="NewsletterCard-input"><div class="InputText InputText--large InputText--square"><input type="email" name="emailAddress" placeholder="Enter your email address" value=""/></div></div><div class="mobile-none tablet-landscape-block"><button type="submit" class="sc-gsTCUz iXBKLi">SIGN UP</button></div><div class="mobile-block tablet-landscape-none"><button type="submit" class="sc-gsTCUz iXBKLi"><i class="sc-hKgILt bjRvIp Symbol Symbol--left-arrow-white Symbol--left-arrow-white-dims"> </i></button></div></div></form><div class="NewsletterCard-close mobile-none tablet-landscape-block"><i class="sc-hKgILt HpzJi Symbol Symbol--white-close Symbol--white-close-dims"> </i></div><div class="NewsletterCard-closeMob mobile-block tablet-landscape-none"><i class="sc-hKgILt HpzJi Symbol Symbol--white-close Symbol--white-close-dims"> </i></div></div></div><div class="StoryRelatedStoriesStyled-sc-10qpzix-0 bFMWqp"><h3 class="StoryRelatedStoriesStyled__StoryRelatedStoriesHeaderStyled-sc-10qpzix-1 bBmpyB"><span class="StoryRelatedStoriesStyled__StoryRelatedStoriesTitleStyled-sc-10qpzix-2 dMWbll">Related Stories</span></h3><div class="StoryRelatedStoriesStyled__StoryRelatedStoriesStoriesStyled-sc-10qpzix-3 hxeBrp"><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/good-sht/love-fiction-weve-got-some-podcasts-for-you/432641/"><img src="https://assets.ozy.com/ozy-prod/2021/05/gettyimages-148817068-copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 gVVLQV" href="/pg/good-sht/">Good Sh*t</a><a class="Link" href="/good-sht/love-fiction-weve-got-some-podcasts-for-you/432641/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Love Fiction? We&#x27;ve Got Some Podcasts for You</h4></a><a class="Link" href="/good-sht/love-fiction-weve-got-some-podcasts-for-you/432641/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">This week on Wherever You Get Your Podcasts, we showcase some of the best scripted fiction podcasts, many of which are heading to the small screen.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/real-talk-real-change/402149/"><img src="https://assets.ozy.com/ozy-prod/2021/11/laptop-mockups-staat-m.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/real-talk-real-change/402149/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Real Talk, Real Change</h4></a><a class="Link" href="/true-and-stories/real-talk-real-change/402149/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">OZY and Chevrolet are teaming up for an innovative town hall special on Dec.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/what-no-one-will-tell-you-about-robots/359012/"><img src="https://assets.ozy.com/ozy-prod/2020/07/sunai.gif"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/what-no-one-will-tell-you-about-robots/359012/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">What No One Will Tell You About Robots</h4></a><a class="Link" href="/the-new-and-the-next/what-no-one-will-tell-you-about-robots/359012/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Today&#x27;s Sunday magazine explores the promise and pitfalls of artificial intelligence.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/flashback-lecture-notes-smoke-em-if-you-got-em/315558/"><img src="https://assets.ozy.com/ozy-prod/2020/05/flashback-comps-smoking.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/flashback-lecture-notes-smoke-em-if-you-got-em/315558/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">&#x27;Flashback&#x27; Lecture Notes: Smoke &#x27;Em If You Got &#x27;Em</h4></a><a class="Link" href="/true-and-stories/flashback-lecture-notes-smoke-em-if-you-got-em/315558/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Podcast host and OZY history buff Sean Braswell takes us back to a time when cigarettes seemed like a good idea.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/flashback-podcast-timothy-mcveigh-henry-ford-oklahoma-city/318598/"><img src="https://assets.ozy.com/ozy-prod/2020/05/shutterstock1019992000-2.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/flashback-podcast-timothy-mcveigh-henry-ford-oklahoma-city/318598/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">&#x27;Flashback&#x27; Lecture Notes: How Henry Ford Inspired the Oklahoma City Bombing</h4></a><a class="Link" href="/true-and-stories/flashback-podcast-timothy-mcveigh-henry-ford-oklahoma-city/318598/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">This week on the hit podcast “Flashback”: the mass production of hate … and its disastrous consequences.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/simon-sinek-explains-why-playing-an-infinite-game-could-define-the-future-of-work/244236/"><img src="https://assets.ozy.com/ozy-prod/2019/12/CULLIGAN_OZYFEST_024-copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/simon-sinek-explains-why-playing-an-infinite-game-could-define-the-future-of-work/244236/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Simon Sinek Explains Why Playing an ‘Infinite Game’ Could Define the Future of Work</h4></a><a class="Link" href="/the-new-and-the-next/simon-sinek-explains-why-playing-an-infinite-game-could-define-the-future-of-work/244236/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Because finding the right person for the job is a lot like falling in love.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/good-sht/this-weekend-your-future-work-in-a-podcast/248625/"><img src="https://assets.ozy.com/ozy-prod/2019/11/FOX_Index-2.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 gVVLQV" href="/pg/good-sht/">Good Sh*t</a><a class="Link" href="/good-sht/this-weekend-your-future-work-in-a-podcast/248625/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">This Weekend: Your Future Work ... in a Podcast</h4></a><a class="Link" href="/good-sht/this-weekend-your-future-work-in-a-podcast/248625/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">The Weekender is a special collaboration between OZY Tribe members near and far to provide delicious recommendations for your valuable weekend time.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/listen-to-the-latest-episode-of-the-future-of-x-on-workplace-gamification/244232/"><img src="https://assets.ozy.com/ozy-prod/2019/11/GettyImages-1132754794.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/listen-to-the-latest-episode-of-the-future-of-x-on-workplace-gamification/244232/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Wish Work Felt More Like Play? Don&#x27;t Miss the Next Episode of &#x27;Future of X&#x27;</h4></a><a class="Link" href="/the-new-and-the-next/listen-to-the-latest-episode-of-the-future-of-x-on-workplace-gamification/244232/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Nothing teaches you how to fail, and fail better, than a game.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/good-sht/meet-youper-your-personal-therapist/95935/"><img src="https://assets.ozy.com/ozy-prod/2019/10/gettyimages1153691955.png?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 gVVLQV" href="/pg/good-sht/">Good Sh*t</a><a class="Link" href="/good-sht/meet-youper-your-personal-therapist/95935/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The Mental Health App That Checks In on You Like a Friend</h4></a><a class="Link" href="/good-sht/meet-youper-your-personal-therapist/95935/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">This artificial intelligence-powered app has conversations with you throughout the day.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/ai-and-you/96851/"><img src="https://assets.ozy.com/ozy-prod/2019/10/GettyImages-1148774486.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/ai-and-you/96851/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">A.I. and You</h4></a><a class="Link" href="/news-and-politics/ai-and-you/96851/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">An OZY original series on the stunning ways in which artificial intelligence will soon define our everyday choices.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/how-a-i-can-solve-worlds-problems-challenge-it-to-a-game-of-bridge/94824/"><img src="https://assets.ozy.com/ozy-prod/2019/07/a-h-c-gettyimages519580680copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/how-a-i-can-solve-worlds-problems-challenge-it-to-a-game-of-bridge/94824/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">How A.I. Can Solve the World&#x27;s Problems: Challenge It to a Game of Bridge</h4></a><a class="Link" href="/news-and-politics/how-a-i-can-solve-worlds-problems-challenge-it-to-a-game-of-bridge/94824/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">If artificial intelligence explains its learnings in this complex, collaborative card game, we could learn to trust it.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/your-new-colleague-could-be-a-cobot/93929/"><img src="https://assets.ozy.com/ozy-prod/2019/07/140294_gettyimages107861017.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/your-new-colleague-could-be-a-cobot/93929/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Your New Colleague Could Be a Cobot</h4></a><a class="Link" href="/news-and-politics/your-new-colleague-could-be-a-cobot/93929/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Artificial intelligence is here — but here’s why that doesn’t mean doom and gloom.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/will-robots-and-digi-tattoos-replace-doctors-this-is-ozys-new-podcast/93158/"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages1126452706.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/will-robots-and-digi-tattoos-replace-doctors-this-is-ozys-new-podcast/93158/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Will Robots and Digi-Tattoos Replace Doctors? This Is OZY&#x27;s New Podcast</h4></a><a class="Link" href="/news-and-politics/will-robots-and-digi-tattoos-replace-doctors-this-is-ozys-new-podcast/93158/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">As artificial intelligence gets better at diagnosing and treating our medical needs, what will become of doctors and nurses? .</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/how-artificial-intelligence-will-invade-classrooms/75191/"><img src="https://assets.ozy.com/ozy-prod/2019/07/ai_ep5.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/how-artificial-intelligence-will-invade-classrooms/75191/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">How Artificial Intelligence Will Invade Classrooms</h4></a><a class="Link" href="/news-and-politics/how-artificial-intelligence-will-invade-classrooms/75191/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Artificial intelligence can predict when a student will succeed, fail and even die — with scary accuracy.</p></a></div></div></div></div><div class="sc-eCssSg hmocIu Footer"><div class="sc-jSgupP ckDfJz"><div><div class="sc-iBPRYJ cOWINi"><h3 class="sc-fubCfw irPtrP">LIVE CURIOUSLY</h3></div><div class="sc-pFZIQ gbgfMs mobile-block desktop-none"><ul class="sc-jrAGrp dXWCyY"><li class="sc-kEjbxe esMnxO"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eieJbI Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt biVnTS Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-kEjbxe kvmsCz"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-kEjbxe esMnxO"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt gXXocc Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt lpnmkQ Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div><div><ul class="sc-iqHYGH hSaKRS"><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/about-us" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT US">ABOUT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation" data-evlabel="MEET THE TEAM">MEET THE TEAM</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRIVACY POLICY">PRIVACY POLICY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/show" data-evcat="Global" data-evact="Navigation" data-evlabel="TV">TV</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/carlos-watson-show/?id=363337&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/defining-moments-with-ozy/?id=328628&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="DEFINING MOMENTS">DEFINING MOMENTS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/black-women-own-the-conversation/?id=328388&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BLACK WOMEN OWN">BLACK WOMEN OWN</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/take-oa-2/?id=328660&amp;showLan-americtest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TAKE ON AMERICA">TAKE ON AMERICA</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/breaking-big/?id=328656&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BREAKING BIG">BREAKING BIG</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE TV + VIDEO">MORE TV + VIDEO</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="PODCASTS">PODCASTS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/when-katty-met-carlos/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHEN KATTY MET CARLOS">WHEN KATTY MET CARLOS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show/?id=366028&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/flashback/?id=348758&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="FLASHBACK">FLASHBACK</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-thread/?id=348767&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE THREAD">THE THREAD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/future-of-x/?id=348762&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE FUTURE OF X">THE FUTURE OF X</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/ozy-confidential/?id=348765&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY CONFIDENTIAL">OZY CONFIDENTIAL</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE PODCASTS">MORE PODCASTS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS">NEWS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/news-and-politics/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS + POLITICS">NEWS + POLITICS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/the-new-and-the-next/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE NEW + THE NEXT">THE NEW + THE NEXT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/true-and-stories/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TRUE STORIES">TRUE STORIES</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/good-sht/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="GOOD SH*T">GOOD SH*T</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/topics/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE OZY TOPICS">MORE OZY TOPICS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/newsletters" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWSLETTERS">NEWSLETTERS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/whiskey-in-your-coffee/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHISKEY IN YOUR COFFEE">WHISKEY IN YOUR COFFEE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-presidential-daily-brief/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRESIDENTIAL DAILY BRIEF">PRESIDENTIAL DAILY BRIEF</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-daily-dose/" data-evcat="Global" data-evact="Navigation" data-evlabel="DAILY DOSE">DAILY DOSE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-weekender/" data-evcat="Global" data-evact="Navigation" data-evlabel="THE WEEKENDER">THE WEEKENDER</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://genius.ozy.com/" data-evcat="Global" data-evact="Navigation" data-evlabel="AWARDS">AWARDS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://genius.ozy.com/2021/03/12/application-form/" data-evcat="Global" data-evact="Navigation" data-evlabel="APPLY NOW">APPLY NOW</a></li><li class="sc-kstrdz btjemE"><a href="https://genius.ozy.com/2021/03/13/nominate-a-ozy-genius/" data-evcat="Global" data-evact="Navigation" data-evlabel="NOMINATE A GENIUS">NOMINATE A GENIUS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="FESTIVALS">FESTIVALS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY FEST 2020">OZY FEST 2020</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Navigation" data-evlabel="LINEUP">LINEUP</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li></ul></li></ul></div><div class="sc-hBEYos dWjUC"><div class="sc-fodVxV cYLuAZ"><a href="/"><i class="sc-hKgILt ediUSE Symbol Symbol--ozy-logo-white Symbol--ozy-logo-white-dims"> </i></a><br/><div class="sc-fFubgz bjNVbG">A Modern Media Company</div></div><div class="mobile-none desktop-block"><ul class="sc-dIUggk XavQL"><li class="sc-hHftDr juptdp"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eieJbI Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt biVnTS Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-hHftDr cNpLMo"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-hHftDr juptdp"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt gXXocc Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt lpnmkQ Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div></div><div class="sc-bkzZxe cSnsVU"><p class="sc-idOhPF kGntgQ">© OZY 2021 - <a href="/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div><span class="sc-gKsewC gnwqMi"></span></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://assets.ozy.com/ozy-prod/_next/static/chunks/polyfills-cc3ffc4961537171103d.js"></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-b793e71f5d68d705c983.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-3d5fc8fffa1321c972dc.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.0e56c1f768c76a538c9c.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/5816e39ddea543716d1370f5c1b0077cbb9190f8.c05a5f39a4e77a7d9aa8.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/bb2655ebe547745541260819043048d20c168f95.3ec9bf99d7768a7a515f.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/4cc57da40785b8eaa7093ab709ac02e6e7e8859b.f35a07c67f9506cb6eba.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.edb8bf0148a6ebc52425.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.15cf3df5adf3a174b4aa.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.166028ef79e831d3d5b4.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-fccf8428adaa00ae8110.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/522815f4160117a2b124d612d14194466fd1d9ff.9eeece4a696e85f45fa9.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-ad5d799d4a66d8ad7e94.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/HFNOcWnbOwrSKBJxRxTKC/_buildManifest.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/HFNOcWnbOwrSKBJxRxTKC/_ssgManifest.js" async=""></script></body></html>