<!DOCTYPE html><html><head><script type="application/javascript">var ozyUser = null;</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><script type="text/javascript">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</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OZY"/><meta name="twitter:site" content="@ozy"/><meta name="twitter:creator" content="@ozy"/><meta property="fb:app_id" content="155498561323567"/><meta property="fb:pages" content="1393911800825140"/><meta name="apple-itunes-app" content="app-id=1368881303"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="dns-prefetch" href="//www5.smartadserver.com"/><link rel="dns-prefetch" href="//embed.spokenlayer.com"/><link rel="canonical" href="https://www.ozy.com/the-new-and-the-next/latin-america-is-defining-the-new-cool/442676"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="OZY » Feed" href="https://www.ozy.com/feed/"/><link rel="alternate" type="application/rss+xml" title="OZY » Comments Feed" href="https://www.ozy.com/comments/feed/"/><link rel="stylesheet" media="all" data-href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&amp;display=swap" data-optimized-fonts="true"/><script async="" src="https://www5.smartadserver.com/config.js?nwid=1238&amp;ver=5.3.2"></script><script>
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
              sas.setup({
                domain: 'https://www5.smartadserver.com',
                async: true,
                renderMode: 0,
                inSequence: false
              });
            });
        </script><script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
        		(function () {
        			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
        			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
        			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
        		}());
        	</script><script class="kxint" data-namespace="ozy" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        		(function () {
        			function retrieve(n) {
        				var k = 'kx' + 'ozy_' + n, ls = (function () {
        					try {
        						return window.localStorage;
        					} catch (e) {
        						return null;
        					}
        				})();
        				if (ls) {
        					return ls[k] || '';
        				} else if (navigator.cookieEnabled) {
        					var m = document.cookie.match(k + '=([^;]*)');
        					return (m && unescape(m[1])) || '';
        				} else {
        					return '';
        				}
        			}
        			Krux.user = retrieve('user');
        			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        		})();
      	  </script><script class="kxint" type="text/javascript">
        		(function () {
        			if (Krux.user) {
        				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
        				for (var i = 0; i < Krux.segments.length; i++ ) {
        					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
        				}
        			}
        		})();
      	  </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
          dataLayer = [];
      		(
      			function ( w, d, s, l, i ) {w[l] = w[l] || [];
      				w[l].push( {
      					'gtm.start': new Date().getTime(), event: 'gtm.js'
      				} );
      				var f = d.getElementsByTagName( s )[0],
      					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
      				j.async = true;
      				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      				f.parentNode.insertBefore( j, f );
      			}
          )( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
        </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script><script>
      		window.dataLayer = window.dataLayer || [];

      		function gtag() {
      			dataLayer.push(arguments);
      		}

      		gtag('js', new Date());
      		gtag('config', 'UA-42711405-1', {
      			'linker': {
      				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
      			}
      		} );
      	</script><script async="" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
            window.addEventListener('load', function(){
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: '1c236166-143c-4bf7-b0fa-5b7dd39bbe19',
                  autoRegister: false,
                  notifyButton: {
                      enable: true,
                      displayPredicate: function() {
                          return OneSignal.isPushNotificationsEnabled()
                              .then(function(isPushEnabled) {
                                  return !isPushEnabled;
                              });
                      },
                  },
                  promptOptions: {
                      actionMessage: 'Sign up for notifications to stay up to date with the latest and greatest from OZY.',
                      acceptButtonText: 'ALLOW',
                      cancelButtonText: 'NO THANKS'
                  }
                });
              });
              var notificationPromptDelay = 10000;
              OneSignal.push(function() {
                  var navigationStart = window.performance.timing.navigationStart;
                  var timeNow = Date.now();
                  setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
              });
            });
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showHttpPrompt();
                    }
                });
            }
        </script><script>
          window.forceMasterFlag = false;
          window.uniqueId = 1;
        </script><title>Latin America Is Defining the New Cool - OZY | A Modern Media Company</title><link rel="alternate" type="application/rss+xml" title="Latin America Is Defining the New Cool Comments Feed" href="https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/feed/"/><link rel="shortlink" href="https://www.ozy.com/?p=442676"/><meta property="og:type" content="article"/><meta property="og:title" content="Latin America Is Defining the New Cool"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/"/><meta property="article:publisher" content="https://www.facebook.com/OZY/"/><meta property="article:tags" content=""/><meta property="article:published_time" content="2021-09-26T12:53:50Z"/><meta property="article:modified_time" content="2021-09-26T16:53:50Z"/><meta property="og:updated_time" content="2021-09-26T16:53:50Z"/><meta property="og:image" content="https://assets.ozy.com/ozy-prod/2021/09/sa-ddj.jpg?width=1200&amp;height=630"/><meta property="og:image:secure_url" content="https://assets.ozy.com/ozy-prod/2021/09/sa-ddj.jpg?width=1200&amp;height=630"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:image" content="https://assets.ozy.com/ozy-prod/2021/09/sa-ddj.jpg?width=1024&amp;height=584&amp;u=442676"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Latin America Is Defining the New Cool"/><meta name="twitter:description" content=""/><meta name="content_type" content="article_default"/><meta name="content_tags" content=""/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520d1170720de4d0"></script><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=155498561323567&amp;autoLogAppEvents=1"></script><meta name="next-head-count" content="57"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://assets.ozy.com/ozy-prod/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-81937b0aa798f389bb51.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework-ed3112179b0e3f7d6c7a.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-7e328dd5f38c1fae30f8.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-74005b3cb1a10847624d.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/8703-287483c7993bf94ec215.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/6066-d453270081554752aed3.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/7514-1c014b4dfefadd9869cc.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-fdc7cb7db7cb5c06aafe.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/Iu5bBL0v_8Sa10awhMd8D/_buildManifest.js" defer=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/Iu5bBL0v_8Sa10awhMd8D/_ssgManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.1">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</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&display=swap"/></head><body><div id="__next"><div class="BaseLayout"><header class="sc-GTVdH hywlqO"><a href="/" class="sc-gsxoIA kCVHZD Header-logo"><span class="sc-bXDkGd fBeObs">OZY</span><div class="sc-eGCaLh ipvtif"><img src="https://assets.ozy.com/ozy-prod/public/images/ozy-logo-color-black.svg" alt="OZY Media"/></div></a><nav class="sc-dmlqKv jFsOiG"><div class="sc-kfzBvY eHwYjd"><div class="sc-bBXrwG fBFAhg"><a href="/newsletters/" title="Newsletters"><span class="sc-cxFLGX fndtNN"><i class="sc-hKgJUU chWhMp Symbol Symbol--envelope-gray Symbol--envelope-gray-dims"> </i><span class="sc-bdfBQB dmuEyV">Newsletters</span></span></a></div><div class="sc-bBXrwG evbRQV"><a title="Profile" class="Link" href="/pg/login/"><span class="sc-cxFLGX fndtNN"><i class="sc-hKgJUU iYjBeI Symbol Symbol--header-man Symbol--header-man-dims"> </i><span class="sc-bdfBQB dmuEyV">Profile</span></span></a></div><div class="sc-bBXrwG fWJzgz"><a href="/pg/about-us/" title="About"><span class="sc-cxFLGX fndtNN"><i class="sc-hKgJUU gukrgY Symbol Symbol--header-about Symbol--header-about-dims"> </i><span class="sc-bdfBQB dmuEyV">About</span></span></a></div><div class="sc-bBXrwG dFFvmF"><a href="/?s=" title="Search"><span class="sc-cxFLGX fndtNN"><i class="sc-hKgJUU kKodfE Symbol Symbol--header-search Symbol--header-search-dims"> </i><span class="sc-bdfBQB dmuEyV">Search</span></span></a></div></div><div class="sc-fKFxtB cGakug"><div class="sc-iwyWTf cSBCsg"><span class="sc-lmoMya eiDmSF"><a title="TV" class="Link tv" href="https://www.ozy.com/pg/show/">TV</a></span></div><div class="sc-iwyWTf ksVpjQ"><span class="sc-lmoMya eiDmSF"><a title="PODCASTS" class="Link podcasts" href="https://www.ozy.com/pg/podcast/">PODCASTS</a></span></div><div class="sc-iwyWTf kLChvr"><span class="sc-lmoMya eiDmSF"><a title="NEWS" class="Link news" href="https://www.ozy.com/pg/news-and-politics/">NEWS</a></span></div><div class="sc-iwyWTf csBxLC"><span class="sc-lmoMya eiDmSF"><a title="NEWSLETTERS" class="Link newsletters" href="https://www.ozy.com/newsletters/">NEWSLETTERS</a></span></div><div class="sc-iwyWTf bQToi"><span class="sc-lmoMya eiDmSF"><a title="AWARDS" class="Link awards" href="https://genius.ozy.com/">AWARDS</a></span></div><div class="sc-iwyWTf jYOJZa"><span class="sc-lmoMya eiDmSF"><a title="FESTIVALS" class="Link festivals" href="https://www.ozy.com/ozyfest/">FESTIVALS</a></span></div></div></nav><div class="sc-dFJtaz eMmOqS"></div></header><div class="HeaderStyled__HeaderSpacingStyled-sc-1d5ak95-0 caPsqV"></div><div class="StoryStyled__StoryPageStyled-j6mkns-0 dUBktV"><article class="StoryTplImgHeadStyled-oehmjf-0 gXHCDW StoryTplImgHead c14"><script type="x/pagedata">
    [
        {
            "id": "442676",
            "pagename": "Story",
            "recommendationsDataUrl": "/Ajax/pages/story/recommendations.aspx",
            "storage": {
                "level": 1,
                "max": 10
            },
            "recommendations": {
                "priority": true,
                "priorityModeMax": 5,
                "mode": "default",
                "dataUrl": "/Ajax/pages/story/recommendations.aspx",
                "storage": {
                    "max": 10
                },
                "environment": "FED"
            },
            "url": "https:\/\/www.ozy.com\/%section%\/latin-america-is-defining-the-new-cool\/442676\/",
            "layout": "landscape",
            "disqus": {
                "url": "https:\/\/www.ozy.com\/%section%\/latin-america-is-defining-the-new-cool\/442676",
                "identifier": "ozyarticle - 442676",
                "shortname": "ozyarticle",
                "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
            },
            "comments": {
                "fb_canonical": "https:\/\/www.ozy.com\/%section%\/latin-america-is-defining-the-new-cool\/442676"
            },
            "section": {
                "colour": "c14",
                "name": "undefined",
                "url": "undefined"
            },
            "meta": {
                "title": "Latin America Is Defining the New Cool",
                "description": "",
                "canonical": "https:\/\/www.ozy.com\/%section%\/latin-america-is-defining-the-new-cool\/442676\/",
                "imagesource": "https://assets.ozy.com/ozy-prod/2021/09/sa-ddj.jpg?width=600&height=337",
                "topics": "Uncategorized"
            },
            "ads": {
                "inline": [
                    {
                        "tagId": "ads_442676_i1",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31143
                    },
                    {
                        "tagId": "ads_442676_i2",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31586
                    }
                ],
                "topAdvert": [
                    {
                        "tagId": "ads_442676_t1",
                        "name": "top:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 44798
                    }
                ],
                "mobileAdvert": [
                    {
                        "tagId": "ads_442676_m1",
                        "name": "mobile:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 60097
                    }
                ]
            },
            "furniture": {
                "furnitureRecommendationsUrl": "/Ajax/pages/story/furnitureRecommendations.aspx",
                "furnitureOnStory": 1
            },
            "sponsoredBy": [
                {
                    "name": "pivot",
                    "sections": "Flashback,Rising Stars, Fast Forward"
                }
            ]
        }
    ]
  </script><div class="StoryTopAdStyled-sc-7ev58m-0 gqRRwR"><div class="SasAdvertStyled-qh8ng0-0 bnuNfi SasAdvert"></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentMetaStyled-oehmjf-1 kkoVuE"><div class="tablet-landscape-none"><div class="StoryTooltipStyled-g62lpb-0 ykmoy"></div></div><div class="mobile-block tablet-landscape-none"><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 bQxhov">Latin America Is Defining the New Cool</h1></div><div class="tablet-landscape-none"><div class="StorySocialStyled-sc-11itxf2-0 fhqKLq"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 eBigeY"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cVngpr"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/" data-addthis-title="Latin America Is Defining the New Cool" data-addthis-description="" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 cuPlrW addthis_button_facebook facebook-share" href="/the-new-and-the-next/latin-america-is-defining-the-new-cool/442676/#/"><span class="sc-iJuVqt khsjTV"> </span><span class="sc-bdfBQB dmuEyV">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cVngpr"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/" data-addthis-title="Latin America Is Defining the New Cool" data-addthis-description="" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 cuPlrW addthis_button_twitter twitter-share" href="/the-new-and-the-next/latin-america-is-defining-the-new-cool/442676/#/"><span class="sc-iJuVqt gkJxSN"> </span><span class="sc-bdfBQB dmuEyV">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 eiplbU apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 iOGLs">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 bHhKj">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cVngpr"><a href="mailto:?subject=Latin America Is Defining the New Cool&amp;body= https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 ixuUFr email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJuVqt gSIVEc"> </span><span class="sc-bdfBQB dmuEyV">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cdyLcs"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 exccEF"><span class="sc-iJuVqt iEfXHK"> </span><span class="sc-bdfBQB dmuEyV">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 vethG"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 haxUXA"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 DrIZn">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 gjTeuJ"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 bBVKHF">Copy link</button></div></div></span></li></ul></div></div><figure class="StoryImageStyled-sc-1nw4bv8-0 iciEMZ"><div class="StoryImageStyled__StoryImageInnerStyled-sc-1nw4bv8-1 iPVKIg"><img src="https://assets.ozy.com/ozy-prod/2021/09/sa-ddj.jpg?width=600&amp;height=337" sizes="100vw" alt="" class="StoryImageStyled__StoryImagePicStyled-sc-1nw4bv8-4 cWnWhK"/></div></figure><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaStyled-oehmjf-3 hxeEEv mobile-none tablet-landscape-block"><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaSleeveStyled-oehmjf-4 dstSuu"><div class="StoryTooltipStyled-g62lpb-0 ykmoy"></div><div><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 bQxhov">Latin America Is Defining the New Cool</h1></div><div class="mobile-none desktop-block"><div class="StoryByAuthorStyled-hvs232-0 jNbPyq"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 fPuiZK">By <span>Sean Culligan</span></p></div></div><div class="StorySocialStyled-sc-11itxf2-0 cKJAkL"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 eBigeY"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cVngpr"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/" data-addthis-title="Latin America Is Defining the New Cool" data-addthis-description="" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 cuPlrW addthis_button_facebook facebook-share" href="/the-new-and-the-next/latin-america-is-defining-the-new-cool/442676/#/"><span class="sc-iJuVqt kZlmpF"> </span><span class="sc-bdfBQB dmuEyV">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cVngpr"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/" data-addthis-title="Latin America Is Defining the New Cool" data-addthis-description="" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 cuPlrW addthis_button_twitter twitter-share" href="/the-new-and-the-next/latin-america-is-defining-the-new-cool/442676/#/"><span class="sc-iJuVqt euAYmJ"> </span><span class="sc-bdfBQB dmuEyV">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 dNWkpF apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 iOGLs">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 bHhKj">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cVngpr"><a href="mailto:?subject=Latin America Is Defining the New Cool&amp;body= https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 ixuUFr email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJuVqt jDibFZ"> </span><span class="sc-bdfBQB dmuEyV">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cdyLcs"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 exccEF"><span class="sc-iJuVqt eSJAX"> </span><span class="sc-bdfBQB dmuEyV">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 vethG"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 haxUXA"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 DrIZn">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 gjTeuJ"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 bBVKHF">Copy link</button></div></div></span></li></ul></div></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentStyled-oehmjf-5 fwdaHk StoryTplImgHead-content"><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentInnerStyled-oehmjf-6 kTzIcj"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentStyled-oehmjf-7 qMULJ"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColRightStyled-oehmjf-10 hwzDeC"><div class="mobile-block desktop-none"><div class="StoryByAuthorStyled-hvs232-0 jNbPyq"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 ftMBgm">By <span>Sean Culligan</span></p></div><time dateTime="2021-9-26" class="StoryDateStyled-sc-1xw3swj-0 cciIyc"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 fkOMZv">September<!-- --> <!-- -->26<!-- -->, <!-- -->2021</span></time></div><div class="StoryContentStyled-sc-4vb3tw-0 eCCOSs StoryContent">
<p>When it comes to popular depictions of Latin America and its culture, shallow stereotypes of what is a profoundly diverse region abound. Which is why, to truly get Latino culture, you need to tune out of popular — and often sadly inaccurate — tropes and tune in to today’s Daily Dose.&nbsp;</p>



<p>Indigenous rappers, quinoa sushi and cannabis-infused teas are transforming Latin America’s cultural and gastronomic landscape even as brave activists work to preserve the region’s astonishing natural beauty. Celebrate Hispanic Heritage Month by diving deeper than just salsa rhythms, Caribbean beaches and pisco sours for a sensory journey to a stunning part of the world that’s in flux. I should know: I’m from Argentina.</p>



<h4>Watch</h4>



<p><em>These films offer a window into the beautiful but gritty reality that defines life for many of the region’s people.</em></p>



<p><strong>Don’t Cry for Me</strong></p>



<p>There’s a myth that we Argentines are smug and dramatic. Check out classics <a href="https://www.imdb.com/title/tt0247586/"><em>Nine Queens</em></a> and <a href="https://www.imdb.com/title/tt3011894/"><em>Wild Tales</em></a> and decide for yourself. The films are the closest you’ll get to a fly-on-the-wall perspective of Buenos Aires’ culture and the quirky personalities of its locals, the porteños. In <em>Nine Queens</em>, superstar Ricardo Darín (Google him) plays a professional hustler who tricks people to make a bit of extra cash as he trains his mysterious new protégé. The actor also stars in <em>Wild Tales</em>, a series of six stories in which Argentines take their deepest frustrations over everything, from unfair parking tickets to cheating grooms and abusive bosses to extreme — and hilarious, levels.</p>



<p><strong>Mind the Mexican Gap</strong></p>



<p>You might have watched Alfonso Cuarón’s spectacular <em>Roma</em>, a black-and-white <a href="https://www.youtube.com/watch?v=6BS27ngZtxg">sublime tale</a> of how two women (one Indigenous and one of white European descent) separated by 500 years of brutal colonial history experience the political turmoil of 1970s Mexico. But did you know the award-winning director hid messages in the story? Here’s one: When <a href="https://www.theguardian.com/film/2018/nov/29/roma-review-alfonso-cuaron">Cleo</a>, who works as a maid, tells her boyfriend, Fermín, that she is pregnant, he dismisses her and screams “<a href="https://www.youtube.com/watch?v=PsR-R3leskI"><em>pinche gata</em></a>,” a derogatory word middle-class people use to insult domestic workers. His using the expression signals how he feels he’s moved up the social ladder as soon as he joined a <a href="https://time.com/5478382/roma-movie-mexican-history/">right-wing urban militia group</a> and immediately started looking down on her.</p>



<p><strong>‘7 Boxes’</strong></p>



<p>Landlocked Paraguay is not particularly well known for its film industry, which is why this rare, yet wonderful, <a href="https://www.youtube.com/watch?v=5sKkw9_7lqQ">thriller</a> is a must-watch for insights into this Spanish-Guaraní bilingual nation. The story: A 17-year-old market seller is offered $100 (30% of a <a href="https://www.minimum-wage.org/international/paraguay#:~:text=What%20is%20the%20Paraguay%20Minimum,guaran%C3%ADes%20per%20month%20(%24330).">month’s minimum wage</a>) to transport seven sealed boxes to the opposite side of town. The condition: He cannot look inside. What he doesn’t know is that by accepting the deal, he instantly becomes involved in a mysterious crime. The film takes you through some of the most marginalized (and tourist-free) areas of Paraguay’s capital, Asunción, for a glimpse of what life is really like for its residents.</p>



<div class="inline_image inline-element  image_size_med" data-attachment="442306" data-sequence="10" id="442306" inline-image=""><a class="hash-link" id="img442306"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/09/la-2.jpg" alt="LA 2" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/09/la-2.jpg?width=512&amp;height=288&amp;fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/09/la-2.jpg?width=512&amp;height=288&amp;fit=cover" data-image-large-size="940xany"/></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=442676#img442306" picture="https://www.ozy.com/wp-content/uploads/2021/09/la-2.jpg" title="Latin America Is Defining the New Cool" description=""><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=Latin America Is Defining the New Cool?&amp;body=%20https://www.ozy.com/?p=442676#img442306%0A%0ADon't forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div></div>



<h4>Hear</h4>



<p><em>You might know Latin America for its salsa, tango and reggaeton, but if you want to know what the local jukebox is playing right now, check these artists out.</em></p>



<p><strong>Feminist Reggaeton</strong></p>



<p>Made <a href="https://www.rollingstone.com/music/music-latin/latin-pop-urban-reggaeton-trap-755772/">überpopular</a> by the likes of Maluma, J Balvin and Karol G, reggaeton’s dancehall-meets-hip-hop-with-a Latin-twist rhythm is having its moment. But some of its more noxious elements are also being challenged — from within. A tribe of <a href="https://www.espectaculosbcn.com/reggaeton-feminista-2/">feminist artists</a> has taken the style’s contagious beats, scratched the offensive language and replaced it with lyrics that speak to a new generation of women and girls. Among them, Torta Golosa is one to watch. This <a href="https://www.youtube.com/watch?v=__kleqbMOhQ">Chilean duo</a> has embraced a male-dominated music genre to <a href="https://somosruidosa.com/club/torta-golosa/">sing about</a> gay rights, sex, abortion and their country’s <a href="https://www.ozy.com/around-the-world/theyre-shutting-down-chiles-sat/275179/">social uprising</a>.</p>



<p><strong>Say What?</strong></p>



<p>A new wave of Indigenous artists are also grabbing the microphone that’s long been denied to them, offering a unique take on old classics, elevated by their <a href="https://www.vice.com/es/article/jgqw5k/el-futuro-de-la-musica-esta-en-la-raiz-zzk-presenta-a-humazapas">own new sounds</a>. Take <a href="https://whitefeatherfoundation.com/news/brazilian-rapper-kunumi-mc-fights-for-indigenous-rights-through-music-and-film/">Kunumi MC</a>. This Brazilian Indigenous artist mixes Guaraní with Portuguese and ancestral instruments with modern beats to <a href="https://www.youtube.com/watch?v=cT7ZXxAMetY">sing about</a> some of the many environmental issues affecting the Amazon. On the same train is 19-year-old Renata Flores, an artist who became famous for <a href="https://www.youtube.com/watch?v=P_eErnh6P98">singing modern songs</a> in her native Quechua, the language of the Inca empire that is still spoken in modern-day Peru. Now the <a href="https://www.nytimes.com/es/2020/04/28/espanol/renata-flores-quechua-trap.html">queen of Inka trap</a>, she raps about the struggles of Indigenous peoples, particularly women.</p>



<p><strong>Trapping Millions</strong></p>



<p>Counting soccer superstar <a href="https://www.goal.com/es-ar/noticias/messi-a-full-con-wos-quien-es-el-rapero-y-freestyler/1bxhs34cyedue1dd4lvv65fq8j">Lionel Messi</a> among his fans and amassing hundreds of millions of <a href="https://www.youtube.com/channel/UCzY1-NKVNDA4UpE4MmTq0eg">views on YouTube</a>, 23-year-old Valentín Oliva — aka WOS DS3 — is the king of the Argentine music scene. Oliva is leading a generation of freestylers who have taken elements of the <a href="https://www.youtube.com/watch?v=v2ANl87he7M">traditional <em>payadores</em></a>, artists who used to tell stories by improvising lyrics, and has added rap rhythms. His moment of glory came in 2019 when he released his debut album, <em>Canguro</em>, which criticizes the local political class and social inequality in his country. With a <a href="https://www.rollingstone.com/music/music-latin/latin-grammys-2020-1093066/">Latin Grammy nomination</a> under his belt and a new album <a href="https://www.filo.news/musica/Wos-lanzo-su-EP-Tres-Puntos-Suspensivos-creado-en-cuarentena-20200521-0069.html">recorded during lockdown</a>, you best get ready to hear a lot more from this trailblazer.</p>



<div class="inline_image inline-element  image_size_med" data-attachment="442307" data-sequence="19" id="442307" inline-image=""><a class="hash-link" id="img442307"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/09/la-3.jpg" alt="LA 3" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/09/la-3.jpg?width=512&amp;height=288&amp;fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/09/la-3.jpg?width=512&amp;height=288&amp;fit=cover" data-image-large-size="940xany"/></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=442676#img442307" picture="https://www.ozy.com/wp-content/uploads/2021/09/la-3.jpg" title="Latin America Is Defining the New Cool" description=""><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=Latin America Is Defining the New Cool?&amp;body=%20https://www.ozy.com/?p=442676#img442307%0A%0ADon't forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div></div>



<h4>Taste</h4>



<p><em>Close your eyes, take a big bite and savor the region’s outstanding cuisine.</em></p>



<p><strong>Arepas</strong></p>



<p>There are several long-standing culinary fights in Latin America, and the origin of these ground maize flatbreads is my favorite. Both Colombia and Venezuela <a href="https://www.youtube.com/watch?v=nTbXmO5Zh-s">fight over ownership</a> of what has been a staple in both countries since before colonial times. But it is the millions of <a href="https://www.bbc.com/news/world-latin-america-57070813">Venezuelans who fled</a> their country’s economic and humanitarian crises over the past decade who have recently made the cornmeal cakes popular <a href="https://www.vice.com/es/article/43k8gg/la-migracion-de-la-arepa-venezolana-y-su-popularizacion-en-el-mundo">across the world</a>. Now you can find this yummy yet healthy street food (it’s gluten-free) in most <a href="https://www.bbc.com/mundo/noticias-america-latina-41210945">Latin American countries</a> — with each giving it a local twist.</p>



<p><strong>Hipster Mate</strong></p>



<p>There is a Spanish saying that goes “<a href="https://www.lanacion.com.py/tendenciaedicion_impresa/2018/09/09/frase-uruguayo-como-el-mate-y-la-marihuana-comunes-en-uruguay/">as Uruguayan as mate</a>,” and a short stroll around any town of this small nation will prove it right. Mate, a drink traditionally made by pouring water into an herb-filled wood pot and drinking it with a straw, is widely popular in the southern corner of Latin America. But no one can beat the Uruguayan appetite for mate. The average Uruguayan consumes nearly <a href="https://www.statista.com/statistics/884925/consumption-yerba-mate-per-capita-latin-america/">20 pounds</a> of the drink every year. Now a new wave of hipsters is reinventing the traditional beverage (whose origins go back to <a href="https://yerbamatero.com/blogs/history/history-traditions-yerba-mate-lebanon-syria#:~:text=Today%2C%20their%20community%20is%20culturally,drunk%20in%20Druze%20mountain%20villages.">Syria and Lebanon</a>) by adding new herbs and even <a href="https://ecowasteservices.com/mate-cannabis">mixing it with cannabis</a>.</p>



<p><strong>Quinoa Sushi</strong></p>



<p>Forget Mexico and Brazil, Latin America’s kitchen is in Peru. The gastronomic powerhouse has established itself as the home of one of the most <a href="https://www.foodandwine.com/chefs/nikkei-peruvian-japanese-food">exciting fusion cuisines</a> in the world. It’s much more than the <a href="https://www.eater.com/2019/2/14/18223606/nikkei-cuisine-japanese-peruvian-food-osaka-llama-san-miami-nyc">sum of its parts</a>. Nikkei, as the style is called after the Japanese word for migrants and their descendants, is a cuisine that developed over generations, mixing Peru’s traditionally rich dishes with Japanese techniques. Think sashimi with spicy Latin sauces, quinoa-based sushi and Japanese curry-flavored Peruvian empanadas.</p>



<div class="inline_image inline-element  image_size_med" data-attachment="442308" data-sequence="28" id="442308" inline-image=""><a class="hash-link" id="img442308"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/09/la-4.jpg" alt="LA 4" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/09/la-4.jpg?width=512&amp;height=288&amp;fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/09/la-4.jpg?width=512&amp;height=288&amp;fit=cover" data-image-large-size="940xany"/></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=442676#img442308" picture="https://www.ozy.com/wp-content/uploads/2021/09/la-4.jpg" title="Latin America Is Defining the New Cool" description=""><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=Latin America Is Defining the New Cool?&amp;body=%20https://www.ozy.com/?p=442676#img442308%0A%0ADon't forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div></div>



<h4>PROTECT</h4>



<p><em>Latin America’s gorgeousness is under threat. These brave women are standing tall to defend it.</em></p>



<p><strong>Marina Silva (Brazil)</strong></p>



<p>Growing up in a <a href="https://www.goldmanprize.org/recipient/marina-silva/">rubber tapper</a> community in the Amazon forests, Silva (pictured above) <a href="https://www.pri.org/stories/2014-09-30/honeymoon-may-be-over-brazilian-presidential-candidate-marina-silva">taught herself</a> to read and write at the age of 16, earned a university degree and began campaigning against deforestation. She later became Brazil’s minister for the environment before taking a seat as the <a href="https://earthjustice.org/blog/2020-february/she-grew-up-in-the-amazon-and-now-shes-fighting-for-its-life">first woman</a> from her community in the senate. For a while in 2014, she even appeared poised to upset then-President Dilma Rousseff in federal elections. Frustrated with politics, Silva eventually returned to activism and is a leading voice against President Jair Bolsonaro’s lax environmental policies — in 2019, record-breaking fires turned over 17 million acres of Amazon rainforest into ash. She <a href="https://earthjustice.org/blog/2020-february/she-grew-up-in-the-amazon-and-now-shes-fighting-for-its-life">says</a> the way to tackle deforestation is to combat illegal land occupation, create conservation areas for Indigenous communities, and invest in solar and wind power.</p>



<p><strong>Luz Mery Panche (Colombia)</strong></p>



<p>Defending the environment can be a dangerous job in Latin America. In Colombia, it <a href="https://news.mongabay.com/2021/03/over-half-of-global-environmental-defender-murders-in-2020-in-colombia-report/">can be lethal</a>. But none of that discourages this Nasa Indigenous woman, who has been <a href="https://distintaslatitudes.net/historias/serie/defensoras/luz-mery-defensora-colombiana">campaigning for decades</a> to protect Colombia’s Amazon forests. Trained as an engineer, the 44-year-old says the problem is that authorities see the forest and land as a home to resources such as gold and oil to be exploited rather than protected. “As Nasa peoples, we see earth as our mother. It is our duty and mission to care for it,” Panche <a href="https://distintaslatitudes.net/historias/serie/defensoras/luz-mery-defensora-colombiana">told</a> <em>Distintas Latitudes</em>.</p>



<p><strong>Bertha Zuñiga (Honduras)</strong></p>



<p>Carrying one of the most respected names in the world of environmental protection, the 30-year-old is a daughter of Berta Cáceres, the activist who was <a href="https://www.amnesty.org/en/latest/news/2016/05/sole-witness-to-berta-caceres-murder-it-was-clear-she-was-going-to-get-killed/">murdered in Honduras</a> in 2016. Today, Zuñiga carries her mother’s torch in a country that’s particularly <a href="https://www.theguardian.com/global-development/2021/jul/15/will-caceres-verdict-help-end-honduras-cycle-of-violence">dangerous for environmental activists</a>. A descendant of the Lenca Indigenous people, she’s trying to draw the world’s attention to the <a href="https://www.aljazeera.com/news/2021/1/26/the-spiralling-crisis-pushing-hondurans-to-flee-north">crisis in Honduras</a>, urging global firms to think twice before investing in a country with a troubling human rights record. </p>
</div><div class="StoryAuthorStyled-k9lizi-0 jHpMi"><ul class="StoryAuthorStyled__StoryAuthorListStyled-k9lizi-1 iwFiIc"><li class="StoryAuthorStyled__StoryAuthorListItemStyled-k9lizi-2 SUjVW"><span class="StoryAuthorStyled__StoryAuthorNameStyled-k9lizi-3 cYwLrT">Sean Culligan</span></li></ul></div><div class="StoryTplDefault-comments"><div class="fb-comments" data-href="http://www.ozy.com/%section%/latin-america-is-defining-the-new-cool/442676" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColStyled-oehmjf-9 hUwAX"><div class="StoryTplImgHeadStyled__StoryTplImgHeadDateStyled-oehmjf-11 joiFMb mobile-none desktop-block"><time dateTime="2021-9-26" class="StoryDateStyled-sc-1xw3swj-0 bNnKUg"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 fkOMZv">September<!-- --> <!-- -->26<!-- -->, <!-- -->2021</span></time></div><div class="StoryTopicsStyled-sc-1dmamzd-0 euVrta mobile-none desktop-block"><h4 class="StoryTopicsStyled__StoryTopicsHeaderStyled-sc-1dmamzd-1 eKIVUk">Topics</h4><ul class="StoryTopicsStyled__StoryTopicsListStyled-sc-1dmamzd-2 FAltx"></ul></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentRightStyled-oehmjf-8 fbHGUw"></div></div></div></article><div begin="topbottomright" end="" class="sc-fHuLxr cEgPLH"><form class="sc-dkIXZx hvVZyZ"><h4 class="sc-XhUvE dOYKbK">Sign up for the weekly newsletter!</h4><div class="sc-ikPAEB gzCcjx"><div class="sc-tYqdw ebhone"><div class="sc-bsipwG gcHoFR"><input type="email" name="emailAddress" placeholder="Enter your email address" value=""/></div></div><div class="mobile-none tablet-landscape-block"><button type="submit" class="sc-gsTEea bNCaph">SIGN UP</button></div><div class="sc-xyEDr cBxcwV mobile-block tablet-landscape-none"><button type="submit" class="sc-gsTEea bNCaph"><i class="sc-hKgJUU dNCKzl Symbol Symbol--left-arrow-white Symbol--left-arrow-white-dims"> </i></button></div></div></form><div class="sc-biBsmb cKhVTW mobile-none tablet-landscape-block"><i class="sc-hKgJUU ilThBa Symbol Symbol--white-close Symbol--white-close-dims"> </i></div><div class="sc-eHfRjS lcECnr mobile-block tablet-landscape-none"><i class="sc-hKgJUU ilThBa Symbol Symbol--white-close Symbol--white-close-dims"> </i></div></div></div><div class="StoryRelatedStoriesStyled-sc-10qpzix-0 dHAbKI"><h3 class="StoryRelatedStoriesStyled__StoryRelatedStoriesHeaderStyled-sc-10qpzix-1 egxtFg"><span class="StoryRelatedStoriesStyled__StoryRelatedStoriesTitleStyled-sc-10qpzix-2 enoeZo">Related Stories</span></h3><div class="StoryRelatedStoriesStyled__StoryRelatedStoriesStoriesStyled-sc-10qpzix-3 jFlvCd"><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/the-new-and-the-next/hey-neighbor-imagine-a-world-beyond-borders-2/442642/"><img src="https://assets.ozy.com/ozy-prod/2021/09/sm1-liberty-move-bor-copy-1.gif"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 eNTsfI" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/hey-neighbor-imagine-a-world-beyond-borders-2/442642/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Hey Neighbor! Imagine a World Beyond Borders</h4></a><a class="Link" href="/the-new-and-the-next/hey-neighbor-imagine-a-world-beyond-borders-2/442642/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ"></p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/good-sht/the-hidden-wonders-of-latin-america/442470/"><img src="https://assets.ozy.com/ozy-prod/2021/09/la-1.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dCBFYo" href="/pg/good-sht/">Good Sh*t</a><a class="Link" href="/good-sht/the-hidden-wonders-of-latin-america/442470/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">The Hidden Wonders of Latin America</h4></a><a class="Link" href="/good-sht/the-hidden-wonders-of-latin-america/442470/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">When it comes to popular depictions of Latin America and its culture, shallow stereotypes of what is a profoundly diverse region abound.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/the-new-and-the-next/latin-americas-new-colors-of-change/441761/"><img src="https://assets.ozy.com/ozy-prod/2021/09/alejandra-flores-c-logo-derleadl-ea.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 eNTsfI" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/latin-americas-new-colors-of-change/441761/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Latin America’s New Colors of Change</h4></a><a class="Link" href="/the-new-and-the-next/latin-americas-new-colors-of-change/441761/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ"></p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/the-new-and-the-next/the-power-of-black-fashion/441293/"><img src="https://assets.ozy.com/ozy-prod/2021/09/20210812newsletter-templatem.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 eNTsfI" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/the-power-of-black-fashion/441293/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">The Power of Black Fashion</h4></a><a class="Link" href="/the-new-and-the-next/the-power-of-black-fashion/441293/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ"></p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/around-the-world/butterfly-effect-hey-america-learn-from-south-america/441094/"><img src="https://assets.ozy.com/ozy-prod/2021/09/gettyimages-1230753385-copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iVSxeM" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/butterfly-effect-hey-america-learn-from-south-america/441094/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Butterfly Effect: Hey America, Learn From South America</h4></a><a class="Link" href="/around-the-world/butterfly-effect-hey-america-learn-from-south-america/441094/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">The US has long been a shining example to the rest of the Americas.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/news-and-politics/who-are-you-calling-a-communist/440055/"><img src="https://assets.ozy.com/ozy-prod/2021/08/red.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwpInI" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/who-are-you-calling-a-communist/440055/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Who Are You Calling a Communist?</h4></a><a class="Link" href="/news-and-politics/who-are-you-calling-a-communist/440055/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">When the red hammer and sickle banner was pulled from the Kremlin ramparts a final time 30 years ago, obituaries for socialism were written by the hundreds.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/news-and-politics/suits-the-new-face-of-latin-american-crime-2/439769/"><img src="https://assets.ozy.com/ozy-prod/2021/08/issue59.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwpInI" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/suits-the-new-face-of-latin-american-crime-2/439769/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Suits: The New Face of Latin American Crime</h4></a><a class="Link" href="/news-and-politics/suits-the-new-face-of-latin-american-crime-2/439769/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">Drug lords switching out gold chains for bespoke suits, politicians proposing to legalize cocaine and judges acquitting cocaine traffickers on compassionate grounds.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/the-new-and-the-next/incredible-urban-designs-for-the-future/439247/"><img src="https://assets.ozy.com/ozy-prod/2021/08/gettyimages-1013183154.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 eNTsfI" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/incredible-urban-designs-for-the-future/439247/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">INCREDIBLE Urban Designs for the Future</h4></a><a class="Link" href="/the-new-and-the-next/incredible-urban-designs-for-the-future/439247/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ"></p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/news-and-politics/bidens-new-intel-chief-means-truth-to-power-is-back/407233/"><img src="https://assets.ozy.com/ozy-prod/2020/12/mclaugghlin.gif"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwpInI" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/bidens-new-intel-chief-means-truth-to-power-is-back/407233/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Biden’s New Intel Chief Means Truth to Power Is Back</h4></a><a class="Link" href="/news-and-politics/bidens-new-intel-chief-means-truth-to-power-is-back/407233/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">The intelligence community just climbed back into the front seat.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/the-new-and-the-next/will-pandemic-parklets-become-permanent-fixtures/382050/"><img src="https://assets.ozy.com/ozy-prod/2020/10/ap20267096618387.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 eNTsfI" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/will-pandemic-parklets-become-permanent-fixtures/382050/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Sidewalk Eating: Is It Here to Stay?</h4></a><a class="Link" href="/the-new-and-the-next/will-pandemic-parklets-become-permanent-fixtures/382050/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">These small, open spaces occupying parts of the street have helped restaurants stay alive during the pandemic.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/the-new-and-the-next/the-next-wave-of-esports-is-old-school/270801/"><img src="https://assets.ozy.com/ozy-prod/2021/01/tetris.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 eNTsfI" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/the-next-wave-of-esports-is-old-school/270801/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">The Next Wave of Esports Is Old-School</h4></a><a class="Link" href="/the-new-and-the-next/the-next-wave-of-esports-is-old-school/270801/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">Classic video games played on old consoles and in underground arcades are emerging as unlikely success stories in the modern esports industry.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/good-sht/the-activists-whove-saved-1000-pets-from-syrias-war-zones/260522/"><img src="https://assets.ozy.com/ozy-prod/2019/12/GettyImages-1189040420.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dCBFYo" href="/pg/good-sht/">Good Sh*t</a><a class="Link" href="/good-sht/the-activists-whove-saved-1000-pets-from-syrias-war-zones/260522/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">The Activists Who’ve Saved 1,000 Pets From Syria’s War Zones</h4></a><a class="Link" href="/good-sht/the-activists-whove-saved-1000-pets-from-syrias-war-zones/260522/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">A dedicated team of volunteers is relocating beloved family pets and abandoned strays, even in dire situations.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/around-the-world/latin-americas-latest-pro-life-battle-line-fetus-adoption-over-abortion/96949/"><img src="https://assets.ozy.com/ozy-prod/2019/09/t-t-k-gettyimages692684784.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iVSxeM" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/latin-americas-latest-pro-life-battle-line-fetus-adoption-over-abortion/96949/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Latin America&#x27;s New Anti-Abortion Battle Line: Fetus Adoption Over Abortion</h4></a><a class="Link" href="/around-the-world/latin-americas-latest-pro-life-battle-line-fetus-adoption-over-abortion/96949/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">As the region slowly becomes more accepting of abortion, anti-abortion groups offer radical alternatives.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/around-the-world/shes-the-governor-with-the-hardest-job-in-latin-america/70545/"><img src="https://assets.ozy.com/ozy-prod/2019/07/sorrelaroca_5356.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iVSxeM" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/shes-the-governor-with-the-hardest-job-in-latin-america/70545/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">She&#x27;s the Governor With the Hardest Job in Latin America</h4></a><a class="Link" href="/around-the-world/shes-the-governor-with-the-hardest-job-in-latin-america/70545/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">The governor with  the hardest job in Latin AmericaMeet the young, indigenous governor daring to solve Colombia’s knottiest problems.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dXtWwR"><a class="Link" href="/good-sht/ending-mom-jeans-once-and-for-all/4090/"><img src="https://assets.ozy.com/ozy-prod/2019/07/j-k-c-GS1214503crop.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dCBFYo" href="/pg/good-sht/">Good Sh*t</a><a class="Link" href="/good-sht/ending-mom-jeans-once-and-for-all/4090/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 kciGZP">Ending Mom Jeans Once and for All</h4></a><a class="Link" href="/good-sht/ending-mom-jeans-once-and-for-all/4090/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 hckXYQ">Real-world moms are stepping into the fashion field and putting an end to their denim’s frumpy reputation.</p></a></div></div></div></div><div class="sc-eCstlR iEWfbW Footer"><div class="sc-jSgvzq jVwCOE"><div><div class="sc-iBPTik jftJTH"><h3 class="sc-fubCzh ggJARc">LIVE CURIOUSLY</h3></div><div class="sc-pGacB NQpsW mobile-block desktop-none"><ul class="sc-jrAFXE ldBhAK"><li class="sc-kEjbQP QigUH"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgJUU VgMKU Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-kEjbQP QigUH"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgJUU jOzMWy Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-kEjbQP iqrXqe"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-kEjbQP QigUH"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgJUU jzrtbU Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-kEjbQP QigUH"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgJUU fhEgEY Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div><div><ul class="sc-iqHYmW gYXoex"><li class="sc-crrszt OXFNW"><h4 class="sc-dQoVA jUmscX"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></h4><ul class="sc-bqyKOL hmzZv"><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/about-us" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT US">ABOUT US</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation" data-evlabel="MEET THE TEAM">MEET THE TEAM</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRIVACY POLICY">PRIVACY POLICY</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li></ul></li><li class="sc-crrszt OXFNW"><h4 class="sc-dQoVA jUmscX"><a href="https://www.ozy.com/pg/show" data-evcat="Global" data-evact="Navigation" data-evlabel="TV">TV</a></h4><ul class="sc-bqyKOL hmzZv"><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/show/carlos-watson-show/?id=363337&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/show/defining-moments-with-ozy/?id=328628&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="DEFINING MOMENTS">DEFINING MOMENTS</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/show/black-women-own-the-conversation/?id=328388&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BLACK WOMEN OWN">BLACK WOMEN OWN</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/show/take-oa-2/?id=328660&amp;showLan-americtest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TAKE ON AMERICA">TAKE ON AMERICA</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/show/breaking-big/?id=328656&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BREAKING BIG">BREAKING BIG</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/show/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE TV + VIDEO">MORE TV + VIDEO</a></li></ul></li><li class="sc-crrszt OXFNW"><h4 class="sc-dQoVA jUmscX"><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="PODCASTS">PODCASTS</a></h4><ul class="sc-bqyKOL hmzZv"><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/podcast/when-katty-met-carlos/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHEN KATTY MET CARLOS">WHEN KATTY MET CARLOS</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show/?id=366028&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/podcast/flashback/?id=348758&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="FLASHBACK">FLASHBACK</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/podcast/the-thread/?id=348767&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE THREAD">THE THREAD</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/podcast/future-of-x/?id=348762&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE FUTURE OF X">THE FUTURE OF X</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/podcast/ozy-confidential/?id=348765&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY CONFIDENTIAL">OZY CONFIDENTIAL</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/podcast/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE PODCASTS">MORE PODCASTS</a></li></ul></li><li class="sc-crrszt OXFNW"><h4 class="sc-dQoVA jUmscX"><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS">NEWS</a></h4><ul class="sc-bqyKOL hmzZv"><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/news-and-politics/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS + POLITICS">NEWS + POLITICS</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/the-new-and-the-next/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE NEW + THE NEXT">THE NEW + THE NEXT</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/true-and-stories/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TRUE STORIES">TRUE STORIES</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/around-the-world/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/good-sht/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="GOOD SH*T">GOOD SH*T</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/topics/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE OZY TOPICS">MORE OZY TOPICS</a></li></ul></li><li class="sc-crrszt OXFNW"><h4 class="sc-dQoVA jUmscX"><a href="https://www.ozy.com/newsletters" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWSLETTERS">NEWSLETTERS</a></h4><ul class="sc-bqyKOL hmzZv"><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/newsletter/whiskey-in-your-coffee/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHISKEY IN YOUR COFFEE">WHISKEY IN YOUR COFFEE</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/newsletter/the-presidential-daily-brief/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRESIDENTIAL DAILY BRIEF">PRESIDENTIAL DAILY BRIEF</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/newsletter/the-daily-dose/" data-evcat="Global" data-evact="Navigation" data-evlabel="DAILY DOSE">DAILY DOSE</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/pg/newsletter/the-weekender/" data-evcat="Global" data-evact="Navigation" data-evlabel="THE WEEKENDER">THE WEEKENDER</a></li></ul></li><li class="sc-crrszt OXFNW"><h4 class="sc-dQoVA jUmscX"><a href="https://genius.ozy.com/" data-evcat="Global" data-evact="Navigation" data-evlabel="AWARDS">AWARDS</a></h4><ul class="sc-bqyKOL hmzZv"><li class="sc-kstqJO QCYEg"><a href="https://genius.ozy.com/2021/03/12/application-form/" data-evcat="Global" data-evact="Navigation" data-evlabel="APPLY NOW">APPLY NOW</a></li><li class="sc-kstqJO QCYEg"><a href="https://genius.ozy.com/2021/03/13/nominate-a-ozy-genius/" data-evcat="Global" data-evact="Navigation" data-evlabel="NOMINATE A GENIUS">NOMINATE A GENIUS</a></li></ul></li><li class="sc-crrszt OXFNW"><h4 class="sc-dQoVA jUmscX"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="FESTIVALS">FESTIVALS</a></h4><ul class="sc-bqyKOL hmzZv"><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY FEST 2020">OZY FEST 2020</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Navigation" data-evlabel="LINEUP">LINEUP</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></li><li class="sc-kstqJO QCYEg"><a href="https://www.ozy.com/around-the-world/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li></ul></li></ul></div><div class="sc-hBEYId crbUiw"><div class="sc-fodVek gPgJeF"><a href="/"><i class="sc-hKgJUU inBTGg Symbol Symbol--ozy-logo-white Symbol--ozy-logo-white-dims"> </i></a><br/><div class="sc-fFucqa iYqHaU">A Modern Media Company</div></div><div class="mobile-none desktop-block"><ul class="sc-dIUeWJ hGGUyv"><li class="sc-hHfuMS beJdMl"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgJUU VgMKU Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-hHfuMS beJdMl"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgJUU jOzMWy Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-hHfuMS icXDjA"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-hHfuMS beJdMl"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgJUU jzrtbU Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-hHfuMS beJdMl"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgJUU fhEgEY Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div></div><div class="sc-bkzYnD ktReet"><p class="sc-idOiZg ijEslk">© OZY 2021 - <a href="/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div><span class="sc-gKseQn kUwTzi"></span></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>