<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon" />

	<!-- This js function is used by Monster insight plugin to push data for InAppBrowserAgent dimension-->
	<script>
		function jsInappbrowseragent() {
		var ua = navigator.userAgent || navigator.vendor || window.opera;
		var InAppBrowserAgent = (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1) ? 'Facebook' : 'None';
		return InAppBrowserAgent;
		}
	</script>
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        .qc-cmp-vendor-info-list {
            padding: 0 0 0 20px !important;
            font-size: 14px;
        }
        .qc-cmp-close-icon:hover, .qc-cmp-close-icon:focus {
            background: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' width='24' height='24'%3E%3Cpath d='M.5.5l23 23m0-23l-23 23' fill='none' stroke='%23000' stroke-linecap='round' stroke-linejoin='round' stroke-miterlimit='10'/%3E%3Cpath fill='none' d='M0 0h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat;
        }
        .qc-cmp-scrolling-section ol li,
        .qc-cmp-scrolling-section ul li {
            margin: 0px;
        }
        .qc-cmp-purpose-info p {
            font-size: 20px;
        }
        @media screen and (min-width: 1024px) {
            .qc-cmp-ui-container {
                background-color: none !important;
            }
            .qc-cmp-button {
                min-width: 210px !important;
            }
            .qc-cmp-ui {
                max-height: 50vh !important;
            }
            .qc-cmp-ui-container .qc-cmp-ui {
                min-height: 120px !important;
            }
            .qc-cmp-ui-content {
                padding: 10px 10px 0px 10px !important;
            }
            .qc-cmp-consent-content > .qc-cmp-scrolling-section {
                min-height: 100px !important;
                height: calc(100vh - 800px);
                overflow-x: hidden;
            }
            .qc-cmp-consent-content {
                padding: 10px 10px 0 !important;
            }
            .qc-cmp-messaging, .qc-cmp-save-and-exit {
                margin-bottom: 5px !important;
            }
            .qc-cmp-back {
                left: 235px !important;
                top: 10px !important;
            }
            .qc-cmp-close-icon {
                top: 0px !important;
            }
            .qc-cmp-qc-link-container {
                padding: 0 110px 0px 0 !important;
            }
            .qc-cmp-link-text {
                font-size: 10px !important;
            }
            .qc-cmp-publisher-logo {
                width: 70px !important;
                margin: 0px !important;
            }
            .qc-cmp-sub-title{
                font-size: 20px !important;
                margin: 0 !important;
                line-height: 22px !important;
            }
            .qc-cmp-title, .qc-cmp-alt-buttons {
                display: none;
            }
            .qc-cmp-buttons, #qcCmpButtons {
                display: block !important;
                padding-left: 5px !important;
            }
            .qc-cmp-buttons .qc-cmp-button,
            .qc-cmp-button.qc-cmp-save-and-exit {
                height: 30px !important;
                line-height: 25px !important;
                margin: 0 0 5px !important;
                padding: 0px !important;
            }
            .qc-cmp-link-text {
                margin: 0px !important;
            }
            .qc-cmp-close-icon, .qc-cmp-close-icon-first-view {
                display: none;
            }
            .qc-cmp-horizontal-buttons .qc-cmp-button-small {
                height: 26px !important;
                line-height: 24px;
            }
            .qc-cmp-purpose-description, .qc-cmp-bold-messaging {
                margin: 0px !important;
            }
            .qc-cmp-table-header {
                background-color: #368bd6 !important;
            }
        }
    </style>
	<title>The OZY News Quiz | OZY</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The OZY News Quiz | OZY" />
<meta property="og:description" content="What have scientists learned recently about humpback whales?" />
<meta property="og:url" content="http://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091" />
<meta property="og:site_name" content="OZY" />
<meta property="article:publisher" content="https://www.facebook.com/OZY/" />
<meta property="article:tag" content="The Presidential Daily Brief Quiz" />
<meta property="article:published_time" content="2020-05-22T04:00:00-04:00" />
<meta property="article:modified_time" content="2020-05-22T03:25:57-04:00" />
<meta property="og:updated_time" content="2020-05-22T03:25:57-04:00" />
<meta property="og:image" content="https://assets.ozy.com/ozy-prod/2020/05/pdbquiznew1.jpg?w=1200&#038;h=630" />
<meta property="og:image:secure_url" content="https://assets.ozy.com/ozy-prod/2020/05/pdbquiznew1.jpg?w=1200&#038;h=630" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="What have scientists learned recently about humpback whales?" />
<meta name="twitter:title" content="The OZY News Quiz | OZY" />
<meta name="twitter:site" content="@ozy" />
<meta name="twitter:image" content="https://assets.ozy.com/ozy-prod/2020/05/pdbquiznew1.jpg?width=1024&#038;height=576&#038;fit=cover" />
<meta name="twitter:creator" content="@ozy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ozy.com/#organization","name":"OZY","url":"https://www.ozy.com/","sameAs":["https://www.facebook.com/OZY/","https://instagram.com/ozy","https://www.linkedin.com/company/ozy","https://youtube.com/OZY","https://en.wikipedia.org/wiki/Ozy_(magazine)","https://twitter.com/ozy"],"logo":{"@type":"ImageObject","@id":"https://www.ozy.com/#logo","url":"https://assets.ozy.com/ozy-prod/2019/11/OZYlogo-BlackOnWhite-1.png?width=3917&height=1515&fit=cover","width":3917,"height":1515,"caption":"OZY"},"image":{"@id":"https://www.ozy.com/#logo"}},{"@type":"WebSite","@id":"https://www.ozy.com/#website","url":"https://www.ozy.com/","name":"OZY","publisher":{"@id":"https://www.ozy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ozy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/#primaryimage","url":"https://assets.ozy.com/ozy-prod/2020/05/pdbquiznew1.jpg?width=2000&height=1125&fit=cover","width":2000,"height":1125},{"@type":"WebPage","@id":"https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/#webpage","url":"https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/","inLanguage":"en-US","name":"The OZY News Quiz | OZY","isPartOf":{"@id":"https://www.ozy.com/#website"},"primaryImageOfPage":{"@id":"https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/#primaryimage"},"datePublished":"2020-05-22T04:00:00-04:00","dateModified":"2020-05-22T03:25:57-04:00"},{"@type":"Article","@id":"https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/#article","isPartOf":{"@id":"https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/#webpage"},"author":{"@id":"https://www.ozy.com/#/schema/person/4843bfaa4e21fc50ce00d354caf8d893"},"headline":"The OZY News Quiz","datePublished":"2020-05-22T04:00:00-04:00","dateModified":"2020-05-22T03:25:57-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/#webpage"},"publisher":{"@id":"https://www.ozy.com/#organization"},"image":{"@id":"https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/#primaryimage"},"keywords":"The Presidential Daily Brief Quiz"},{"@type":["Person"],"@id":"https://www.ozy.com/#/schema/person/4843bfaa4e21fc50ce00d354caf8d893","name":"Erik Nelson","image":{"@type":"ImageObject","@id":"https://www.ozy.com/#authorlogo","url":"https://secure.gravatar.com/avatar/fb415c7cc55f94229c7743585548b8a1?s=96&d=mm&r=g","caption":"Erik Nelson"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www5.smartadserver.com' />
<link rel='dns-prefetch' href='//dcc4iyjchzom0.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; Feed" href="https://www.ozy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; Comments Feed" href="https://www.ozy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; The OZY News Quiz Comments Feed" href="https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-42711405-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-42711405-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension5', jsInappbrowseragent());
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
	<script>
	if (PerformanceObserver !== undefined) {
		var obsv = new PerformanceObserver(function(list) {
		list.getEntries().forEach(function(entry) {
			// 'name' will be either 'first-paint' or 'first-contentful-paint'.
			var metricName = entry.name;
			var time = Math.round(entry.startTime + entry.duration);
			if (typeof console !== undefined) {
				console.log('GA:',{
					eventCategory: 'Performance Metrics',
					eventAction: metricName,
					eventValue: time,
					nonInteraction: true,
					eventLabel: time
				});
			}
			__gaTracker('send', 'event', {
				eventCategory: 'Performance Metrics',
				eventAction: metricName,
				eventValue: time,
				nonInteraction: true,
				eventLabel: time
			});
		});
		});
		obsv.observe({entryTypes: ['paint']});
	}
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ozy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ozy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ozy.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ozy_std_blocks-cgb-style-css-css'  href='https://www.ozy.com/wp-content/plugins/ozy-std-blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.ozy.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ozy-global-css'  href='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/css/global.css?ver=1590099425' type='text/css' media='all' />
<link rel='stylesheet' id='montserrat-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ozy-single-css'  href='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/css/single.css?ver=1590099425' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.ozy.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='section-header-css'  href='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/css/enhancedcategories/section-header.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ozy.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ozy_facebook_configs = {"app_id":"155498561323567","page_id":"1393911800825140"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/plugins/ozy-features/assets/build/js/facebook.js?ver=1590099484'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/html5shiv.js'></script>
<![endif]-->
<script type='text/javascript' async src='https://www5.smartadserver.com/config.js?nwid=1238&#038;ver=5.3.2'></script>
<script type='text/javascript'>
var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0, inSequence: true}); });
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/js/libraries/mootools-more.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/lazyload.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/moment.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/moment-timezone-with-data-2010-2020.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/swipe.events.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ozy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ozy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ozy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ozy.com/?p=331091' />
<link rel="alternate" type="application/json+oembed" href="https://www.ozy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ozy.com%2Fqz%2Fnews-and-politics%2Fthe-ozy-news-quiz-104%2F331091%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ozy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ozy.com%2Fqz%2Fnews-and-politics%2Fthe-ozy-news-quiz-104%2F331091%2F&#038;format=xml" />
<meta property="fb:app_id" content="155498561323567"  />
<meta property="fb:pages" content="1393911800825140"  />
<meta name="apple-itunes-app" content="app-id=1368881303"  />
<meta name="content_type" content="article_default"  />
<meta name="author" content="Erik Nelson"  />
<meta name="content_tags" content="The Presidential Daily Brief Quiz"  />
<meta property="article:publisher" content="https://www.facebook.com/Ozy"  />
<meta property="twitter:image:src" content="https://assets.ozy.com/ozy-prod/2020/05/pdbquiznew1.jpg?width=1024&amp;height=576&amp;fit=cover"  />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-05-22 00:00:00" />
<meta name="sailthru.title" content="The OZY News Quiz" />
<meta name="sailthru.tags" content="The Presidential Daily Brief Quiz" />
<meta name="sailthru.author" content="Erik Nelson" />
<meta name="sailthru.description" content="What have scientists learned recently about humpback whales?" />
<meta name="sailthru.image.full" content="https://assets.ozy.com/ozy-prod/2020/05/pdbquiznew1.jpg?width=2000&amp;height=1125&amp;fit=cover" />
<meta name="sailthru.image.thumb" content="https://assets.ozy.com/ozy-prod/2020/05/pdbquiznew1.jpg?width=50&amp;height=50&amp;fit=cover" />
<!-- END Sailthru Horizon Meta Information -->

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&display=swap" rel="stylesheet">
<style>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</style>

<script type="text/javascript">

	var MTIProjectId='37f59dc5-b622-4a27-8dfb-7b2c27a71848';

	(function() {
		var mtiTracking = document.createElement('script');
		mtiTracking.type='text/javascript';
		mtiTracking.async='true';
		mtiTracking.src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/mtiFontTrackingCode.js';
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
	})();

</script>


	<script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
		(function () {
			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
		}());
	</script>

	<script class="kxint" data-namespace="ozy" type="text/javascript">
		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
		(function () {
			function retrieve(n) {
				var k = 'kx' + 'ozy_' + n, ls = (function () {
					try {
						return window.localStorage;
					} catch (e) {
						return null;
					}
				})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k + '=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
		})();
	</script>

	<script class="kxint" type="text/javascript">
		(function () {
			if (Krux.user) {
				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
				for (var i = 0; i < Krux.segments.length; i++ ) {
					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
				}
			}
		})();
	</script>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.ozy.com\/wp-admin\/admin-ajax.php"}</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ozy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1c236166-143c-4bf7-b0fa-5b7dd39bbe19';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ozy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42873e37-42b9-4e5d-9423-af83e9e44ff4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sign up for notifications to stay up to date with the latest and greatest from OZY.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body class="post-template post-template-post-templates post-template-quiz post-template-post-templatesquiz-php single single-post postid-331091 single-format-standard story layout-quiz suppress-masthead-onscroll-effects disable-navigation-blur">

<div id="page" class="hfeed site">

		<script>dataLayer = [];</script>
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

	<script>
		(
			function ( w, d, s, l, i ) {w[l] = w[l] || [];
				w[l].push( {
					'gtm.start': new Date().getTime(), event: 'gtm.js'
				} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			}
		)( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
	</script>
	<!-- End Google Tag Manager -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script> 	<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push( arguments );
		}

		gtag( 'js', new Date() );
		gtag( 'config', 'UA-42711405-1', {
			'linker': {
				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
			}
		} );
	</script>
	<script>
		function getUrlParams( prop ) {
			var params = {};
			var search = decodeURIComponent( window.location.href.slice( window.location.href.indexOf( '?' ) + 1 ) );
			var definitions = search.split( '&' );
			definitions.forEach( function ( val, key ) {
				var parts = val.split( '=', 2 );
				params[parts[0]] = parts[1];
			} );
			return ( prop && prop in params ) ? params[prop] : params;
		}
	</script>
	<ul class="skiplinks">
	<li>
		<a href="#content" accesskey="s">
			Skip to main content		</a>
	</li>
</ul>
	<nav class="ozy-header-nav" id="ozy-header-nav"></nav>
	<div style="padding-top:44px"></div>

	<div id="wrapper">
		<div>
			<div class="mainColumn" id="content" role="main">
				<div class="article inView" data-article="true" data-comment-context="true" id="articlepage">
					<script type="x/pagedata">
	[
    {
        "id": "331091",
        "pagename": "Story",
        "recommendationsDataUrl": "\/Ajax\/pages\/story\/recommendations.aspx",
        "storage": {
            "level": 1,
            "max": 10
        },
        "recommendations": {
            "priority": true,
            "priorityModeMax": 5,
            "mode": "default",
            "dataUrl": "\/Ajax\/pages\/story\/recommendations.aspx",
            "storage": {
                "max": 10
            },
            "environment": "FED"
        },
        "url": "https:\/\/www.ozy.com\/qz\/news-and-politics\/the-ozy-news-quiz-104\/331091\/",
        "layout": "landscape",
        "disqus": {
            "url": "http:\/\/www.ozy.com\/qz\/news-and-politics\/the-ozy-news-quiz-104\/331091",
            "identifier": "ozyarticle - 331091",
            "shortname": "ozyarticle",
            "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
        },
        "comments": {
            "fb_canonical": "http:\/\/www.ozy.com\/qz\/news-and-politics\/the-ozy-news-quiz-104\/331091"
        },
        "section": {
            "colour": "c2",
            "name": "News + Politics",
            "url": "https:\/\/www.ozy.com\/news-and-politics\/"
        },
        "meta": {
            "title": "The OZY News Quiz",
            "description": "What have scientists learned recently about humpback whales?",
            "canonical": "https:\/\/www.ozy.com\/qz\/news-and-politics\/the-ozy-news-quiz-104\/331091\/",
            "imagesource": "https:\/\/assets.ozy.com\/ozy-prod\/2020\/05\/pdbquiznew1.jpg?width=2000&#038;height=1125&#038;fit=cover",
            "topics": "The Presidential Daily Brief Quiz",
            "author": "Erik Nelson"
        },
        "ads": {
            "inline": [
                {
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 31143
                },
                {
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 31586
                }
            ],
            "topAdvert": [
                {
                    "name": "top:advert",
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 44798
                }
            ],
            "mobileAdvert": [
                {
                    "name": "mobile:advert",
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 60097
                }
            ]
        },
        "furniture": {
            "furnitureRecommendationsUrl": "\/Ajax\/pages\/story\/furnitureRecommendations.aspx",
            "furnitureOnStory": 1
        },
        "sponsoredBy": [
            {
                "name": "pivot",
                "sections": "Flashback,Rising Stars, Fast Forward"
            }
        ],
        "gallery": {
            "items": [
                {
                    "title": "bw-quiz-shutterstock_304515521",
                    "description": "",
                    "type": "image",
                    "image": {
                        "src": "https:\/\/assets.ozy.com\/ozy-prod\/2020\/05\/bw-quiz-shutterstock304515521.jpg"
                    },
                    "source": {
                        "text": "Yann hubert \/ Shutterstock"
                    }
                }
            ]
        }
    }
]</script>


<div class="c2"></div>
					<article class="alpha">
						<div data-announcement-top-bar="https://www.ozy.com/ozy-ajax/get-announcement?security=7dcf5cd5e8"></div>
<div class='top-advert-sas'></div>

<div class="quizz-outer-container" data-pdb-quiz="" id="ozy-pdb-quiz">
	<div class="hgroup">
		<div class="date">
			<span class="ozy-icon dayIcon i-sun i-sun-dims"></span>
			<span class="ozy-icon nightIcon i-moon i-moon-dims"></span>
			<time data-pdb-publish-date="2020-05-22 00:00" data-relative-time-timezone="America/New_York">
				<span class="day">Friday,</span> May 05, 2020			</time>
		</div>
		<div class="heading">
			<h1>
				<span>THE</span> PRESIDENTIAL DAILY BRIEF WEEKLY QUIZ			</h1>
		</div>
		<div class="pdb-button">
			<a class="read-pdb" href="https://www.ozy.com/presidential-daily-brief">
				READ TODAY&#039;S PDB			</a>
		</div>
	</div>

	<div class="quizz-inner-container outer-container" style="background-image:url('https://assets.ozy.com/ozy-prod/2020/05/bw-quiz-shutterstock304515521.jpg');" >
					<a id ="quizz-container"></a>

			<div class="quiz-container-block">
				<span class="share-buttons share-result">
					<span>SHARE RESULTS:</span>
					<a
						class="facebook-share share-button-circular addthis_button_facebook at300b"
						quiz-result-share="I got {result}%25 on OZY&#039;s weekly Presidential Daily Brief quiz. How about you?"
						facebook-share=""
						addthis:url="https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/"
						addthis:title=""
						addthis:description=""
						data-evcat="Story Page"
						data-evact="Quiz"
						data-evlabel="FB Share"
						href="javascript:void(0)"
					>
						<i class="ozy-icon i-facebook-logo i-facebook-logo-dims"></i>
						<i class="assistive-text">Share On Facebook</i>
					</a>
					<a
						class="twitter-share share-button-circular addthis_button_twitter"
						quiz-result-share="I got {result}%25 on OZY&#039;s weekly Presidential Daily Brief quiz. How about you?"
						twitter-share=""
						addthis:url="https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/"
						addthis:title=""
						addthis:description=""
						data-evcat="Story Page"
						data-evact="Quiz"
						data-evlabel="TW Share"
						href="javascript:void(0)"
					>
						<i class="ozy-icon i-twitter-white-silhouette i-twitter-white-silhouette-dims"></i>
						<i class="assistive-text">Share On Twitter</i>
					</a>
				</span>

				<div
					class="quizz-container"
					data-width="100%"
					data-height="auto"
					data-quiz="477321"
					data-on-ready="qzzrOnReady"
					data-networks="none"
					data-iframe-title="QUIZ: Weekly Quiz" ></div>
			</div>
			<script type="text/javascript">
				function  qzzrOnReady(quiz) {
					var $ = document.id;
					$ && $(window).fireEvent( "quiz_init", quiz );
				}
			</script>

			<span class="share-buttons share-quiz">
				<span>SHARE THE QUIZ:</span>
				<a
					class="facebook-share share-button-circular addthis_button_facebook at300b"
					facebook-share=""
					addthis:url="https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/"
					addthis:title="The OZY News Quiz"
					addthis:description="What have scientists learned recently about humpback whales?"
					data-evcat="PDB QUIZ Page"
					data-evact="Quiz"
					data-evlabel="FB Share"
					href="javascript:void(0)"
				>
				<i class="ozy-icon i-facebook-logo i-facebook-logo-dims"></i>
				<i class="assistive-text">Share On Facebook</i>
				</a>

				<a
					class="twitter-share share-button-circular addthis_button_twitter"
					twitter-share=""
					addthis:url="https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-104/331091/"
					addthis:title="The OZY News Quiz"
					addthis:description="What have scientists learned recently about humpback whales?"
					data-evcat="PDB QUIZ Page"
					data-evact="Quiz"
					data-evlabel="TW Share"
					href="javascript:void(0)"
				>
				<i class="ozy-icon i-twitter-white-silhouette i-twitter-white-silhouette-dims"></i>
				<i class="assistive-text">Share On Twitter</i>
				</a>
			</span>

			<div class="ie8-ie9-quiz-wrapper">
				It looks like you&#039;re using Microsoft Internet Explorer 8 or Internet Explorer 9.<br />We are sorry but This Quiz does not work with Internet Explorer 8 and Internet Explorer 9.			</div>
				</div>

	<p class="bottom-text">
		<span>The Presidential Daily Brief</span> is the smartest way to start your day! Take our weekly quiz and see how well-briefed you are.		<span class="signup-button-wrapper">
			<a class="signup-button" href="https://www.ozy.com/emailsignup/">SIGN UP NOW</a>
		</span>
	</p>
</div>
					</article>
				</div>

				
<div class="story-sections">
	
<div class="section-block section-topics">
			<h2>
			<span class="section-title">OZY<i class="ozy-icon i-section-head-black-dot i-section-head-black-dot-dims"></i>News + Politics</span>
		</h2>
		<p class="section-topics-intro-line">Catch up on the day’s headlines and go deep on where we’re at.</p>
	<ul class="section-topics-items">
					<li class="section-topic-item c2" style="
													 display: none;			" >
				<a href="https://www.ozy.com/news-and-politics/butterfly-effect-the-vaccine-arms-race-no-one-can-win/328700/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Img Click">
						<picture class="size-story-large">
						<source srcset="https://assets.ozy.com/ozy-prod/2020/05/shutterstock631985048-copy.jpg?width=512&#038;height=288&#038;fit=cover"
						media="(max-width: 767px)">
								<source srcset="https://assets.ozy.com/ozy-prod/2020/05/shutterstock631985048-copy.jpg?width=385&#038;height=385&#038;fit=cover"
						media="(max-width: 1023px)">
						<img src="https://assets.ozy.com/ozy-prod/2020/05/shutterstock631985048-copy.jpg?width=1280&#038;height=720&#038;fit=cover" class="lazy-load-image" alt="Butterfly Effect: The Vaccine Arms Race No One Can Win" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Img Click">
						<picture class="size-story-large">
						<source srcset="https://assets.ozy.com/ozy-prod/2020/05/shutterstock631985048-copy.jpg?width=512&#038;height=288&#038;fit=cover"
						media="(max-width: 767px)">
								<source srcset="https://assets.ozy.com/ozy-prod/2020/05/shutterstock631985048-copy.jpg?width=385&#038;height=385&#038;fit=cover"
						media="(max-width: 1023px)">
						<img src="https://assets.ozy.com/ozy-prod/2020/05/shutterstock631985048-copy.jpg?width=1280&#038;height=720&#038;fit=cover" class="lazy-load-image" alt="Butterfly Effect: The Vaccine Arms Race No One Can Win" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/news-and-politics/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Section Click - News + Politics">
							News + Politics						</a>

						<h3>
							<a href="https://www.ozy.com/news-and-politics/butterfly-effect-the-vaccine-arms-race-no-one-can-win/328700/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1">
								Butterfly Effect: The Vaccine Arms Race No One Can Win							</a>
						</h3>
						<p>Major nations are weaponizing prospective vaccines as strategic assets against rivals. That approach could return to haunt them. </p>					</div>
				</div>
			</li>
						<li class="section-topic-item c2" style="
													 			" >
				<a href="https://www.ozy.com/news-and-politics/swiss-dine-out-again-showing-post-covid-restaurant-future/327873/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://assets.ozy.com/ozy-prod/2021/05/gettyimages-1212592985.jpg?width=446&#038;height=252&#038;fit=cover"
						media="(min-width: 1024px)">
						<img src="https://assets.ozy.com/ozy-prod/2021/05/gettyimages-1212592985.jpg?width=95&#038;height=95&#038;fit=cover" class="lazy-load-image" alt="Switzerland Eats Out Again, Showing Post-Pandemic Future" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://assets.ozy.com/ozy-prod/2021/05/gettyimages-1212592985.jpg?width=446&#038;height=252&#038;fit=cover"
						media="(min-width: 1024px)">
						<img src="https://assets.ozy.com/ozy-prod/2021/05/gettyimages-1212592985.jpg?width=95&#038;height=95&#038;fit=cover" class="lazy-load-image" alt="Switzerland Eats Out Again, Showing Post-Pandemic Future" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/news-and-politics/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2 - Section Click - News + Politics">
							News + Politics						</a>

						<h3>
							<a href="https://www.ozy.com/news-and-politics/swiss-dine-out-again-showing-post-covid-restaurant-future/327873/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2">
								Switzerland Eats Out Again, Showing Post-Pandemic Future							</a>
						</h3>
						<p>Switzerland’s hospitality sector, the first in Europe to open up after the lockdowns, could offer pointers to the rest of the world waiting to dine out again. </p>					</div>
				</div>
			</li>
						<li class="section-topic-item c2" style="
													 			" >
				<a href="https://www.ozy.com/news-and-politics/amazon-faces-scrutiny-as-operations-return-to-normal/327174/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://assets.ozy.com/ozy-prod/2020/05/gettyimages-499764074.jpg?width=446&#038;height=252&#038;fit=cover"
						media="(min-width: 1024px)">
						<img src="https://assets.ozy.com/ozy-prod/2020/05/gettyimages-499764074.jpg?width=95&#038;height=95&#038;fit=cover" class="lazy-load-image" alt="Amazon’s ‘New Normal’ Sparks Pushback — Inside and Out" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://assets.ozy.com/ozy-prod/2020/05/gettyimages-499764074.jpg?width=446&#038;height=252&#038;fit=cover"
						media="(min-width: 1024px)">
						<img src="https://assets.ozy.com/ozy-prod/2020/05/gettyimages-499764074.jpg?width=95&#038;height=95&#038;fit=cover" class="lazy-load-image" alt="Amazon’s ‘New Normal’ Sparks Pushback — Inside and Out" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/news-and-politics/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3 - Section Click - News + Politics">
							News + Politics						</a>

						<h3>
							<a href="https://www.ozy.com/news-and-politics/amazon-faces-scrutiny-as-operations-return-to-normal/327174/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3">
								Amazon’s ‘New Normal’ Sparks Pushback — Inside and Out							</a>
						</h3>
						<p>From Congress to its own workers, the tech giant faces tough questions about its future in a post-pandemic world. </p>					</div>
				</div>
			</li>
						<li class="section-topic-item c2" style="
													 			" >
				<a href="https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-103/327313/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://assets.ozy.com/ozy-prod/2020/05/sepia-quiz-lockdown-demo-shutterstock-1730629330.jpg?width=446&#038;height=252&#038;fit=cover"
						media="(min-width: 1024px)">
						<img src="https://assets.ozy.com/ozy-prod/2020/05/sepia-quiz-lockdown-demo-shutterstock-1730629330.jpg?width=95&#038;height=95&#038;fit=cover" class="lazy-load-image" alt="The OZY News Quiz" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://assets.ozy.com/ozy-prod/2020/05/sepia-quiz-lockdown-demo-shutterstock-1730629330.jpg?width=446&#038;height=252&#038;fit=cover"
						media="(min-width: 1024px)">
						<img src="https://assets.ozy.com/ozy-prod/2020/05/sepia-quiz-lockdown-demo-shutterstock-1730629330.jpg?width=95&#038;height=95&#038;fit=cover" class="lazy-load-image" alt="The OZY News Quiz" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/news-and-politics/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4 - Section Click - News + Politics">
							News + Politics						</a>

						<h3>
							<a href="https://www.ozy.com/qz/news-and-politics/the-ozy-news-quiz-103/327313/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4">
								The OZY News Quiz							</a>
						</h3>
						<p>Which well-known director&#039;s film earned the most box office revenue this week?</p>					</div>
				</div>
			</li>
						<li class="section-topic-item c2" style="
													 			" >
				<a href="https://www.ozy.com/news-and-politics/will-these-debt-instruments-spark-another-financial-crisis/326496/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://assets.ozy.com/ozy-prod/2020/05/gettyimages-1212614036.jpg?width=446&#038;height=252&#038;fit=cover"
						media="(min-width: 1024px)">
						<img src="https://assets.ozy.com/ozy-prod/2020/05/gettyimages-1212614036.jpg?width=95&#038;height=95&#038;fit=cover" class="lazy-load-image" alt="These Debt Instruments Could Spark Another Financial Crisis" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://assets.ozy.com/ozy-prod/2020/05/gettyimages-1212614036.jpg?width=446&#038;height=252&#038;fit=cover"
						media="(min-width: 1024px)">
						<img src="https://assets.ozy.com/ozy-prod/2020/05/gettyimages-1212614036.jpg?width=95&#038;height=95&#038;fit=cover" class="lazy-load-image" alt="These Debt Instruments Could Spark Another Financial Crisis" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/news-and-politics/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5 - Section Click - News + Politics">
							News + Politics						</a>

						<h3>
							<a href="https://www.ozy.com/news-and-politics/will-these-debt-instruments-spark-another-financial-crisis/326496/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5">
								These Debt Instruments Could Spark Another Financial Crisis							</a>
						</h3>
						<p>Collateralized loan obligations could be a ticking time bomb for the global economy.</p>					</div>
				</div>
			</li>
				</ul>

	<div class="more-button">
		<a href="https://www.ozy.com/news-and-politics/" class="button inherit-fc">More from News + Politics</a>	</div>
</div>
</div>

			</div>
		</div>
	</div>

<footer class="index-footer" role="contentinfo">
       
<div id="ozy-footer"></div>
</footer>


</div> <!--#page-->


<script type="text/html" id="oz-data-topic">
	<div class="stories">
		<ul></ul>
		<div class="more-btn">
						<a href="<%- url %>" data-evcat="Home Page" data-evact="More on Ozy" data-evlabel="<%- name %>">
				<h3><span><%- name %></span></h3>
								<span class="more">VIEW MORE</span>
			</a>
		</div>
	</div>
</script>

<script type="text/html" id="oz-data-story-type">

	
	<li class="story <%- data.storyType %>">
		<%= data.sponsoredBy %>
		<a class="image" href="<%- data.storyUrl %>">
			<img src="<%- data.image %>" alt="<%- data.title %>" class="lazy-loaded">
		</a>
		<div class="details">

			<a href="<%- data.storyUrl %>">
				<h3><%- data.title %></h3>
				<p><%- data.description %></p>
			</a>
			<%- data.author %>

			
		</div>
	</li>
</script>

<script type="text/html" id="tmpl-loadmore-stories">

		<% _.each( posts, function( post, index ) { %>
	<li class="new <%- post.section.color.background_classes %>" type="<%- post.layout %>">
		<a href="<%- post.permalink %>" class="image">
			<% if ( post.thumbnail ) { %>
			<picture>
				<img src="<%- post.thumbnail.src %>" alt="<%- post.title %>" >
			</picture>
			<% } %>
			<% if ( post.layout ) { %>
				<div class="play-btn">
					<div class="play-btn-inner">
						<i class="play-btn-bg"></i>
						<i class="play-btn-bg-hover"></i>
					</div>
				</div>
			<% } %>
		</a>

		<div class="text <%- post.section.color.css_classes %>">

			<% if ( post.section.permalink && post.section.color && post.section.color.background_classes && post.section.color.css_classes && post.section.name ) { %>
				<div class="list-tag-wrapper">
					<a href="<%- post.section.permalink %>" class="list-tag <%- post.section.color.background_classes %> <%- post.section.color.css_classes %>">
						<%= post.section.name %>
					</a>
				</div>
			<% } %>

			<h3>
				<a href="<%- post.permalink %>">
					<%= post.title %>
				</a>
			</h3>
			<p><%= post.excerpt %></p>
		</div>
	</li>
	<% } ) %>
	</script>

<script type="text/html" id="tmpl-loadmore-recommends-stories">

		<% _.each( posts, function( post, index ) { %>
	<li class="new" type="<%- post.layout %>">
		<a href="<%- post.permalink %>" class="image">
			<% if ( post.thumbnail ) { %>
			<picture>
				<img src="<%- post.thumbnail.src %>" alt="<%- post.title %>" >
			</picture>
			<% } %>
			<% if ( post.layout ) { %>
				<div class="play-btn">
					<div class="play-btn-inner">
						<i class="play-btn-bg"></i>
						<i class="play-btn-bg-hover"></i>
					</div>
				</div>
			<% } %>
		</a>

		<div class="text">

			<% if ( post.section.permalink && post.section.color && post.section.color.background_classes && post.section.color.css_classes && post.section.name ) { %>
				<div class="list-tag-wrapper">
					<a href="<%- post.section.permalink %>" class="list-tag <%- post.section.color.background_classes %> <%- post.section.color.css_classes %>">
						<%= post.section.name %>
					</a>
				</div>
			<% } %>

			<h3>
				<a href="<%- post.permalink %>">
					<%= post.title %>
				</a>
			</h3>
			<p><%= post.excerpt %></p>
		</div>
	</li>
	<% } ) %>
	</script>

<div class="contactme-popup hidden">
	<div class="contactme animated zoomIn fadeIn" data-type="serious-a">
				<div
			class="contactme-section"
			data-contact-me=""
			style="background: url( https://pictures.ozy.com/Pictures/1065x640/P/web/t/d/d/PDB-ImageforMktcrop.jpg;) center top / cover no-repeat;"
			data-image-tablet="https://pictures.ozy.com/Pictures/949x569/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-desktop="https://pictures.ozy.com/Pictures/949x569/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-large="https://pictures.ozy.com/Pictures/1065x640/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-table-size="949x569"
			data-image-desktop-size="949x569"
			data-image-large-size="1065x640" 		>
			<div class="close">
				<span class="ozy-icon i-contactme-close i-contactme-close-dims"> </span>
			</div>
			<div class="pre-contact-me">
				<h2> Contact <span class="contactAuthor"> </span></h2>
				<form action="#" data-action="https://api.ozy.com/api/v1/contact/author" method="post" class="pre-form" data-evcat="Story Page" data-evact="Article Footer" data-evlabel="Contact Me Send Email">
					<fieldset>
						<label for="serverResponse" class="serverResponse">Something went wrong. Please try again later.</label>
						<label for="Full_Name" class="Full_Nameerror error"> Invalid Name</label>
						<input type="text" autofocus="" data-validators="minLength:1" data-full-name="" name="Full_Name" class="name" id="Full_Name" placeholder="Name">
						<label for="email_address" class="email_addresserror error"> Invalid Email</label>
						<input type="text" data-validators="minLength:1 abacus-validate-email" data-email="" id="email_address" class="email" name="email_address" placeholder="Email">
						<label for="subject" class="subjecterror error"> Invalid Subject</label>
						<input type="text" data-validators="minLength:1" data-subject="" name="subject" class="subject" id="subject" placeholder="Subject">
						<label for="message" class="messageerror error"> Invalid Message</label>
						<textarea rows="4" data-validators="minLength:1" data-message="" name="message" class="message" id="message" placeholder="Message"> </textarea>
						<label for="recaptcha" class="captcha">Fill Captcha</label>
						<input type="hidden" id="contact_id" class="contact_id" name="contact_id" value="4147">
						<div id="recaptcha"></div>
					</fieldset>
					<button>contact</button>
				</form>
			</div>
			<div class="post-contact-me">
				<h2>
					<i class="ozy-icon i-logo-ozy-video i-logo-ozy-video-dims">&nbsp;</i>
					<span class="boldText">Thank you for getting in touch! </span>
					<span>We have received your email and will get back to you as soon as possible. </span>
				</h2>
			</div>
		</div>
	</div>
</div>
<div data-sas-popup>
	<script type="x/pagedata">
	[
    {
        "ads": {
            "popup": [
                {
                    "siteId": 70596,
                    "pageId": 535489,
                    "formatId": 30639
                }
            ]
        }
    }
]	</script>
</div>

<div id="ozy-newsletter-card" data-section-slug=""></div>
<script type="text/javascript">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</script><script type='text/javascript' src='https://www.ozy.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.ozy.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ozy.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ozy.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ozy.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ozyExports = {"ozyImageDir":"https:\/\/images.ozy.com\/graphics","addThisConfig":{"pubid":"ra-520d1170720de4d0"},"googleRecaptcha":{"siteId":"6Le9QRoTAAAAAHdjO-U1p1oNToDE6DWix67LTonE"},"i10n":{"skipAdvert":"Skip Advert","close":"Close"},"logoSrc":{"src":"https:\/\/images.ozy.com\/graphics\/logo-animated-2x.gif"},"restBase":{"url":"https:\/\/www.ozy.com\/wp-json\/ozy\/v1","nonce":"cbfea4cb75"},"imageUrl":"https:\/\/images.ozy.com\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/global.js?ver=1590099425'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/single.js?ver=1590099425'></script>
<script type='text/javascript' src='//dcc4iyjchzom0.cloudfront.net/widget/loader.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/mu-plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 136/158 objects using memcached
Page Caching using memcached 
Database Caching 7/11 queries in 0.026 seconds using memcached

Served from: www.ozy.com @ 2020-05-22 00:00:32 by W3 Total Cache
-->