<!DOCTYPE html><html><head><script type="application/javascript">var ozyUser = null;</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><script type="text/javascript">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</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OZY"/><meta name="twitter:site" content="@ozy"/><meta name="twitter:creator" content="@ozy"/><meta property="fb:app_id" content="155498561323567"/><meta property="fb:pages" content="1393911800825140"/><meta name="apple-itunes-app" content="app-id=1368881303"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="dns-prefetch" href="//www5.smartadserver.com"/><link rel="dns-prefetch" href="//embed.spokenlayer.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="OZY » Feed" href="https://www.ozy.com/feed/"/><link rel="alternate" type="application/rss+xml" title="OZY » Comments Feed" href="https://www.ozy.com/comments/feed/"/><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&amp;display=swap" rel="stylesheet" media="all"/><style>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</style><script async="" src="https://www5.smartadserver.com/config.js?nwid=1238&amp;ver=5.3.2"></script><script>
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
              sas.setup({
                domain: 'https://www5.smartadserver.com',
                async: true,
                renderMode: 0,
                inSequence: false
              });
            });
        </script><script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
        		(function () {
        			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
        			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
        			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
        		}());
        	</script><script class="kxint" data-namespace="ozy" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        		(function () {
        			function retrieve(n) {
        				var k = 'kx' + 'ozy_' + n, ls = (function () {
        					try {
        						return window.localStorage;
        					} catch (e) {
        						return null;
        					}
        				})();
        				if (ls) {
        					return ls[k] || '';
        				} else if (navigator.cookieEnabled) {
        					var m = document.cookie.match(k + '=([^;]*)');
        					return (m && unescape(m[1])) || '';
        				} else {
        					return '';
        				}
        			}
        			Krux.user = retrieve('user');
        			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        		})();
      	  </script><script class="kxint" type="text/javascript">
        		(function () {
        			if (Krux.user) {
        				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
        				for (var i = 0; i < Krux.segments.length; i++ ) {
        					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
        				}
        			}
        		})();
      	  </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
          dataLayer = [];
      		(
      			function ( w, d, s, l, i ) {w[l] = w[l] || [];
      				w[l].push( {
      					'gtm.start': new Date().getTime(), event: 'gtm.js'
      				} );
      				var f = d.getElementsByTagName( s )[0],
      					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
      				j.async = true;
      				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      				f.parentNode.insertBefore( j, f );
      			}
          )( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
        </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script><script>
      		window.dataLayer = window.dataLayer || [];

      		function gtag() {
      			dataLayer.push(arguments);
      		}

      		gtag('js', new Date());
      		gtag('config', 'UA-42711405-1', {
      			'linker': {
      				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
      			}
      		} );
      	</script><script async="" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
            window.addEventListener('load', function(){
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: '1c236166-143c-4bf7-b0fa-5b7dd39bbe19',
                  autoRegister: false,
                  notifyButton: {
                      enable: true,
                      displayPredicate: function() {
                          return OneSignal.isPushNotificationsEnabled()
                              .then(function(isPushEnabled) {
                                  return !isPushEnabled;
                              });
                      },
                  },
                  promptOptions: {
                      actionMessage: 'Sign up for notifications to stay up to date with the latest and greatest from OZY.',
                      acceptButtonText: 'ALLOW',
                      cancelButtonText: 'NO THANKS'
                  }
                });
              });
              var notificationPromptDelay = 10000;
              OneSignal.push(function() {
                  var navigationStart = window.performance.timing.navigationStart;
                  var timeNow = Date.now();
                  setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
              });
            });
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showHttpPrompt();
                    }
                });
            }
      	</script><script>
          window.forceMasterFlag = false;
          window.uniqueId = 1;
        </script><title>Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy - OZY | A Modern Media Company</title><link rel="canonical" href="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/"/><link rel="alternate" type="application/rss+xml" title="Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy Comments Feed" href="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/feed/"/><link rel="shortlink" href="https://www.ozy.com/?p=380301"/><meta property="og:type" content="article"/><meta property="og:title" content="Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy"/><meta property="og:description" content="Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last? "/><meta property="og:url" content="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/"/><meta property="article:publisher" content="https://www.facebook.com/OZY/"/><meta property="article:tags" content="2020 Election,Democracy,Espionage,Military,Russia,United States"/><meta property="article:section" content="News + Politics"/><meta property="article:published_time" content="2020-09-12T23:00:00Z"/><meta property="article:modified_time" content="2020-09-13T03:06:21Z"/><meta property="og:updated_time" content="2020-09-13T03:06:21Z"/><meta property="og:image" content="https://assets.ozy.com/ozy-prod/2021/04/gettyimages-942096560.jpg?width=1200&amp;height=630"/><meta property="og:image:secure_url" content="https://assets.ozy.com/ozy-prod/2021/04/gettyimages-942096560.jpg?width=1200&amp;height=630"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:image" content="https://assets.ozy.com/ozy-prod/2021/04/gettyimages-942096560.jpg?width=1024&amp;height=584&amp;u=380301"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy"/><meta name="twitter:description" content="Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last? "/><meta name="content_type" content="article_default"/><meta name="content_tags" content="2020 Election,Democracy,Espionage,Military,Russia,United States"/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520d1170720de4d0"></script><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=155498561323567&amp;autoLogAppEvents=1"></script><meta name="next-head-count" content="59"/><link rel="preload" href="/_next/static/css/commons.80834f31.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/commons.80834f31.chunk.css" data-n-g=""/><link rel="preload" href="/_next/static/css/styles.c3d0cd4c.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.c3d0cd4c.chunk.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-06c3f076ad946d70fa89.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-d00e322440fde2a2eb6c.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.2b13bc01d36fdd17dc2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ca53b18ffbf5bd34344e.js" as="script"/><link rel="preload" href="/_next/static/chunks/97fa08297a6af6abcde746f996a78c3b81da13eb.5d8d690818990149a5f3.js" as="script"/><link rel="preload" href="/_next/static/chunks/edc33f869aa81d0ba60c4035d163756cec4346f1.da1c93d8826b413e6152.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.c2d1004cc838338b498f.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-30db69fe25db03be5901.js" as="script"/><link rel="preload" href="/_next/static/chunks/774ccd20bbb9dcefe3ad2470dfc989a73a55dc8a.cb3f1ea978274653f976.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-c15a9b568f3e70b67daf.js" as="script"/></head><body><div id="__next"><div class="BaseLayout"><header class="Header"><a href="/" class="Header-logo"><span class="Header-logoText">OZY</span><div class="Header-logoImage"><img src="/images/ozy-logo-color-black.svg" alt="OZY Media"/></div><div class="Header-modern">Live Curiously</div></a><nav class="HeaderMenu"><div class="HeaderMenu-iconItems"><div class="HeaderMenu-iconItem HeaderMenu-iconItem--profile"><a title="Profile" class="Link" href="/pg/login"><span><i class="Symbol Symbol--header-man Symbol--header-man-dims"> </i><span class="AssistiveText">Profile</span></span></a></div><div class="HeaderMenu-iconItem HeaderMenu-iconItem--about"><a href="#" title="About" class="about"><span><i class="Symbol Symbol--header-about Symbol--header-about-dims"> </i><span class="AssistiveText">About</span></span></a></div><div class="HeaderMenu-iconItem HeaderMenu-iconItem--search"><a href="/?s=" title="Search"><span><i class="Symbol Symbol--header-search Symbol--header-search-dims"> </i><span class="AssistiveText">Search</span></span></a></div></div><div class="HeaderMenu-textItems"><div class="HeaderMenu-textItem HeaderMenu-textItem--tv"><a href="#" title="TV" class="tv"><span>TV</span></a></div><div class="HeaderMenu-textItem HeaderMenu-textItem--podcasts"><a href="#" title="PODCASTS" class="podcasts"><span>PODCASTS</span></a></div><div class="HeaderMenu-textItem HeaderMenu-textItem--news"><a href="#" title="NEWS" class="news"><span>NEWS</span></a></div><div class="HeaderMenu-textItem HeaderMenu-textItem--newsletters"><a href="#" title="NEWSLETTERS" class="newsletters"><span>NEWSLETTERS</span></a></div><div class="HeaderMenu-textItem HeaderMenu-textItem--store"><a href="#" title="STORE" class="store"><span>STORE</span></a></div><div class="HeaderMenu-textItem HeaderMenu-textItem--festivals"><a href="#" title="FESTIVALS" class="festivals"><span>FESTIVALS</span></a></div></div></nav><div class="Header-panel"></div></header><div class="Header-spacing"></div><div class="StoryPage"><article class="StoryTplImgHead c2"><script type="x/pagedata">
    [
        {
            "id": "380301",
            "pagename": "Story",
            "recommendationsDataUrl": "/Ajax/pages/story/recommendations.aspx",
            "storage": {
                "level": 1,
                "max": 10
            },
            "recommendations": {
                "priority": true,
                "priorityModeMax": 5,
                "mode": "default",
                "dataUrl": "/Ajax/pages/story/recommendations.aspx",
                "storage": {
                    "max": 10
                },
                "environment": "FED"
            },
            "url": "https:\/\/www.ozy.com\/news-and-politics\/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy\/380301\/",
            "layout": "landscape",
            "disqus": {
                "url": "https:\/\/www.ozy.com\/news-and-politics\/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy\/380301",
                "identifier": "ozyarticle - 380301",
                "shortname": "ozyarticle",
                "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
            },
            "comments": {
                "fb_canonical": "https:\/\/www.ozy.com\/news-and-politics\/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy\/380301"
            },
            "section": {
                "colour": "c2",
                "name": "News + Politics",
                "url": "undefined"
            },
            "meta": {
                "title": "Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy",
                "description": "Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last? ",
                "canonical": "https:\/\/www.ozy.com\/news-and-politics\/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy\/380301\/",
                "imagesource": "https://assets.ozy.com/ozy-prod/2021/04/gettyimages-942096560.jpg?width=600&height=337",
                "topics": "2020 Election,Democracy,Espionage,Military,Russia,United States,Apple News,MSN RSS"
            },
            "ads": {
                "inline": [
                    {
                        "tagId": "ads_380301_i1",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31143
                    },
                    {
                        "tagId": "ads_380301_i2",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31586
                    }
                ],
                "topAdvert": [
                    {
                        "tagId": "ads_380301_t1",
                        "name": "top:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 44798
                    }
                ],
                "mobileAdvert": [
                    {
                        "tagId": "ads_380301_m1",
                        "name": "mobile:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 60097
                    }
                ]
            },
            "furniture": {
                "furnitureRecommendationsUrl": "/Ajax/pages/story/furnitureRecommendations.aspx",
                "furnitureOnStory": 1
            },
            "sponsoredBy": [
                {
                    "name": "pivot",
                    "sections": "Flashback,Rising Stars, Fast Forward"
                }
            ]
        }
    ]
  </script><div class="StoryTopAd"><div class="SasAdvert"></div></div><div class="StoryTplImgHead-contentMeta"><div class="tablet-landscape-none"><div class="StoryTooltip StoryTooltip--withDarkLine"><aside><a class="Link apply-bgcolor" href="/pg/news-and-politics"><span>News + Politics</span></a></aside></div></div><div class="StoryTplImgHead-title mobile-block tablet-landscape-none"><h1>Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy</h1></div><div class="tablet-landscape-none"><div class="StorySocial"><ul><li><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/" data-addthis-title="Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy" data-addthis-description="Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last? " data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]#/"><span class="Icon Icon--facebook Icon--abs"> </span><span class="AssistiveText">Facebook</span></a></li><li><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/" data-addthis-title="Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy" data-addthis-description="Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last? " data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]#/"><span class="Icon Icon--twitter Icon--abs"> </span><span class="AssistiveText">Twitter</span></a></li><li class="StorySocial-shareLoveThis apply-color"><span>Love this?<span>share</span></span></li><li><a href="mailto:?subject=Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy&amp;body=Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last?  https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="Icon Icon--share-email Icon--abs"> </span><span class="AssistiveText">Email article</span></a></li><li class="StorySocial-shareTooltip"><span><span class="Icon Icon--share-link Icon--abs"> </span><span class="AssistiveText">Copy link</span><div class="StorySocial-sleeve"><div><p>Copy link to share with friends</p><input type="text" value="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/" readonly=""/><button>Copy link</button></div></div></span></li></ul></div></div><figure class="StoryImage"><div><img src="https://assets.ozy.com/ozy-prod/2021/04/gettyimages-942096560.jpg?width=600&amp;height=337" sizes="100vw" alt=""/><div class="StoryImage-caption" aria-labelledby="figure-accessibility"><button class="Button Button--normal Button--primary Button--square Button--caption Button--icon" type="button"><span class="AssistiveText">Caption</span></button></div></div></figure><div class="StoryTplImgHead-meta mobile-none tablet-landscape-block"><div class="StoryTplImgHead-metaSleeve"><div class="StoryTooltip StoryTooltip--withLine"><aside><a class="Link apply-bgcolor" href="/pg/news-and-politics"><span>News + Politics</span></a></aside></div><div class="StoryMeta-headingDesktop"><h1>Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy</h1></div><div class="mobile-none desktop-block"><div class="StoryByAuthor StoryByAuthor--whiteText"><p>By <span>Charu Sudan Kasturi</span></p></div></div><div class="StorySocial StorySocial--white StorySocial--full"><ul><li><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/" data-addthis-title="Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy" data-addthis-description="Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last? " data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]#/"><span class="Icon Icon--facebook-white Icon--abs"> </span><span class="AssistiveText">Facebook</span></a></li><li><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/" data-addthis-title="Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy" data-addthis-description="Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last? " data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]#/"><span class="Icon Icon--twitter-white Icon--abs"> </span><span class="AssistiveText">Twitter</span></a></li><li class="StorySocial-shareLoveThis apply-color"><span>Love this?<span>share</span></span></li><li><a href="mailto:?subject=Spy Wars: The Hidden Foe America Must Defeat to Save Its Democracy&amp;body=Russia’s military intelligence chief Igor Kostyukov has left fingerprints in the U.S., U.K. and Germany. Can he be stopped at last?  https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="Icon Icon--share-email-white Icon--abs"> </span><span class="AssistiveText">Email article</span></a></li><li class="StorySocial-shareTooltip"><span><span class="Icon Icon--share-link-white Icon--abs"> </span><span class="AssistiveText">Copy link</span><div class="StorySocial-sleeve"><div><p>Copy link to share with friends</p><input type="text" value="https://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301/" readonly=""/><button>Copy link</button></div></div></span></li></ul></div></div></div></div><div class="StoryImageCaption StoryImageCaption--noMargin"><div>Vice Admiral Igor Kostyukov speaks at the Seventh Moscow Conference on International Security, organized by Russia's Defense Ministry.  </div><cite><strong>Source</strong><span>Stanislav KrasilnikovTASS via Getty</span></cite></div><div class="StoryTplImgHead-content"><div><div class="StoryTplImgHead-colParent"><div class="StoryTplImgHead-col StoryTplImgHead-colRight"><div class="StoryWhyCare apply-bgcolor"><h2>WHY YOU SHOULD CARE</h2><p>Russia&#x27;s shadowy spy chief could determine whether Americans ever trust elections again.</p></div><div class="mobile-block desktop-none"><div class="StoryByAuthor StoryByAuthor--noBottomSpace"><p>By <span>Charu Sudan Kasturi</span></p></div><time class="StoryDate StoryDate--light StoryDate--bottomSpace" dateTime="2020-9-12"><span>September<!-- --> <!-- -->12<!-- -->, <!-- -->2020</span></time></div><div class="StoryContent">
<div class="wp-block-ozy-blocks-ozy-factfile factfile">
<ul><li>Russian military intelligence chief Igor Kostyukov is leading Moscow’s efforts to swing the 2020 election in favor of President Trump.</li><li>It’s the biggest test for American democracy — and for Kostyukov, whose two immediate predecessors died in quick succession amid rumors Vladimir Putin wasn’t happy. </li></ul></div>



<p>Angela Merkel is known for keeping her calm in difficult situations, but addressing the German Parliament in early May, the country’s chancellor appeared to briefly lose her cool. “Outrageous” is how she described the hacking of the parliament’s systems, including her own official email, by Russian agents in 2015, through a process German officials took five years to piece together.</p>



<p>Days later, Germany’s foreign office summoned Russian Ambassador Sergei Nachaev, and warned him that Berlin would seek European Union sanctions against both the suspected hacker and the man in charge of the agency believed to have orchestrated the operation: Russia’s military intelligence chief Igor Kostyukov.</p>



<p>But the successful attack on the German Parliament was merely a teaser. For Kostyukov, a navy vice admiral who has directed some of Russian President Vladimir Putin’s most ambitious and dangerous recent overseas intelligence missions at the <em>Glavnoye razvedyvatel’noye upravleniye </em>or GRU, the November election in the U.S. is the ultimate prize, say experts. Enabling <a href="https://www.ozy.com/news-and-politics/trump-gets-a-kick-out-of-putin/88113/">President Donald Trump to return to power</a> would be the biggest success of the 59-year-old’s career.</p>



<blockquote class="wp-block-ozy-blocks-ozy-quote quote"><div class="quote-text"><p>It may indicate that the Kremlin sees the current intensive confrontation … as a prelude to an inevitable conflict.</p></div><p class="quotesource">Matthew Rojansky, Wilson Center</p></blockquote>



<p>U.S. intelligence agencies have already warned that Russia is trying to repeat its 2016 attempts to influence the election to favor Trump. On Thursday, Microsoft said Russian government hackers had targeted 200-plus people, campaigns and organizations in both parties. But the involvement of Kostyukov’s GRU — also blamed for the Russian campaign in 2016 — in the November election is particularly “revealing” with Moscow and the West locked in confrontation on multiple fronts, says Matthew Rojansky, director of the Kennan Institute at the Washington, D.C.-based Woodrow Wilson International Center for Scholars.</p>



<p>“Bear in mind
that its [the GRU’s] main purpose is to support Russia’s military via
intelligence gathering and operations in times of war,” says Rojansky, an
expert on U.S.-Russia relations. “That does not necessarily suggest that Russia plans to expand or accelerate
attacks, but it may indicate that the Kremlin sees the current intensive
confrontation … as a prelude to an inevitable conflict.”</p>



<p>If Putin is indeed looking for someone to give him an edge in the event of a future military conflagration, the heavyset Kostyukov is the best man for the job. He led the Russian military operation in Syria that has given <a href="https://www.ozy.com/the-new-and-the-next/russias-next-target-in-syria-its-heritage/264181/">Moscow unprecedented control over the war-torn nation</a>. His success in Syria drew public praise for GRU officers from Putin in 2016, with Kostyukov seated beside him. The Syria campaign earned Kostyukov the Hero of Russia medal in 2017. The GRU chief is also a central figure in Russia’s attempts to bring rebel Libyan leader Khalifa Haftar to power in Tripoli. </p>



<p>More recently,
Kostyukov is believed to have masterminded the attempted bounty killings of
American soldiers in Afghanistan by Taliban fighters, even as the militant
group and the U.S. were finalizing a peace agreement. </p>



<p>But those wartime credentials aren’t the only qualities that Putin sees in Kostyukov, suggest experts. In the Russian espionage system, the GRU has significant autonomy with a “global remit,” says Rojansky. Yet Kostyukov has repeatedly shown that he sticks to Putin’s script, says a senior Indian intelligence officer who requested anonymity. “He’s reliable, he’s proper,” says the officer, who has met Kostyukov. So proper that his salt-and-pepper hair is never out of place. He is known to lower his eyes in Putin’s presence, out of respect.</p>



<p>Born in the Russian Far East region of Amur, Kostyukov was earlier the GRU station chief in Rome. He is known to have a son, Oleg, who has a weakness for Italian wines. But like a good spy, Kostyukov has made sure that beyond those tiny nuggets, even the closest watchers of Russia’s intelligence agencies know little about his private life.</p>



<p>That mystery is
part of what makes Kostyukov one of the West’s most dangerous adversaries. The
U.S. first imposed sanctions against him for Russia’s interference in the 2016
election, and added fresh ones in 2018, prohibiting any American individual or
entity from engaging with him. Last year, the European Union put Kostyukov on
its sanctions list for the 2018 chemical poisoning of double agent Sergei
Skripal and his daughter in Salisbury, U.K. </p>



<p>But the stakes are higher than ever in 2020 for both Kostyukov and his targets. He was deputy chief of the GRU at the time of the 2016 election interference and the Salisbury poisonings. He became top boss only in November 2018. </p>



<p>Since then, Russia’s online interference strategies have grown in sophistication, says Dov Levin, assistant professor of international relations at the University of Hong Kong. Its trolls are better at impersonating individuals and parties, “which makes the detection of the Russian hand much harder,” says Levin, whose book on foreign election interference, <em>Meddling in the Ballot Box, </em>was released this month. The GRU, he says, is also constantly creating “digital” equivalents of traditionally “analog” dirty tricks, making covert operations that used to involve agents or officials tougher to track. What if they <a href="https://www.ozy.com/news-and-politics/how-to-disrupt-an-election-2-0/262449/">hack traffic signal systems or electricity grids</a> from thousands of miles away to make voting selectively harder in some pockets of the country?</p>



<p>America’s ability to counter Kostyukov could determine the very credibility of its democratic electoral process. But the risks are high for Kostyukov too: His two predecessors died mysteriously within a span of two years, amid rumors that Putin was unhappy with the GRU’s performance after the extent of its interference in the 2016 election and in the Salisbury poisonings became embarrassingly hard to deny.</p>



<p>It’s a battle he can’t afford to lose. Nor can the U.S. let him win. </p>
</div><div class="StoryAuthor"><ul><li><span class="StoryAuthor-name apply-color">Charu Sudan Kasturi</span><span class="StoryAuthor-role">, OZY Author</span><span class="StoryAuthor-share"><a href="#" class="email-share"><span class="Icon Icon--share-email Icon--abs Icon--size-small"> </span><span class="AssistiveText">Contact <!-- -->Charu Sudan Kasturi</span></a></span></li></ul></div><div class="StoryTplDefault-comments"><div class="fb-comments" data-href="http://www.ozy.com/news-and-politics/spy-wars-the-hidden-foe-america-must-defeat-to-save-its-democracy/380301" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="StoryTplImgHead-col"><div class="mobile-none desktop-block"></div><div class="StoryTplImgHead-date mobile-none desktop-block"><time class="StoryDate" dateTime="2020-9-12"><span>September<!-- --> <!-- -->12<!-- -->, <!-- -->2020</span></time></div><div class="StoryTopics mobile-none desktop-block"><h4>Topics</h4><ul><li><a href="/topic/2020-election" class="apply-color"><span>2020 Election</span></a></li><li><a href="/topic/democracy" class="apply-color"><span>Democracy</span></a></li><li><a href="/topic/espionage" class="apply-color"><span>Espionage</span></a></li><li><a href="/topic/military" class="apply-color"><span>Military</span></a></li><li><a href="/topic/russia" class="apply-color"><span>Russia</span></a></li><li><a href="/topic/united-states" class="apply-color"><span>United States</span></a></li></ul></div></div></div><div class="StoryTplImgHead-colParent StoryTplImgHead-colParentRight"></div></div></div></article><div class="NewsletterCard NewsletterCard--begintopbottomright"><form class="NewsletterCard-content"><h4>Sign up for the weekly newsletter!</h4><div class="NewsletterCard-fields"><div class="NewsletterCard-input"><div class="InputText InputText--large InputText--square"><input type="email" name="emailAddress" placeholder="Enter your email address" value=""/></div></div><div class="mobile-none tablet-landscape-block"><button class="Button Button--normal Button--dark Button--square" type="submit">SIGN UP</button></div><div class="mobile-block tablet-landscape-none"><button class="Button Button--normal Button--dark Button--square" type="submit"><i class="Symbol Symbol--left-arrow-white Symbol--left-arrow-white-dims"> </i></button></div></div></form><div class="NewsletterCard-close mobile-none tablet-landscape-block"><i class="Symbol Symbol--white-close Symbol--white-close-dims"> </i></div><div class="NewsletterCard-closeMob mobile-block tablet-landscape-none"><i class="Symbol Symbol--white-close Symbol--white-close-dims"> </i></div></div></div><div class="StoryRelatedStories"><h3><span class="StoryRelatedStories-title">Related Stories</span></h3><div class="StoryRelatedStories-stories"><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/sunday-magazine-the-deciders/380921"><img src="https://assets.ozy.com/ozy-prod/2021/09/sundaymag2final-600x337.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/sunday-magazine-the-deciders/380921"><h4>Sunday Magazine: The Deciders</h4></a><a class="Link" href="/news-and-politics/sunday-magazine-the-deciders/380921"><p>A guide to 39 key people who will help decide a chaotic election.</p></a></div></div><div class="RelatedStory c8"><a class="Link" href="/true-and-stories/the-nazi-propaganda-that-triggered-a-mass-suicide/363867"><img src="https://assets.ozy.com/ozy-prod/2021/07/r5mkte-600x337.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/true-and-stories">True Stories</a><a class="Link" href="/true-and-stories/the-nazi-propaganda-that-triggered-a-mass-suicide/363867"><h4>The Nazi Propaganda That Triggered a Mass Suicide</h4></a><a class="Link" href="/true-and-stories/the-nazi-propaganda-that-triggered-a-mass-suicide/363867"><p>As Russians occupied Demmin, Germany, at the end of the war, locals feared for the worst, and more than 1,000 took their own lives.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/singapore-russia-new-gateway-southeast-asia/285201"><img src="https://assets.ozy.com/ozy-prod/2021/03/gettyimages-568700507-copy-1-600x337.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/singapore-russia-new-gateway-southeast-asia/285201"><h4>Singapore: Russia’s New Gateway to Southeast Asia?</h4></a><a class="Link" href="/the-new-and-the-next/singapore-russia-new-gateway-southeast-asia/285201"><p>They both need each other&#x27;s markets — never mind their traditional partners.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/the-invaluable-case-studies-in-fighting-foreign-election-interference/287338"><img src="https://assets.ozy.com/ozy-prod/2020/03/gettyimages-615648550-1-600x337.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/the-invaluable-case-studies-in-fighting-foreign-election-interference/287338"><h4>How to Stop Russian Election Meddling</h4></a><a class="Link" href="/news-and-politics/the-invaluable-case-studies-in-fighting-foreign-election-interference/287338"><p>The US is one of 27 countries that have faced Russian election meddling, and the others offer strategies for how to fight back.</p></a></div></div><div class="RelatedStory c8"><a class="Link" href="/true-and-stories/putin-russia-moderate-west-sobchak/263560"><img src="https://assets.ozy.com/ozy-prod/2020/01/gettyimages-544972203-600x337.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/true-and-stories">True Stories</a><a class="Link" href="/true-and-stories/putin-russia-moderate-west-sobchak/263560"><h4>How Putin Became the Bogeyman</h4></a><a class="Link" href="/true-and-stories/putin-russia-moderate-west-sobchak/263560"><p>When Russia’s president started out, he was seen as a pro-Western, reach-across-the-aisle type.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/russias-next-target-in-syria-its-heritage/264181"><img src="https://assets.ozy.com/ozy-prod/2021/01/GettyImages-517781782.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/russias-next-target-in-syria-its-heritage/264181"><h4>Russia’s Next Target in Syria? Its Heritage</h4></a><a class="Link" href="/the-new-and-the-next/russias-next-target-in-syria-its-heritage/264181"><p>With dust settling on Syria&#x27;s war, Moscow is wrapping its arms around the country&#x27;s unique World Heritage sites.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/former-cia-chief-we-must-keep-julian-assange-from-becoming-a-martyr/93796"><img src="https://assets.ozy.com/ozy-prod/2019/07/screenshot20190411at2.48.54pm.png"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/former-cia-chief-we-must-keep-julian-assange-from-becoming-a-martyr/93796"><h4>Former CIA Chief: We Must Keep Julian Assange From Becoming a Martyr</h4></a><a class="Link" href="/news-and-politics/former-cia-chief-we-must-keep-julian-assange-from-becoming-a-martyr/93796"><p>John McLaughlin says the WikiLeaks founder is no journalist, but prosecuting him for publication could backfire.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/this-far-right-radical-and-his-fists-will-watch-over-ukraines-vote/93402"><img src="https://assets.ozy.com/ozy-prod/2019/07/igor2.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/this-far-right-radical-and-his-fists-will-watch-over-ukraines-vote/93402"><h4>This Far-Right Radical, and His Fists, Will Watch Over Ukraine&#x27;s Vote</h4></a><a class="Link" href="/news-and-politics/this-far-right-radical-and-his-fists-will-watch-over-ukraines-vote/93402"><p>Igor Mikhailenko leads a paramilitary group tasked with overseeing balloting that observers fear could get violent.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/the-mueller-thread-from-red-scorpion-to-red-sparrow/92292"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages81708297.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/the-mueller-thread-from-red-scorpion-to-red-sparrow/92292"><h4>The Mueller Thread: From Red Scorpion to Red Sparrow</h4></a><a class="Link" href="/news-and-politics/the-mueller-thread-from-red-scorpion-to-red-sparrow/92292"><p>Longtime American political consultant Paul Erickson has gone from anti-Soviet showrunner to suspected Russian agent.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/meet-the-man-accused-of-being-an-american-spy-in-russia/91679"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages1575917691copy.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/meet-the-man-accused-of-being-an-american-spy-in-russia/91679"><h4>Meet the Man Accused of Being an American Spy in Russia</h4></a><a class="Link" href="/news-and-politics/meet-the-man-accused-of-being-an-american-spy-in-russia/91679"><p>Paul Whelan, a security director from Michigan, has been detained for espionage in Russia.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/not-only-saudi-russia-needs-straight-talk-from-the-us-too/90010"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages932770954.png"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/not-only-saudi-russia-needs-straight-talk-from-the-us-too/90010"><h4>Not Only Saudi: Russia Needs Straight Talk From the US Too</h4></a><a class="Link" href="/news-and-politics/not-only-saudi-russia-needs-straight-talk-from-the-us-too/90010"><p>Russia’s foreign policy is unequivocal.</p></a></div></div><div class="RelatedStory c11"><a class="Link" href="/around-the-world/russias-new-african-launch-pad-the-central-african-republic/89176"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages1012079046.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/around-the-world">Around the World</a><a class="Link" href="/around-the-world/russias-new-african-launch-pad-the-central-african-republic/89176"><h4>Russia&#x27;s New African Launch Pad: The Central African Republic</h4></a><a class="Link" href="/around-the-world/russias-new-african-launch-pad-the-central-african-republic/89176"><p>The war-torn and landlocked nation is emerging as Russia’s new stage to enter Africa, a continent where it jostled with the West for decades as the Soviet Union.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/will-putin-flex-his-muscles-again/70697"><img src="https://assets.ozy.com/ozy-prod/2019/07/w-z-s-shutterstock_181590401.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/will-putin-flex-his-muscles-again/70697"><h4>Will Putin Flex His Muscles Again?</h4></a><a class="Link" href="/news-and-politics/will-putin-flex-his-muscles-again/70697"><p>Foreign affairs expert Robert Kaplan discusses the likelihood of Russia’s leader picking even more playground fights.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/hacking-ridiculing-russias-leaders-and-getting-away-with-it/34255"><img src="https://assets.ozy.com/ozy-prod/2019/07/179798713.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/hacking-ridiculing-russias-leaders-and-getting-away-with-it/34255"><h4>Hacking + Ridiculing Russia&#x27;s Leaders — and Getting Away With It</h4></a><a class="Link" href="/news-and-politics/hacking-ridiculing-russias-leaders-and-getting-away-with-it/34255"><p>Hackers are winding up Russia’s powers that be: Ever since they faked the Russian prime minister’s declaration of his resignation via Twitter, the whole country is speculating as to who they could be.</p></a></div></div><div class="RelatedStory c2"><a class="Link" href="/news-and-politics/russia-defense-spending-scary/30967"><img src="https://assets.ozy.com/ozy-prod/2019/07/483493001.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/news-and-politics">News + Politics</a><a class="Link" href="/news-and-politics/russia-defense-spending-scary/30967"><h4>Russia + Defense Spending = Scary</h4></a><a class="Link" href="/news-and-politics/russia-defense-spending-scary/30967"><p>It’s time we start asking what Russia’s military ambitions mean for the rest of us.</p></a></div></div></div></div><footer class="Footer" role="contentinfo"><div class="Footer-sleeve"><div><div class="Footer-caption"><h3>LIVE CURIOUSLY</h3></div><div class="Footer-socialLinksTop mobile-block desktop-none"><ul class="Footer-socialIcons"><li><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="Footer-appleFix"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="/images/podcast_white.png"/></a></li><li><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div><div><ul class="Footer-links"><li><h4><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></h4><ul class="Footer-subLinks"><li><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT OZY">ABOUT OZY</a></li><li><a href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation" data-evlabel="MEET THE TEAM">MEET THE TEAM</a></li><li><a href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li><li><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li><li><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRIVACY POLICY">PRIVACY POLICY</a></li></ul></li><li><h4><a href="https://www.ozy.com/pg/show" data-evcat="Global" data-evact="Navigation" data-evlabel="TV">TV</a></h4><ul class="Footer-subLinks"><li><a href="https://www.ozy.com/pg/show/carlos-watson-show" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li><a href="https://www.ozy.com/pg/show/defining-moments-with-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="DEFINING MOMENTS">DEFINING MOMENTS</a></li><li><a href="https://www.ozy.com/pg/show/black-women-own-the-conversation/" data-evcat="Global" data-evact="Navigation" data-evlabel="BLACK WOMEN OWN">BLACK WOMEN OWN</a></li><li><a href="https://www.ozy.com/pg/show/take-on-america-2/" data-evcat="Global" data-evact="Navigation" data-evlabel="TAKE ON AMERICA">TAKE ON AMERICA</a></li><li><a href="https://www.ozy.com/pg/show/breaking-big/" data-evcat="Global" data-evact="Navigation" data-evlabel="BREAKING BIG">BREAKING BIG</a></li><li><a href="https://www.ozy.com/pg/show/unapologetic-2" data-evcat="Global" data-evact="Navigation" data-evlabel="UNAPOLOGETIC">UNAPOLOGETIC</a></li><li><a href="https://www.ozy.com/watch/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE TV + VIDEO">MORE TV + VIDEO</a></li></ul></li><li><h4><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="PODCASTS">PODCASTS</a></h4><ul class="Footer-subLinks"><li><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li><a href="https://www.ozy.com/pg/podcast/flashback" data-evcat="Global" data-evact="Navigation" data-evlabel="FLASHBACK">FLASHBACK</a></li><li><a href="https://www.ozy.com/pg/podcast/the-thread" data-evcat="Global" data-evact="Navigation" data-evlabel="THE THREAD">THE THREAD</a></li><li><a href="https://www.ozy.com/pg/podcast/future-of-x" data-evcat="Global" data-evact="Navigation" data-evlabel="THE FUTURE OF X">THE FUTURE OF X</a></li><li><a href="https://www.ozy.com/pg/podcast/ozy-confidential" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY CONFIDENTIAL">OZY CONFIDENTIAL</a></li><li><a href="https://www.ozy.com/pg/podcast/briefly" data-evcat="Global" data-evact="Navigation" data-evlabel="BRIEFLY">BRIEFLY</a></li><li><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE PODCASTS">MORE PODCASTS</a></li></ul></li><li><h4><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS">NEWS</a></h4><ul class="Footer-subLinks"><li><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS + POLITICS">NEWS + POLITICS</a></li><li><a href="https://www.ozy.com/the-new-and-the-next/" data-evcat="Global" data-evact="Navigation" data-evlabel="THE NEW + THE NEXT">THE NEW + THE NEXT</a></li><li><a href="https://www.ozy.com/true-and-stories/" data-evcat="Global" data-evact="Navigation" data-evlabel="TRUE STORIES">TRUE STORIES</a></li><li><a href="https://www.ozy.com/around-the-world/" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li><li><a href="https://www.ozy.com/good-sht/" data-evcat="Global" data-evact="Navigation" data-evlabel="GOOD SH*T">GOOD SH*T</a></li><li><a href="https://www.ozy.com/pg/sunday-magazine/" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li><li><a href="https://www.ozy.com/topics/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE OZY TOPICS">MORE OZY TOPICS</a></li></ul></li><li><h4><a href="https://www.ozy.com/newsletters" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWSLETTERS">NEWSLETTERS</a></h4><ul class="Footer-subLinks"><li><a href="https://www.ozy.com/newsletters/preview?l=WIYC/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHISKEY IN YOUR COFFEE">WHISKEY IN YOUR COFFEE</a></li><li><a href="https://www.ozy.com/newsletters/preview?l=pdb/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRESIDENTIAL DAILY BRIEF">PRESIDENTIAL DAILY BRIEF</a></li><li><a href="https://www.ozy.com/newsletters/preview?l=daily-dose" data-evcat="Global" data-evact="Navigation" data-evlabel="DAILY DOSE">DAILY DOSE</a></li><li><a href="https://www.ozy.com/newsletters/preview?l=weekender/" data-evcat="Global" data-evact="Navigation" data-evlabel="THE WEEKENDER">THE WEEKENDER</a></li></ul></li><li><h4><a href="https://store.ozy.com" data-evcat="Global" data-evact="Navigation" data-evlabel="STORE">STORE</a></h4><ul class="Footer-subLinks"><li><a href="https://store.ozy.com/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY MERCHANDISE">OZY MERCHANDISE</a></li><li><a href="https://store.ozy.com/collections/featured-products/products/ozy-fest-t-shirt" data-evcat="Global" data-evact="Navigation" data-evlabel="OZYFEST MERCHANDISE">OZYFEST MERCHANDISE</a></li></ul></li><li><h4><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="FESTIVALS">FESTIVALS</a></h4><ul class="Footer-subLinks"><li><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY FEST 2020">OZY FEST 2020</a></li><li><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Navigation" data-evlabel="LINEUP">LINEUP</a></li><li><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li><li><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></li></ul></li></ul></div><div class="Footer-branding"><div class="Footer-logo"><a href="/"><i class="Symbol Symbol--ozy-logo-white Symbol--ozy-logo-white-dims"> </i></a><br/><span>A Modern Media Company</span></div><div class="Footer-socialLinks mobile-none desktop-block"><ul class="Footer-socialIcons"><li><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="Footer-appleFix"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="/images/podcast_white.png"/></a></li><li><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div></div><div class="Footer-copyright"><p>© OZY 2020 - <a href="/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div><span class="Footer-arrow"></span></div></footer></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-5e5d7ea991f4b868ad18.js"></script><script src="/_next/static/chunks/main-06c3f076ad946d70fa89.js" async=""></script><script src="/_next/static/chunks/webpack-d00e322440fde2a2eb6c.js" async=""></script><script src="/_next/static/chunks/framework.2b13bc01d36fdd17dc2a.js" async=""></script><script src="/_next/static/chunks/commons.ca53b18ffbf5bd34344e.js" async=""></script><script src="/_next/static/chunks/97fa08297a6af6abcde746f996a78c3b81da13eb.5d8d690818990149a5f3.js" async=""></script><script src="/_next/static/chunks/edc33f869aa81d0ba60c4035d163756cec4346f1.da1c93d8826b413e6152.js" async=""></script><script src="/_next/static/chunks/styles.c2d1004cc838338b498f.js" async=""></script><script src="/_next/static/chunks/pages/_app-30db69fe25db03be5901.js" async=""></script><script src="/_next/static/chunks/774ccd20bbb9dcefe3ad2470dfc989a73a55dc8a.cb3f1ea978274653f976.js" async=""></script><script src="/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-c15a9b568f3e70b67daf.js" async=""></script><script src="/_next/static/y9gJhkzlEUgTuFvbc7VB9/_buildManifest.js" async=""></script><script src="/_next/static/y9gJhkzlEUgTuFvbc7VB9/_ssgManifest.js" async=""></script></body></html>