<!DOCTYPE html><html><head><script type="application/javascript">var ozyUser = null;</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><script type="text/javascript">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</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OZY"/><meta name="twitter:site" content="@ozy"/><meta name="twitter:creator" content="@ozy"/><meta property="fb:app_id" content="155498561323567"/><meta property="fb:pages" content="1393911800825140"/><meta name="apple-itunes-app" content="app-id=1368881303"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="dns-prefetch" href="//www5.smartadserver.com"/><link rel="dns-prefetch" href="//embed.spokenlayer.com"/><link rel="canonical" href="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="OZY » Feed" href="https://www.ozy.com/feed/"/><link rel="alternate" type="application/rss+xml" title="OZY » Comments Feed" href="https://www.ozy.com/comments/feed/"/><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&amp;display=swap" rel="stylesheet" media="all"/><script async="" src="https://www5.smartadserver.com/config.js?nwid=1238&amp;ver=5.3.2"></script><script>
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
              sas.setup({
                domain: 'https://www5.smartadserver.com',
                async: true,
                renderMode: 0,
                inSequence: false
              });
            });
        </script><script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
        		(function () {
        			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
        			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
        			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
        		}());
        	</script><script class="kxint" data-namespace="ozy" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        		(function () {
        			function retrieve(n) {
        				var k = 'kx' + 'ozy_' + n, ls = (function () {
        					try {
        						return window.localStorage;
        					} catch (e) {
        						return null;
        					}
        				})();
        				if (ls) {
        					return ls[k] || '';
        				} else if (navigator.cookieEnabled) {
        					var m = document.cookie.match(k + '=([^;]*)');
        					return (m && unescape(m[1])) || '';
        				} else {
        					return '';
        				}
        			}
        			Krux.user = retrieve('user');
        			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        		})();
      	  </script><script class="kxint" type="text/javascript">
        		(function () {
        			if (Krux.user) {
        				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
        				for (var i = 0; i < Krux.segments.length; i++ ) {
        					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
        				}
        			}
        		})();
      	  </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
          dataLayer = [];
      		(
      			function ( w, d, s, l, i ) {w[l] = w[l] || [];
      				w[l].push( {
      					'gtm.start': new Date().getTime(), event: 'gtm.js'
      				} );
      				var f = d.getElementsByTagName( s )[0],
      					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
      				j.async = true;
      				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      				f.parentNode.insertBefore( j, f );
      			}
          )( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
        </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script><script>
      		window.dataLayer = window.dataLayer || [];

      		function gtag() {
      			dataLayer.push(arguments);
      		}

      		gtag('js', new Date());
      		gtag('config', 'UA-42711405-1', {
      			'linker': {
      				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
      			}
      		} );
      	</script><script async="" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
            window.addEventListener('load', function(){
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: '1c236166-143c-4bf7-b0fa-5b7dd39bbe19',
                  autoRegister: false,
                  notifyButton: {
                      enable: true,
                      displayPredicate: function() {
                          return OneSignal.isPushNotificationsEnabled()
                              .then(function(isPushEnabled) {
                                  return !isPushEnabled;
                              });
                      },
                  },
                  promptOptions: {
                      actionMessage: 'Sign up for notifications to stay up to date with the latest and greatest from OZY.',
                      acceptButtonText: 'ALLOW',
                      cancelButtonText: 'NO THANKS'
                  }
                });
              });
              var notificationPromptDelay = 10000;
              OneSignal.push(function() {
                  var navigationStart = window.performance.timing.navigationStart;
                  var timeNow = Date.now();
                  setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
              });
            });
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showHttpPrompt();
                    }
                });
            }
        </script><script>
          window.forceMasterFlag = false;
          window.uniqueId = 1;
        </script><title>Shadow of Terror Looms in Afghanistan - OZY | A Modern Media Company</title><link rel="alternate" type="application/rss+xml" title="Shadow of Terror Looms in Afghanistan Comments Feed" href="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/feed/"/><link rel="shortlink" href="https://www.ozy.com/?p=440392"/><meta property="og:type" content="article"/><meta property="og:title" content="Shadow of Terror Looms in Afghanistan"/><meta property="og:description" content="America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.

Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon."/><meta property="og:url" content="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/"/><meta property="article:publisher" content="https://www.facebook.com/OZY/"/><meta property="article:tags" content=""/><meta property="article:section" content="News + Politics"/><meta property="article:published_time" content="2021-08-28T15:47:21Z"/><meta property="article:modified_time" content="2021-08-28T19:47:41Z"/><meta property="og:updated_time" content="2021-08-28T19:47:41Z"/><meta property="og:image" content="https://assets.ozy.com/ozy-prod/2021/08/lead-1-gd.jpg?width=1200&amp;height=630"/><meta property="og:image:secure_url" content="https://assets.ozy.com/ozy-prod/2021/08/lead-1-gd.jpg?width=1200&amp;height=630"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:image" content="https://assets.ozy.com/ozy-prod/2021/08/lead-1-gd.jpg?width=1024&amp;height=584&amp;u=440392"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Shadow of Terror Looms in Afghanistan"/><meta name="twitter:description" content="America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.

Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon."/><meta name="content_type" content="article_default"/><meta name="content_tags" content=""/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520d1170720de4d0"></script><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=155498561323567&amp;autoLogAppEvents=1"></script><meta name="next-head-count" content="58"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.dbdd8378.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.dbdd8378.chunk.css" data-n-g=""/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.66a7f678.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.66a7f678.chunk.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-1002cf4aae3a035eaffd.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-9bf6f20dd68735c6f7d7.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.3695d06a9758169f3774.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/591d9ae6ef1048e39e434824628cbb7af48b2482.fedc139b677cdd1e4820.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/e1887810f8f6b56c488ee120309a9f03c9aeacd5.3ec9bf99d7768a7a515f.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/cb3fc134258876ac71228d55ae1c1def2305c5da.71fbe59bf60a61d859e5.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.485ce3897ff57c8e90a4.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.115998fc6daf1550e692.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.2b21e419ff655068539e.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-f3dee64425aa7394fd41.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/522815f4160117a2b124d612d14194466fd1d9ff.67b9871457b73986aa1a.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-ba50b8d9e97857fa22dc.js" as="script"/><style data-styled="" data-styled-version="5.3.0">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</style></head><body><div id="__next"><div class="BaseLayout"><header class="sc-giAqHp jBnhnT Header"><a href="/" class="Header-logo"><span class="sc-ezzafa dvHFX">OZY</span><div class="sc-bYwzuL fDDjHD"><img src="https://assets.ozy.com/ozy-prod/public/images/ozy-logo-color-black.svg" alt="OZY Media"/></div></a><nav class="sc-dlMDgC kpPvTx"><div class="sc-kfYoZR lpaEYv"><div class="sc-bCwfaz knoMvE"><a href="/newsletters/" title="Newsletters"><span class="sc-cxNHIi TkMAP"><i class="sc-hKFxyN kYYXoO Symbol Symbol--envelope-gray Symbol--envelope-gray-dims"> </i><span class="sc-bdnxRM fJdnBK">Newsletters</span></span></a></div><div class="sc-bCwfaz fyBrZl"><a title="Profile" class="Link" href="/pg/login/"><span class="sc-cxNHIi TkMAP"><i class="sc-hKFxyN llnAvb Symbol Symbol--header-man Symbol--header-man-dims"> </i><span class="sc-bdnxRM fJdnBK">Profile</span></span></a></div><div class="sc-bCwfaz kWDieH"><a href="/pg/about-us/" title="About"><span class="sc-cxNHIi TkMAP"><i class="sc-hKFxyN iAevuD Symbol Symbol--header-about Symbol--header-about-dims"> </i><span class="sc-bdnxRM fJdnBK">About</span></span></a></div><div class="sc-bCwfaz cFmPht"><a href="/?s=" title="Search"><span class="sc-cxNHIi TkMAP"><i class="sc-hKFxyN drPBhz Symbol Symbol--header-search Symbol--header-search-dims"> </i><span class="sc-bdnxRM fJdnBK">Search</span></span></a></div></div><div class="sc-fKgJPI cxbltl"><div class="sc-iwajpm jTzJXb"><span class="sc-lmgQwP kKsDLX"><a title="TV" class="Link tv" href="https://www.ozy.com/pg/show/">TV</a></span></div><div class="sc-iwajpm bZtKwT"><span class="sc-lmgQwP kKsDLX"><a title="PODCASTS" class="Link podcasts" href="https://www.ozy.com/pg/podcast/">PODCASTS</a></span></div><div class="sc-iwajpm HwnyE"><span class="sc-lmgQwP kKsDLX"><a title="NEWS" class="Link news" href="https://www.ozy.com/pg/news-and-politics/">NEWS</a></span></div><div class="sc-iwajpm vTkxV"><span class="sc-lmgQwP kKsDLX"><a title="NEWSLETTERS" class="Link newsletters" href="https://www.ozy.com/newsletters/">NEWSLETTERS</a></span></div><div class="sc-iwajpm jJBGoJ"><span class="sc-lmgQwP kKsDLX"><a title="AWARDS" class="Link awards" href="https://genius.ozy.com/">AWARDS</a></span></div><div class="sc-iwajpm exWhTZ"><span class="sc-lmgQwP kKsDLX"><a title="FESTIVALS" class="Link festivals" href="https://www.ozy.com/ozyfest/">FESTIVALS</a></span></div></div></nav><div class="Header-panel"></div></header><div class="HeaderStyled__HeaderSpacingStyled-sc-1d5ak95-0 cqoOrL"></div><div class="StoryPage"><article class="StoryTplImgHeadStyled-oehmjf-0 iqWfGJ StoryTplImgHead c2"><script type="x/pagedata">
    [
        {
            "id": "440392",
            "pagename": "Story",
            "recommendationsDataUrl": "/Ajax/pages/story/recommendations.aspx",
            "storage": {
                "level": 1,
                "max": 10
            },
            "recommendations": {
                "priority": true,
                "priorityModeMax": 5,
                "mode": "default",
                "dataUrl": "/Ajax/pages/story/recommendations.aspx",
                "storage": {
                    "max": 10
                },
                "environment": "FED"
            },
            "url": "https:\/\/www.ozy.com\/news-and-politics\/shadow-of-terror-looms-in-afghanistan\/440392\/",
            "layout": "landscape",
            "disqus": {
                "url": "https:\/\/www.ozy.com\/news-and-politics\/shadow-of-terror-looms-in-afghanistan\/440392",
                "identifier": "ozyarticle - 440392",
                "shortname": "ozyarticle",
                "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
            },
            "comments": {
                "fb_canonical": "https:\/\/www.ozy.com\/news-and-politics\/shadow-of-terror-looms-in-afghanistan\/440392"
            },
            "section": {
                "colour": "c2",
                "name": "News + Politics",
                "url": "undefined"
            },
            "meta": {
                "title": "Shadow of Terror Looms in Afghanistan",
                "description": "America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon.",
                "canonical": "https:\/\/www.ozy.com\/news-and-politics\/shadow-of-terror-looms-in-afghanistan\/440392\/",
                "imagesource": "https://assets.ozy.com/ozy-prod/2021/08/lead-1-gd.jpg?width=600&height=337",
                "topics": ""
            },
            "ads": {
                "inline": [
                    {
                        "tagId": "ads_440392_i1",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31143
                    },
                    {
                        "tagId": "ads_440392_i2",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31586
                    }
                ],
                "topAdvert": [
                    {
                        "tagId": "ads_440392_t1",
                        "name": "top:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 44798
                    }
                ],
                "mobileAdvert": [
                    {
                        "tagId": "ads_440392_m1",
                        "name": "mobile:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 60097
                    }
                ]
            },
            "furniture": {
                "furnitureRecommendationsUrl": "/Ajax/pages/story/furnitureRecommendations.aspx",
                "furnitureOnStory": 1
            },
            "sponsoredBy": [
                {
                    "name": "pivot",
                    "sections": "Flashback,Rising Stars, Fast Forward"
                }
            ]
        }
    ]
  </script><div class="StoryTopAdStyled-sc-7ev58m-0 ddZDmK"><div class="SasAdvertStyled-qh8ng0-0 eGsrlT SasAdvert"></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentMetaStyled-oehmjf-1 ksWHuv"><div class="tablet-landscape-none"><div class="StoryTooltipStyled-g62lpb-0 cOegCb"><aside class="StoryTooltipStyled__StoryTooltipCoverStyled-g62lpb-1 dZtmkO"><a class="Link StoryTooltipStyled__StoryTooltipLinkStyled-g62lpb-2 ceBsMN" href="/pg/news-and-politics/"><span>News + Politics</span></a></aside></div></div><div class="mobile-block tablet-landscape-none"><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 Jhkcv">Shadow of Terror Looms in Afghanistan</h1></div><div class="tablet-landscape-none"><div class="StorySocialStyled-sc-11itxf2-0 fEoAwD"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 bmWUaS"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 huxAbi"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/" data-addthis-title="Shadow of Terror Looms in Afghanistan" data-addthis-description="America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 eyvBuU addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJCRrE dMjAok"> </span><span class="sc-bdnxRM fJdnBK">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 huxAbi"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/" data-addthis-title="Shadow of Terror Looms in Afghanistan" data-addthis-description="America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 eyvBuU addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJCRrE hDxgvc"> </span><span class="sc-bdnxRM fJdnBK">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hRIUqZ apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 kofiRt">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 fEwrdc">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 huxAbi"><a href="mailto:?subject=Shadow of Terror Looms in Afghanistan&amp;body=America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon. https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 hAiYRl email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJCRrE kLxaKB"> </span><span class="sc-bdnxRM fJdnBK">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cfLOwt"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 iwIByg"><span class="sc-iJCRrE fzivsr"> </span><span class="sc-bdnxRM fJdnBK">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 knfGyD"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 jKVZXw"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 eppqtj">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 gUFfNu"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 dNwZCg">Copy link</button></div></div></span></li></ul></div></div><figure class="StoryImageStyled-sc-1nw4bv8-0 hQgHZn"><div class="StoryImageStyled__StoryImageInnerStyled-sc-1nw4bv8-1 gvUTUj"><img src="https://assets.ozy.com/ozy-prod/2021/08/lead-1-gd.jpg?width=600&amp;height=337" sizes="100vw" alt="" class="StoryImageStyled__StoryImagePicStyled-sc-1nw4bv8-4 dyGnzS"/><div aria-labelledby="figure-accessibility" class="StoryImageStyled__StoryImageCaptionStyled-sc-1nw4bv8-2 kyaIdM"><button type="button" class="sc-gtsrHT bEJjHp"><span class="sc-bdnxRM fJdnBK">Caption</span></button></div></div></figure><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaStyled-oehmjf-3 bCjOdI mobile-none tablet-landscape-block"><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaSleeveStyled-oehmjf-4 hLDzDH"><div class="StoryTooltipStyled-g62lpb-0 cOegCb"><aside class="StoryTooltipStyled__StoryTooltipCoverStyled-g62lpb-1 gdSDdA"><a class="Link StoryTooltipStyled__StoryTooltipLinkStyled-g62lpb-2 ceBsMN" href="/pg/news-and-politics/"><span>News + Politics</span></a></aside></div><div><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 Jhkcv">Shadow of Terror Looms in Afghanistan</h1></div><div class="mobile-none desktop-block"><div class="StoryByAuthorStyled-hvs232-0 dVfAAB"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 jHMFiX">By <span>Charu Sudan Kasturi</span>, <span>Kate Bartlett</span> and <span>Erik Nelson</span></p></div></div><div class="StorySocialStyled-sc-11itxf2-0 gueKDO"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 bmWUaS"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 huxAbi"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/" data-addthis-title="Shadow of Terror Looms in Afghanistan" data-addthis-description="America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 eyvBuU addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJCRrE kVkzmk"> </span><span class="sc-bdnxRM fJdnBK">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 huxAbi"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/" data-addthis-title="Shadow of Terror Looms in Afghanistan" data-addthis-description="America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 eyvBuU addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJCRrE cEClWI"> </span><span class="sc-bdnxRM fJdnBK">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 fYRefM apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 kofiRt">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 fEwrdc">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 huxAbi"><a href="mailto:?subject=Shadow of Terror Looms in Afghanistan&amp;body=America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon. https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 hAiYRl email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJCRrE CChUg"> </span><span class="sc-bdnxRM fJdnBK">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 cfLOwt"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 iwIByg"><span class="sc-iJCRrE eSTAne"> </span><span class="sc-bdnxRM fJdnBK">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 knfGyD"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 jKVZXw"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 eppqtj">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 gUFfNu"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 dNwZCg">Copy link</button></div></div></span></li></ul></div></div></div></div><div class="StoryImageCaptionStyled-sc-1ooekj9-0 cNZYjE"><div class="StoryImageCaptionStyled__StoryImageCaptionTextStyled-sc-1ooekj9-1 cXIVIw">KABUL, AFGHANISTAN -- AUGUST 26, 2021: A wounded patient is brought by a taxi to EMERGENCY Hospital in Kabul, Afghanistan, Thursday, Aug. 26, 2021. Twin bombings struck near the entrance to KabulÕs airport Thursday, ripping through crowds of Afghans and foreign nationals waiting for evacuation from the country. The explosions complicated an already-nightmarish airlift just before the U.S. deadline to remove its troops from the country. (MARCUS YAM / LOS ANGELES TIMES)</div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentStyled-oehmjf-5 iamtRa StoryTplImgHead-content"><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentInnerStyled-oehmjf-6 coopOb"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentStyled-oehmjf-7 bGhywJ"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColRightStyled-oehmjf-10 dEaOnT"><div class="mobile-block desktop-none"><div class="StorySpecialColumnistStyled-sc-1ew5ej3-0 bksWrj"><div class="StorySpecialColumnistStyled__StorySpecialColumnistImgWrapperStyled-sc-1ew5ej3-1 qgutP"><img src="https://assets.ozy.com/ozy-prod/2020/02/charusudankasturi.png" alt="Charu Sudan Kasturi"/></div><div class="StorySpecialColumnistStyled__StorySpecialColumnistDetailsStyled-sc-1ew5ej3-2 eUEEPG"><h4 class="StorySpecialColumnistStyled__StorySpecialColumnistHeaderStyled-sc-1ew5ej3-3 cOTdcq">Charu Sudan Kasturi</h4><p class="StorySpecialColumnistStyled__StorySpecialColumnistParaStyled-sc-1ew5ej3-4 cVjIOs">OZY Senior Editor Charu Sudan Kasturi&#x27;s column, &quot;Butterfly Effect,&quot; connects the dots on seemingly unrelated global headlines, highlighting what could happen next and who is likely to be impacted.</p></div></div><time dateTime="2021-8-28" class="StoryDateStyled-sc-1xw3swj-0 gRftOZ"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 ikfQLE">August<!-- --> <!-- -->28<!-- -->, <!-- -->2021</span></time></div><div class="StoryContentStyled-sc-4vb3tw-0 gEKet StoryContent">
<p>America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.</p>



<p>Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon.</p>



<h4><strong>WHAT HAPPENED</strong></h4>



<p><strong>Worst Fears Realized</strong></p>



<p>Wars are complex, and two-decade-long conflicts are particularly knotty. But Biden’s central reason for withdrawing all American troops from Afghanistan has been clear and simple: to avoid further <a href="https://www.nytimes.com/2021/08/27/us/politics/biden-afghanistan-attack.html">loss of life</a> in that conflict. “How many more American lives is it worth?” he asked as <a href="https://www.bbc.com/news/world-us-canada-58238497">recently as Aug. 16</a>, when faced with criticism over his decision a day after the Taliban had overtaken Kabul. Now he finds himself taking flak again, after Thursday’s deadly terrorist strikes left many in the U.S. angry and eager for retribution. </p>



<p><strong>Carefully Chosen Target</strong></p>



<p>As for the location the attacker struck, Abbey Gate was a logical choice as it is one of the three main entry points to the military side of the airport. That’s where U.S. troops were stationed and where hundreds of Afghans desperate to escape the country have been congregating for weeks. The bomber reportedly walked into the middle of a crowd that included many children before detonating. Dozens of Afghan victims were rushed to local hospitals while a number of injured U.S. personnel were flown to a base in Germany for treatment. </p>



<p><strong>The Hunt Is On</strong></p>



<p>Biden’s initial response to the attack captures the challenge presented by such audacious acts of terrorism: Governments need to show strength without reacting in a way that gives further oxygen to extremists. “We will not forgive. We will not forget. We will hunt you down and make you pay,” <a href="https://www.wsj.com/articles/biden-to-address-afghanistan-attacks-as-humanitarian-political-crisis-worsens-11630009841">Biden said</a> last night. He also made clear that the U.S. would continue with evacuations until Aug. 31. And even though the president said he wouldn’t extend that deadline to allow for a later withdrawal of troops, he promised that his administration would find other “<a href="https://www.washingtonpost.com/national-security/kabul-suicide-bombing-service-members/2021/08/26/8bfe63ac-069e-11ec-ba15-9c4f59a60478_story.html">means</a>” to extract Americans and Afghan partners who remain in Afghanistan beyond that date. </p>



<p><strong>What Is ISK?</strong></p>



<p>It’s the local arm of the Islamic State terrorist group in Afghanistan and Pakistan, and it draws its name from the <a href="https://www.washingtonpost.com/national-security/kabul-suicide-bombing-service-members/2021/08/26/8bfe63ac-069e-11ec-ba15-9c4f59a60478_story.html">Khorasan region</a> that emcompasses parts of the border region between the two South Asian nations and neighboring Iran. It emerged in 2015, its initial members splintering from the Pakistan branch of the Taliban. It has since become a major <a href="https://theconversation.com/what-is-isis-k-two-terrorism-experts-on-the-group-behind-the-deadly-kabul-airport-attack-and-its-rivalry-with-the-taliban-166873">worry for coalition forces</a> in Afghanistan. In 2017, the U.S. dropped its biggest non-nuclear bomb — called the “<a href="https://www.bbc.com/news/world-asia-39595989">mother of all bombs</a>” — on a suspected ISK hideout in Afghanistan. Despite their similar extremist Islamist ideologies, or perhaps partly because of them, ISK and Taliban <a href="https://theconversation.com/what-is-isis-k-two-terrorism-experts-on-the-group-behind-the-deadly-kabul-airport-attack-and-its-rivalry-with-the-taliban-166873">are strategic rivals</a> locked in battle for supremacy over the region. But with Thursday’s attack, ISK’s primary message was for the U.S., says Rakesh Sood, a former Indian ambassador to Afghanistan. “They were telling the Americans clearly: Do not even think about staying beyond August 31, no matter how the evacuation stands,” Sood tells OZY. </p>



<div class="inline_image inline-element  image_size_med" data-attachment="440327" data-sequence="11" id="440327" inline-image=""><a class="hash-link" id="img440327"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/08/lead-2.jpg" alt="President Biden Delivers Remarks On Terror Attack At Hamid Karzai International Airport" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/08/lead-2.jpg?width=800&amp;height=450&amp;fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/08/lead-2.jpg?width=800&amp;height=450&amp;fit=cover" data-image-large-size="940xany"/></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=440392#img440327" picture="https://www.ozy.com/wp-content/uploads/2021/08/lead-2.jpg" title="Shadow of Terror Looms in Afghanistan" description="America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.

Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon."><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=Shadow of Terror Looms in Afghanistan?&amp;body=America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.

Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon.%20https://www.ozy.com/?p=440392#img440327%0A%0ADon't forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div><div class="meta no-icons"><div class="caption"><div class="sleeve"><p class="inline_caption">U.S. President Joe Biden pauses before speaking in the East Room of the White House in Washington, D.C., U.S., on Thursday, Aug. 26, 2021. Two explosions outside Kabul&#8217;s international airport killed 12 U.S. service members, along with at least 13 Afghans, with dozens more wounded less than a week before U.S. forces are due to depart. Photographer: Al Drago/Bloomberg via Getty Images</p></div></div></div></div>



<h4><strong>BIDEN&#8217;S BIGGEST TEST</strong></h4>



<p><strong>Iraq Déjà Vu</strong></p>



<p>There was a tragic irony to the events leading up to yesterday’s devastating loss of life. The very group responsible for the U.S. military deaths in Kabul grew out of yet another American conflict — the invasion of Iraq — started by President George W. Bush. The U.S. went into Afghanistan in October 2001 to kill Osama Bin Laden and wipe out terrorism in the wake of 9/11. The Afghan occupation achieved neither goal. In Iraq, <a href="https://www.bbc.com/news/world-middle-east-47210891">the 2003 invasion</a> to stop the production of what turned out to be nonexistent weapons of mass destruction inadvertently led to the rise of the Islamic State group, which formed in a power vacuum and gained further ground when former President Barack Obama pulled U.S. troops from the country in 2011. The group then established a foothold in Syria, with militants ranging from places such as Mozambique to the Philippines pledging allegiance. What does this all mean for America going forward? “I think it is at this level where China and Russia will gain far more from what has happened in Afghanistan than, for example, extremist groups,” Jasmine Opperman, a counterterrorism expert based in South Africa, tells OZY. </p>



<p><strong>Honeymoon Over</strong></p>



<p>“You know as well as I do that the <a href="https://www.npr.org/2021/08/26/1031330557/biden-remarks-troops-killed-kabul-afghanistan">former president</a> made a deal with the Taliban,” Biden said, referring to Donald Trump as he addressed the American deaths in Kabul yesterday. But will voters remember, and will they care? Biden’s <a href="https://www.usatoday.com/story/news/politics/2021/08/24/afghanistan-woes-sink-bidens-approval-41-usa-today-suffolk-poll/8244854002/">popularity ratings</a> have plummeted in polls this week, down to 41% overall and with only 26% of Americans approving his handling of the withdrawal. Most critics are focusing their ire on the short timeline of the withdrawal and how it was conducted, with some Republicans calling for the <a href="https://www.washingtonpost.com/politics/afghanistan-congress-kabul-attack/2021/08/26/619a0cde-06b1-11ec-a654-900a78538242_story.html">president’s resignation</a>. And there are also questions from his own side of the aisle, with Democrats calling on the administration to do more to help Afghan refugees who worked with U.S. forces. </p>



<p><strong>New Conflict?</strong></p>



<p>But just as critical, Biden has to deliver on his promise of finding and punishing the masterminds of Thursday’s attack. Could that drag America into a fresh war? “No, a couple of missiles could do the job once they’ve pinpointed their targets,” says Sood, the former envoy to Kabul. Yet America’s response to al-Qaida started similarly, with missiles following bomb attacks on U.S. embassies in <a href="https://www.history.com/this-day-in-history/u-s-embassies-in-east-africa-bombed">Kenya and Tanzania</a>. While there’s very little appetite for war among the American public at the moment, experts worry that the U.S. withdrawal from Afghanistan creates a “<a href="https://www.washingtonpost.com/national-security/isisk-afghanistan-bombing/2021/08/26/436a65fc-06a6-11ec-ba15-9c4f59a60478_story.html">permissive</a>” environment for ISK to operate and thrive. Already, U.S. forces are bracing for <a href="https://www.reuters.com/world/asia-pacific/western-nations-race-complete-afghan-evacuation-deadline-looms-2021-08-25/">further attacks</a> from the group in the remaining days that American troops are on Afghan soil. With the Islamic State group losing all its territory in Syria and Iraq, could Afghanistan become its next staging ground for launching strikes against the West? </p>



<p><strong>The World’s Watching</strong></p>



<p>How Biden responds in this moment will also be keenly watched in capitals around the world. Already, the chaotic nature of the exit from Afghanistan has dented America’s image in the eyes of allies and friends, says Sood. “The photo of people falling from the Globemaster plane will likely stick the way the images of the helicopter in Saigon continue to remind us of Vietnam,” he says. Many of Washington’s allies wanted to keep troops in Kabul beyond Aug. 31 until all evacuations could be completed. <a href="https://www.theguardian.com/us-news/2021/aug/24/joe-biden-afghanistan-evacuations-deadline-taliban">Biden rejected that proposal</a> and has insisted that the U.S. can evacuate all Americans and Afghan allies, and defeat ISK without needing a military footprint in Afghanistan. Now the onus is on him to prove to America’s friends that he can deliver and that he isn’t just capitulating to threats from the Taliban, and now ISK. </p>



<div class="inline_image inline-element  image_size_med" data-attachment="440326" data-sequence="21" id="440326" inline-image=""><a class="hash-link" id="img440326"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/08/lead-3-op-1.jpg" alt="TOPSHOT-AFGHANISTAN-CONFLICT" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/08/lead-3-op-1.jpg?width=800&amp;height=450&amp;fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/08/lead-3-op-1.jpg?width=800&amp;height=450&amp;fit=cover" data-image-large-size="940xany"/></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=440392&amp;preview=true&amp;preview_id=440392#img440326" picture="https://www.ozy.com/wp-content/uploads/2021/08/lead-3-op-1.jpg" title="Shadow of Terror Looms in Afghanistan" description="America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.

Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon."><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=Shadow of Terror Looms in Afghanistan?&amp;body=America’s longest war was sparked by a terrorist attack, and it’s now been bookended by another. A suicide bomber killed 13 U.S. service members, two British nationals and nearly 200 Afghans in an attack yesterday at Kabul’s Hamid Karzai International Airport, just days before America finishes withdrawing its troops from the country on Tuesday. The Islamic State Khorasan (ISK) group, a self-proclaimed branch of the Islamic State militant group, has claimed responsibility. The attack came even as the U.S. and its allies were expediting an already hurried evacuation of their citizens and Afghan partners such as interpreters.

Will the killings change America’s withdrawal calculus? What will it mean for the legacy of President Joe Biden? What about Afghanistan? Today’s Global Dispatch connects the dots to answer these questions and shed light on what could come next — because even though the U.S. military is leaving Afghanistan, Thursday’s events show that the shadow of Afghanistan won’t be leaving America anytime soon.%20https://www.ozy.com/?p=440392&amp;preview=true&amp;preview_id=440392#img440326%0A%0ADon't forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div><div class="meta no-icons"><div class="caption"><div class="sleeve"><p class="inline_caption">TOPSHOT &#8211; Taliban fighters in a vehicle patrol the streets of Kabul on August 23, 2021 as in the capital, the Taliban have enforced some sense of calm in a city long marred by violent crime, with their armed forces patrolling the streets and manning checkpoints. (Photo by Wakil KOHSAR / AFP) (Photo by WAKIL KOHSAR/AFP via Getty Images)</p></div></div></div></div>



<h4><strong>WORRYING FUTURE</strong></h4>



<p><strong>Taliban, the Lesser Evil?</strong></p>



<p>America has fought the Taliban for two decades. Now at the Kabul airport, they’re working together, with the Taliban providing <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/08/26/remarks-by-president-biden-on-the-terror-attack-at-hamid-karzai-international-airport/">security at the outer perimeter</a>. The two sides are bound by a desire to defeat a common enemy in the Islamic State — specifically the Khorasan chapter. But if the Taliban and ISK are both radical Islamist groups that have killed Americans, why is the U.S. cooperating with the former? Because, unlike the Islamic State, the Taliban have never suggested that they hold territorial ambitions beyond Afghanistan’s borders. ISK, in fact, calls the Taliban “<a href="https://www.afghanistan-analysts.org/en/reports/war-and-peace/iskps-battle-for-minds-what-are-their-main-messages-and-who-do-they-attract/">filthy nationalists</a>” for that reason. That makes the Taliban more palatable as a strategic partner in the fight against the Islamic State, not just for the U.S. but also for <a href="https://thebell.io/en/russia-amp-the-taliban/">Russia</a>, <a href="https://www.wsj.com/articles/isis-taliban-afghanistan-bombing-11630014684">China and Iran</a>. “They’re not good guys,” Biden said Thursday of the Taliban. “But they have a keen interest.” The problem? The West has a history of forgetting its <a href="https://www.washingtonpost.com/blogs/post-partisan/wp/2018/10/19/yes-the-u-s-sometimes-supports-warlords-and-dictators-so-when-should-we-stop/">avowed commitment</a> to human rights and democracy when it suits its strategic interests. </p>



<p><strong>The Left Behind</strong></p>



<p>Though the evacuation process was halted in the aftermath of Thursday’s attack, officials announced its resumption Friday. But the feared presence of suicide bombers in the immediate area has made it almost impossible for at-risk Afghans to <a href="http://www.alpinist.com/doc/web21c/newswire-ascend-afghanistan-seeks-help-during-taliban-takeover">get into the airport</a> for fear of exposing troops to further harm. That’s stymied frantic efforts by Western <a href="https://www.npr.org/2021/08/26/1030991903/watching-afghanistan-fall-reminds-these-veterans-of-who-they-left-behind">former colleagues</a> contacting anyone in authority, from <a href="https://www.nbcnews.com/politics/national-security/fury-disgust-cia-pentagon-congress-thousands-afghans-will-be-left-n1277552">members of Congress</a> to European diplomats, to try to get Afghans onto evacuation lists or into places like The Baron Hotel, so that they’ll have a fighting chance of securing a place on a cargo jet headed for Qatar, Abu Dhabi or other refugee way stations. With little hope of joining the airlift before Tuesday’s withdrawal deadline, many Afghans are instead fleeing to border crossings with Pakistan. </p>



<p><strong>Next Terrorist Wave?</strong></p>



<p>So what does this mean for the future of ISK and the Islamic State group in general, and for terrorist groups elsewhere in the world? It’s not good news, says Opperman. In the case of Afghanistan, “With this attack, they’ve shown their ability to move into the Kabul area,” she says. Whether they’ll “be able to do more than suicide bombings remains doubtful, but their presence is there.” In terms of Islamist militant groups elsewhere in the world — in Africa, for example — the U.S. withdrawal and the deadly attack that followed will likely prove an inspiration. “They will see the U.S. having lost the war, viewing the U.S. as running away,” she explains. </p>
</div><div class="StoryAuthorStyled-k9lizi-0 fXeMEk"><ul class="StoryAuthorStyled__StoryAuthorListStyled-k9lizi-1 dIcRSK"><li class="StoryAuthorStyled__StoryAuthorListItemStyled-k9lizi-2 ctxXms"><span class="StoryAuthorStyled__StoryAuthorNameStyled-k9lizi-3 hpMMhq">Charu Sudan Kasturi</span><span><a href="#" class="StoryAuthorStyled__StoryAuthorShareStyled-k9lizi-6 dzwmqm email-share"><span class="sc-iJCRrE ecTNlT"> </span><span class="sc-bdnxRM fJdnBK">Contact <!-- -->Charu Sudan Kasturi</span></a></span><span class="StoryAuthorStyled__StoryAuthorPeriodStyled-k9lizi-7 jkcsYD">|</span></li><li class="StoryAuthorStyled__StoryAuthorListItemStyled-k9lizi-2 ctxXms"><span class="StoryAuthorStyled__StoryAuthorNameStyled-k9lizi-3 hpMMhq">Kate Bartlett</span><span><a href="#" class="StoryAuthorStyled__StoryAuthorShareStyled-k9lizi-6 dzwmqm email-share"><span class="sc-iJCRrE ecTNlT"> </span><span class="sc-bdnxRM fJdnBK">Contact <!-- -->Kate Bartlett</span></a></span><span class="StoryAuthorStyled__StoryAuthorPeriodStyled-k9lizi-7 jkcsYD">|</span></li><li class="StoryAuthorStyled__StoryAuthorListItemStyled-k9lizi-2 ctxXms"><span class="StoryAuthorStyled__StoryAuthorNameStyled-k9lizi-3 hpMMhq">Erik Nelson</span><span><a href="#" class="StoryAuthorStyled__StoryAuthorShareStyled-k9lizi-6 dzwmqm email-share"><span class="sc-iJCRrE ecTNlT"> </span><span class="sc-bdnxRM fJdnBK">Contact <!-- -->Erik Nelson</span></a></span></li></ul></div><div class="StoryTplDefault-comments"><div class="fb-comments" data-href="http://www.ozy.com/news-and-politics/shadow-of-terror-looms-in-afghanistan/440392" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColStyled-oehmjf-9 hYLCZn"><div class="mobile-none desktop-block"><div class="StorySpecialColumnistStyled-sc-1ew5ej3-0 bksWrj"><div class="StorySpecialColumnistStyled__StorySpecialColumnistImgWrapperStyled-sc-1ew5ej3-1 qgutP"><img src="https://assets.ozy.com/ozy-prod/2020/02/charusudankasturi.png" alt="Charu Sudan Kasturi"/></div><div class="StorySpecialColumnistStyled__StorySpecialColumnistDetailsStyled-sc-1ew5ej3-2 eUEEPG"><h4 class="StorySpecialColumnistStyled__StorySpecialColumnistHeaderStyled-sc-1ew5ej3-3 cOTdcq">Charu Sudan Kasturi</h4><p class="StorySpecialColumnistStyled__StorySpecialColumnistParaStyled-sc-1ew5ej3-4 cVjIOs">OZY Senior Editor Charu Sudan Kasturi&#x27;s column, &quot;Butterfly Effect,&quot; connects the dots on seemingly unrelated global headlines, highlighting what could happen next and who is likely to be impacted.</p></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadDateStyled-oehmjf-11 kAkoOe mobile-none desktop-block"><time dateTime="2021-8-28" class="StoryDateStyled-sc-1xw3swj-0 ilEIwh"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 ikfQLE">August<!-- --> <!-- -->28<!-- -->, <!-- -->2021</span></time></div><div class="StoryTopicsStyled-sc-1dmamzd-0 dsgdkE mobile-none desktop-block"><h4 class="StoryTopicsStyled__StoryTopicsHeaderStyled-sc-1dmamzd-1 bqmksl">Topics</h4><ul class="StoryTopicsStyled__StoryTopicsListStyled-sc-1dmamzd-2 eDFXJi"></ul></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentRightStyled-oehmjf-8 iudScm"></div></div></div></article><div class="NewsletterCard NewsletterCard--begintopbottomright"><form class="NewsletterCard-content"><h4>Sign up for the weekly newsletter!</h4><div class="NewsletterCard-fields"><div class="NewsletterCard-input"><div class="InputText InputText--large InputText--square"><input type="email" name="emailAddress" placeholder="Enter your email address" value=""/></div></div><div class="mobile-none tablet-landscape-block"><button type="submit" class="sc-gtsrHT hYowcM">SIGN UP</button></div><div class="mobile-block tablet-landscape-none"><button type="submit" class="sc-gtsrHT hYowcM"><i class="sc-hKFxyN cBPlMq Symbol Symbol--left-arrow-white Symbol--left-arrow-white-dims"> </i></button></div></div></form><div class="NewsletterCard-close mobile-none tablet-landscape-block"><i class="sc-hKFxyN cXXxlF Symbol Symbol--white-close Symbol--white-close-dims"> </i></div><div class="NewsletterCard-closeMob mobile-block tablet-landscape-none"><i class="sc-hKFxyN cXXxlF Symbol Symbol--white-close Symbol--white-close-dims"> </i></div></div></div><div class="StoryRelatedStoriesStyled-sc-10qpzix-0 cZoqJZ"><h3 class="StoryRelatedStoriesStyled__StoryRelatedStoriesHeaderStyled-sc-10qpzix-1 YPGkJ"><span class="StoryRelatedStoriesStyled__StoryRelatedStoriesTitleStyled-sc-10qpzix-2 dcxXZR">Related Stories</span></h3><div class="StoryRelatedStoriesStyled__StoryRelatedStoriesStoriesStyled-sc-10qpzix-3 KfRbp"><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/around-the-world/butterfly-effect-why-kabul-is-not-saigon/439532/"><img src="https://assets.ozy.com/ozy-prod/2021/08/gettyimages-514874806-1.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 jPrawp" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/butterfly-effect-why-kabul-is-not-saigon/439532/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Butterfly Effect: Why Kabul Is Not Saigon</h4></a><a class="Link" href="/around-the-world/butterfly-effect-why-kabul-is-not-saigon/439532/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">The odds were stacked in America&#x27;s favor far more than in Vietnam.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/around-the-world/theres-no-way-to-spin-kabuls-fall/439322/"><img src="https://assets.ozy.com/ozy-prod/2021/08/gettyimages-1234713549.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 jPrawp" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/theres-no-way-to-spin-kabuls-fall/439322/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">There’s No Way to Spin Kabul’s Fall</h4></a><a class="Link" href="/around-the-world/theres-no-way-to-spin-kabuls-fall/439322/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">Having worked in Afghanistan for four years, I shouldn&#x27;t have been surprised by the rapid collapse of its West-backed government.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/news-and-politics/the-end-game-in-afghanistan-darker-clouds-gather/437942/"><img src="https://assets.ozy.com/ozy-prod/2021/07/gettyimages-858692044.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 khqnvZ" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/the-end-game-in-afghanistan-darker-clouds-gather/437942/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">The Endgame in Afghanistan: Darker Clouds Gather</h4></a><a class="Link" href="/news-and-politics/the-end-game-in-afghanistan-darker-clouds-gather/437942/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">The coming weeks will define Afghanistan for many years to come.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/news-and-politics/afghanistan-whats-at-stake/433602/"><img src="https://assets.ozy.com/ozy-prod/2021/05/gettyimages-1233206899wp.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 khqnvZ" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/afghanistan-whats-at-stake/433602/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Afghanistan: What’s at Stake?</h4></a><a class="Link" href="/news-and-politics/afghanistan-whats-at-stake/433602/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm"></p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/news-and-politics/the-good-the-bad-and-the-ugly-reality-of-afghanistan/430272/"><img src="https://assets.ozy.com/ozy-prod/2021/04/gettyimages-849101490-copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 khqnvZ" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/the-good-the-bad-and-the-ugly-reality-of-afghanistan/430272/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">The Good, the Bad and the Ugly Reality of Afghanistan</h4></a><a class="Link" href="/news-and-politics/the-good-the-bad-and-the-ugly-reality-of-afghanistan/430272/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">The Taliban are strong and well-armed, the elected government is weak, corruption is rife, and government security forces are struggling.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/around-the-world/butterfly-effect-is-china-ready-to-step-up-in-afghanistan/429437/"><img src="https://assets.ozy.com/ozy-prod/2021/04/gettyimages-1229269744-copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 jPrawp" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/butterfly-effect-is-china-ready-to-step-up-in-afghanistan/429437/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Butterfly Effect: Is China Ready to Step Up in Afghanistan?</h4></a><a class="Link" href="/around-the-world/butterfly-effect-is-china-ready-to-step-up-in-afghanistan/429437/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">Only China, among major nations, has influence over the multiple factions bracing for a fresh war in Afghanistan.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/around-the-world/butterfly-effect-bidens-first-strike-against-global-democracy/423778/"><img src="https://assets.ozy.com/ozy-prod/2021/03/gettyimages-163113613-copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 jPrawp" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/butterfly-effect-bidens-first-strike-against-global-democracy/423778/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">What About Afghanistan’s Democracy, Joe?</h4></a><a class="Link" href="/around-the-world/butterfly-effect-bidens-first-strike-against-global-democracy/423778/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">The US president told the world that &quot;America is back.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/true-and-stories/americans-came-to-fight-in-afghanistan-another-came-to-die/96671/"><img src="https://assets.ozy.com/ozy-prod/2019/09/gettyimages51986312.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 JoCAF" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/americans-came-to-fight-in-afghanistan-another-came-to-die/96671/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Americans Came to Fight in Afghanistan — Another Came to Die</h4></a><a class="Link" href="/true-and-stories/americans-came-to-fight-in-afghanistan-another-came-to-die/96671/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">The Taliban surrendered … then they killed an American.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/news-and-politics/special-briefing-why-americas-longest-war-just-got-longer/96676/"><img src="https://assets.ozy.com/ozy-prod/2019/08/gettyimages484377804.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 khqnvZ" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/special-briefing-why-americas-longest-war-just-got-longer/96676/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Special Briefing: Why America’s Longest War Just Got Longer</h4></a><a class="Link" href="/news-and-politics/special-briefing-why-americas-longest-war-just-got-longer/96676/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">Trump’s talks with the Taliban just collapsed, leaving the path forward in Afghanistan muddy.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/the-new-and-the-next/the-road-to-peace-in-afghanistan-passes-through-china/95969/"><img src="https://assets.ozy.com/ozy-prod/2019/08/smal3gettyimages512027418.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 edmPlB" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/the-road-to-peace-in-afghanistan-passes-through-china/95969/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">The Road to Peace in Afghanistan Passes Through China</h4></a><a class="Link" href="/the-new-and-the-next/the-road-to-peace-in-afghanistan-passes-through-china/95969/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">The US has been turning to its great rival, China, as the best bet to ensure peace in the war-torn nation.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/news-and-politics/after-the-longest-war/96500/"><img src="https://assets.ozy.com/ozy-prod/2019/08/gettyimages837010166.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 khqnvZ" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/after-the-longest-war/96500/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">After the Longest War</h4></a><a class="Link" href="/news-and-politics/after-the-longest-war/96500/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">As America plots an Afghanistan exit, this series looks at who gains and what that means.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/around-the-world/why-americas-afghanistan-pullout-is-bad-news-for-kashmir/92805/"><img src="https://assets.ozy.com/ozy-prod/2019/07/ap_19047379985770.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 jPrawp" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/why-americas-afghanistan-pullout-is-bad-news-for-kashmir/92805/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Why America&#x27;s Afghanistan Pullout Is Bad News for Kashmir</h4></a><a class="Link" href="/around-the-world/why-americas-afghanistan-pullout-is-bad-news-for-kashmir/92805/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">The US withdrawal from Afghanistan could allow Pakistan-based terror groups to once again focus primarily on India — and the recent Kashmir attack may be a sign.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/news-and-politics/why-is-europe-sending-refugees-back-to-war-torn-afghanistan/83864/"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages910922930copy.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 khqnvZ" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/why-is-europe-sending-refugees-back-to-war-torn-afghanistan/83864/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Why Is Europe Sending Refugees Back to War-Torn Afghanistan?</h4></a><a class="Link" href="/news-and-politics/why-is-europe-sending-refugees-back-to-war-torn-afghanistan/83864/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">Repatriations are forcing refugees to face the same violence and instability as before.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/true-and-stories/girls-on-bikes-in-the-shadow-of-the-taliban/73809/"><img src="https://assets.ozy.com/ozy-prod/2019/07/fixed.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 JoCAF" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/girls-on-bikes-in-the-shadow-of-the-taliban/73809/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Girls on Bikes in the Shadow of the Taliban</h4></a><a class="Link" href="/true-and-stories/girls-on-bikes-in-the-shadow-of-the-taliban/73809/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">Women and girls in Afghanistan are breaking cultural stereotypes through bicycle diplomacy.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 fmIbyY"><a class="Link" href="/the-new-and-the-next/afghanistan-a-tech-surprise/33119/"><img src="https://assets.ozy.com/ozy-prod/2019/07/h_14322238.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 edmPlB" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/afghanistan-a-tech-surprise/33119/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 ixprba">Afghanistan: A Tech Surprise</h4></a><a class="Link" href="/the-new-and-the-next/afghanistan-a-tech-surprise/33119/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 dwGXBm">Startups, mobile banking, high-speed Internet — it’s not the Afghanistan that first comes to mind.</p></a></div></div></div></div><div class="sc-eCApnc iylGhi Footer"><div class="sc-jSFjdj jcTaHb"><div><div class="sc-iCoGMd kMthTr"><h3 class="sc-fujyAs eysHZq">LIVE CURIOUSLY</h3></div><div class="sc-pNWdM XJxhY mobile-block desktop-none"><ul class="sc-jrsJWt dJdFwe"><li class="sc-kEqXSa eUylAY"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKFxyN jxdzsb Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-kEqXSa eUylAY"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKFxyN kDGMRd Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-kEqXSa iuKXAp"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-kEqXSa eUylAY"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKFxyN fgnpqf Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-kEqXSa eUylAY"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKFxyN bwJXZH Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div><div><ul class="sc-iqAclL jibPFy"><li class="sc-crzoAE DykGo"><h4 class="sc-dIsUp jEEywD"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></h4><ul class="sc-bqGGPW iPexDg"><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/about-us" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT US">ABOUT US</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation" data-evlabel="MEET THE TEAM">MEET THE TEAM</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRIVACY POLICY">PRIVACY POLICY</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li></ul></li><li class="sc-crzoAE DykGo"><h4 class="sc-dIsUp jEEywD"><a href="https://www.ozy.com/pg/show" data-evcat="Global" data-evact="Navigation" data-evlabel="TV">TV</a></h4><ul class="sc-bqGGPW iPexDg"><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/show/carlos-watson-show/?id=363337&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/show/defining-moments-with-ozy/?id=328628&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="DEFINING MOMENTS">DEFINING MOMENTS</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/show/black-women-own-the-conversation/?id=328388&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BLACK WOMEN OWN">BLACK WOMEN OWN</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/show/take-oa-2/?id=328660&amp;showLan-americtest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TAKE ON AMERICA">TAKE ON AMERICA</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/show/breaking-big/?id=328656&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BREAKING BIG">BREAKING BIG</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/show/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE TV + VIDEO">MORE TV + VIDEO</a></li></ul></li><li class="sc-crzoAE DykGo"><h4 class="sc-dIsUp jEEywD"><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="PODCASTS">PODCASTS</a></h4><ul class="sc-bqGGPW iPexDg"><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/podcast/when-katty-met-carlos/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHEN KATTY MET CARLOS">WHEN KATTY MET CARLOS</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show/?id=366028&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/podcast/flashback/?id=348758&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="FLASHBACK">FLASHBACK</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/podcast/the-thread/?id=348767&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE THREAD">THE THREAD</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/podcast/future-of-x/?id=348762&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE FUTURE OF X">THE FUTURE OF X</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/podcast/ozy-confidential/?id=348765&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY CONFIDENTIAL">OZY CONFIDENTIAL</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/podcast/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE PODCASTS">MORE PODCASTS</a></li></ul></li><li class="sc-crzoAE DykGo"><h4 class="sc-dIsUp jEEywD"><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS">NEWS</a></h4><ul class="sc-bqGGPW iPexDg"><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/news-and-politics/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS + POLITICS">NEWS + POLITICS</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/the-new-and-the-next/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE NEW + THE NEXT">THE NEW + THE NEXT</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/true-and-stories/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TRUE STORIES">TRUE STORIES</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/around-the-world/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/good-sht/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="GOOD SH*T">GOOD SH*T</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/topics/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE OZY TOPICS">MORE OZY TOPICS</a></li></ul></li><li class="sc-crzoAE DykGo"><h4 class="sc-dIsUp jEEywD"><a href="https://www.ozy.com/newsletters" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWSLETTERS">NEWSLETTERS</a></h4><ul class="sc-bqGGPW iPexDg"><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/newsletter/whiskey-in-your-coffee/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHISKEY IN YOUR COFFEE">WHISKEY IN YOUR COFFEE</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/newsletter/the-presidential-daily-brief/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRESIDENTIAL DAILY BRIEF">PRESIDENTIAL DAILY BRIEF</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/newsletter/the-daily-dose/" data-evcat="Global" data-evact="Navigation" data-evlabel="DAILY DOSE">DAILY DOSE</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/pg/newsletter/the-weekender/" data-evcat="Global" data-evact="Navigation" data-evlabel="THE WEEKENDER">THE WEEKENDER</a></li></ul></li><li class="sc-crzoAE DykGo"><h4 class="sc-dIsUp jEEywD"><a href="https://genius.ozy.com/" data-evcat="Global" data-evact="Navigation" data-evlabel="AWARDS">AWARDS</a></h4><ul class="sc-bqGGPW iPexDg"><li class="sc-ksluID kFmqyc"><a href="https://genius.ozy.com/2021/03/12/application-form/" data-evcat="Global" data-evact="Navigation" data-evlabel="APPLY NOW">APPLY NOW</a></li><li class="sc-ksluID kFmqyc"><a href="https://genius.ozy.com/2021/03/13/nominate-a-ozy-genius/" data-evcat="Global" data-evact="Navigation" data-evlabel="NOMINATE A GENIUS">NOMINATE A GENIUS</a></li></ul></li><li class="sc-crzoAE DykGo"><h4 class="sc-dIsUp jEEywD"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="FESTIVALS">FESTIVALS</a></h4><ul class="sc-bqGGPW iPexDg"><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY FEST 2020">OZY FEST 2020</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Navigation" data-evlabel="LINEUP">LINEUP</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></li><li class="sc-ksluID kFmqyc"><a href="https://www.ozy.com/around-the-world/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li></ul></li></ul></div><div class="sc-hBMUJo syKsX"><div class="sc-fnVZcZ hmqpxx"><a href="/"><i class="sc-hKFxyN gcdCPD Symbol Symbol--ozy-logo-white Symbol--ozy-logo-white-dims"> </i></a><br/><div class="sc-fFSPTT eEJWPz">A Modern Media Company</div></div><div class="mobile-none desktop-block"><ul class="sc-dIvrsQ biCrYn"><li class="sc-hHEiqL clIRY"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKFxyN jxdzsb Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-hHEiqL clIRY"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKFxyN kDGMRd Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-hHEiqL dgQzAR"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-hHEiqL clIRY"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKFxyN fgnpqf Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-hHEiqL clIRY"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKFxyN bwJXZH Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div></div><div class="sc-bkbkJK eraKfR"><p class="sc-iemWCZ hKymwP">© OZY 2021 - <a href="/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div><span class="sc-gKAaRy hydYaP"></span></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://assets.ozy.com/ozy-prod/_next/static/chunks/polyfills-43bc8cb683e110f2ebe1.js"></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-1002cf4aae3a035eaffd.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-9bf6f20dd68735c6f7d7.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.3695d06a9758169f3774.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/591d9ae6ef1048e39e434824628cbb7af48b2482.fedc139b677cdd1e4820.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/e1887810f8f6b56c488ee120309a9f03c9aeacd5.3ec9bf99d7768a7a515f.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/cb3fc134258876ac71228d55ae1c1def2305c5da.71fbe59bf60a61d859e5.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.485ce3897ff57c8e90a4.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.115998fc6daf1550e692.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.2b21e419ff655068539e.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-f3dee64425aa7394fd41.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/522815f4160117a2b124d612d14194466fd1d9ff.67b9871457b73986aa1a.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-ba50b8d9e97857fa22dc.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/C5CR7UZgcMefT-YzCIspp/_buildManifest.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/C5CR7UZgcMefT-YzCIspp/_ssgManifest.js" async=""></script></body></html>