<!DOCTYPE html><html><head><script type="application/javascript">var ozyUser = null;</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><script type="text/javascript">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</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OZY"/><meta name="twitter:site" content="@ozy"/><meta name="twitter:creator" content="@ozy"/><meta property="fb:app_id" content="155498561323567"/><meta property="fb:pages" content="1393911800825140"/><meta name="apple-itunes-app" content="app-id=1368881303"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="dns-prefetch" href="//www5.smartadserver.com"/><link rel="dns-prefetch" href="//embed.spokenlayer.com"/><link rel="canonical" href="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="OZY » Feed" href="https://www.ozy.com/feed/"/><link rel="alternate" type="application/rss+xml" title="OZY » Comments Feed" href="https://www.ozy.com/comments/feed/"/><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&amp;display=swap" rel="stylesheet" media="all"/><script async="" src="https://www5.smartadserver.com/config.js?nwid=1238&amp;ver=5.3.2"></script><script>
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
              sas.setup({
                domain: 'https://www5.smartadserver.com',
                async: true,
                renderMode: 0,
                inSequence: false
              });
            });
        </script><script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
        		(function () {
        			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
        			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
        			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
        		}());
        	</script><script class="kxint" data-namespace="ozy" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        		(function () {
        			function retrieve(n) {
        				var k = 'kx' + 'ozy_' + n, ls = (function () {
        					try {
        						return window.localStorage;
        					} catch (e) {
        						return null;
        					}
        				})();
        				if (ls) {
        					return ls[k] || '';
        				} else if (navigator.cookieEnabled) {
        					var m = document.cookie.match(k + '=([^;]*)');
        					return (m && unescape(m[1])) || '';
        				} else {
        					return '';
        				}
        			}
        			Krux.user = retrieve('user');
        			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        		})();
      	  </script><script class="kxint" type="text/javascript">
        		(function () {
        			if (Krux.user) {
        				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
        				for (var i = 0; i < Krux.segments.length; i++ ) {
        					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
        				}
        			}
        		})();
      	  </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
          dataLayer = [];
      		(
      			function ( w, d, s, l, i ) {w[l] = w[l] || [];
      				w[l].push( {
      					'gtm.start': new Date().getTime(), event: 'gtm.js'
      				} );
      				var f = d.getElementsByTagName( s )[0],
      					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
      				j.async = true;
      				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      				f.parentNode.insertBefore( j, f );
      			}
          )( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
        </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script><script>
      		window.dataLayer = window.dataLayer || [];

      		function gtag() {
      			dataLayer.push(arguments);
      		}

      		gtag('js', new Date());
      		gtag('config', 'UA-42711405-1', {
      			'linker': {
      				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
      			}
      		} );
      	</script><script async="" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
            window.addEventListener('load', function(){
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: '1c236166-143c-4bf7-b0fa-5b7dd39bbe19',
                  autoRegister: false,
                  notifyButton: {
                      enable: true,
                      displayPredicate: function() {
                          return OneSignal.isPushNotificationsEnabled()
                              .then(function(isPushEnabled) {
                                  return !isPushEnabled;
                              });
                      },
                  },
                  promptOptions: {
                      actionMessage: 'Sign up for notifications to stay up to date with the latest and greatest from OZY.',
                      acceptButtonText: 'ALLOW',
                      cancelButtonText: 'NO THANKS'
                  }
                });
              });
              var notificationPromptDelay = 10000;
              OneSignal.push(function() {
                  var navigationStart = window.performance.timing.navigationStart;
                  var timeNow = Date.now();
                  setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
              });
            });
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showHttpPrompt();
                    }
                });
            }
        </script><script>
          window.forceMasterFlag = false;
          window.uniqueId = 1;
        </script><title>How to Save the Structures We Love Most - OZY | A Modern Media Company</title><link rel="alternate" type="application/rss+xml" title="How to Save the Structures We Love Most Comments Feed" href="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/feed/"/><link rel="shortlink" href="https://www.ozy.com/?p=435634"/><meta property="og:type" content="article"/><meta property="og:title" content="How to Save the Structures We Love Most"/><meta property="og:description" content="The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide."/><meta property="og:url" content="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/"/><meta property="article:publisher" content="https://www.facebook.com/OZY/"/><meta property="article:tags" content=""/><meta property="article:section" content="News + Politics"/><meta property="article:published_time" content="2021-06-28T16:53:31Z"/><meta property="article:modified_time" content="2021-06-28T20:53:47Z"/><meta property="og:updated_time" content="2021-06-28T20:53:47Z"/><meta property="og:image" content="https://assets.ozy.com/ozy-prod/2021/06/gettyimages-645872726-copylead2.jpg?width=1200&amp;height=630"/><meta property="og:image:secure_url" content="https://assets.ozy.com/ozy-prod/2021/06/gettyimages-645872726-copylead2.jpg?width=1200&amp;height=630"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:image" content="https://assets.ozy.com/ozy-prod/2021/06/gettyimages-645872726-copylead2.jpg?width=1024&amp;height=584&amp;u=435634"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="How to Save the Structures We Love Most"/><meta name="twitter:description" content="The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide."/><meta name="content_type" content="article_default"/><meta name="content_tags" content=""/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520d1170720de4d0"></script><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=155498561323567&amp;autoLogAppEvents=1"></script><meta name="next-head-count" content="58"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.dbdd8378.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.dbdd8378.chunk.css" data-n-g=""/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.346a50c8.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.346a50c8.chunk.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-b793e71f5d68d705c983.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-0608988a932645462219.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.7d070af7b333d7f5fffb.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/5816e39ddea543716d1370f5c1b0077cbb9190f8.c05a5f39a4e77a7d9aa8.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/bb2655ebe547745541260819043048d20c168f95.3ec9bf99d7768a7a515f.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/4cc57da40785b8eaa7093ab709ac02e6e7e8859b.f35a07c67f9506cb6eba.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.edb8bf0148a6ebc52425.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.15cf3df5adf3a174b4aa.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.166028ef79e831d3d5b4.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-00d80f9fe01e27ffbfc6.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/522815f4160117a2b124d612d14194466fd1d9ff.4a58a83615d8e87e43cc.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-e4f9f8eb3114ddf3ae9e.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><div class="BaseLayout"><header class="sc-giIncl kEFtpf Header"><a href="/" class="Header-logo"><span class="sc-ezrdKe bAYFRD">OZY</span><div class="sc-bYEvPH khGBIg"><img src="https://assets.ozy.com/ozy-prod/public/images/ozy-logo-color-black.svg" alt="OZY Media"/></div></a><nav class="sc-dmlrTW guKkvw"><div class="sc-kfzAmx fTLfYv"><div class="sc-bBXqnf cXxWlS"><a href="/newsletters/" title="Newsletters"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt kdqbPl Symbol Symbol--envelope-gray Symbol--envelope-gray-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Newsletters</span></span></a></div><div class="sc-bBXqnf lcYfGn"><a title="Profile" class="Link" href="/pg/login/"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt hlCPBU Symbol Symbol--header-man Symbol--header-man-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Profile</span></span></a></div><div class="sc-bBXqnf hnfOUd"><a href="/pg/about-us/" title="About"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt fsUotM Symbol Symbol--header-about Symbol--header-about-dims"> </i><span class="sc-bdfBwQ iXgbQJ">About</span></span></a></div><div class="sc-bBXqnf jtjktP"><a href="/?s=" title="Search"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt lkmcZo Symbol Symbol--header-search Symbol--header-search-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Search</span></span></a></div></div><div class="sc-fKFyDc nwOmR"><div class="sc-iwyYcG btgehR"><span class="sc-lmoMRL hUlOyi"><a title="TV" class="Link tv" href="https://www.ozy.com/pg/show/">TV</a></span></div><div class="sc-iwyYcG bvCRqN"><span class="sc-lmoMRL hUlOyi"><a title="PODCASTS" class="Link podcasts" href="https://www.ozy.com/pg/podcast/">PODCASTS</a></span></div><div class="sc-iwyYcG jxfNZW"><span class="sc-lmoMRL hUlOyi"><a title="NEWS" class="Link news" href="https://www.ozy.com/pg/news-and-politics/">NEWS</a></span></div><div class="sc-iwyYcG WNYgX"><span class="sc-lmoMRL hUlOyi"><a title="NEWSLETTERS" class="Link newsletters" href="https://www.ozy.com/newsletters/">NEWSLETTERS</a></span></div><div class="sc-iwyYcG jmioX"><span class="sc-lmoMRL hUlOyi"><a title="AWARDS" class="Link awards" href="https://genius.ozy.com/">AWARDS</a></span></div><div class="sc-iwyYcG jnKvlP"><span class="sc-lmoMRL hUlOyi"><a title="FESTIVALS" class="Link festivals" href="https://www.ozy.com/ozyfest/">FESTIVALS</a></span></div></div></nav><div class="Header-panel"></div></header><div class="HeaderStyled__HeaderSpacingStyled-sc-1d5ak95-0 gRKjcH"></div><div class="StoryPage"><article class="StoryTplImgHeadStyled-oehmjf-0 gTscnV StoryTplImgHead c2"><script type="x/pagedata">
    [
        {
            "id": "435634",
            "pagename": "Story",
            "recommendationsDataUrl": "/Ajax/pages/story/recommendations.aspx",
            "storage": {
                "level": 1,
                "max": 10
            },
            "recommendations": {
                "priority": true,
                "priorityModeMax": 5,
                "mode": "default",
                "dataUrl": "/Ajax/pages/story/recommendations.aspx",
                "storage": {
                    "max": 10
                },
                "environment": "FED"
            },
            "url": "https:\/\/www.ozy.com\/news-and-politics\/how-to-save-the-structures-we-love-most\/435634\/",
            "layout": "landscape",
            "disqus": {
                "url": "https:\/\/www.ozy.com\/news-and-politics\/how-to-save-the-structures-we-love-most\/435634",
                "identifier": "ozyarticle - 435634",
                "shortname": "ozyarticle",
                "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
            },
            "comments": {
                "fb_canonical": "https:\/\/www.ozy.com\/news-and-politics\/how-to-save-the-structures-we-love-most\/435634"
            },
            "section": {
                "colour": "c2",
                "name": "News + Politics",
                "url": "undefined"
            },
            "meta": {
                "title": "How to Save the Structures We Love Most",
                "description": "The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide.",
                "canonical": "https:\/\/www.ozy.com\/news-and-politics\/how-to-save-the-structures-we-love-most\/435634\/",
                "imagesource": "https://assets.ozy.com/ozy-prod/2021/06/gettyimages-645872726-copylead2.jpg?width=600&height=337",
                "topics": ""
            },
            "ads": {
                "inline": [
                    {
                        "tagId": "ads_435634_i1",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31143
                    },
                    {
                        "tagId": "ads_435634_i2",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31586
                    }
                ],
                "topAdvert": [
                    {
                        "tagId": "ads_435634_t1",
                        "name": "top:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 44798
                    }
                ],
                "mobileAdvert": [
                    {
                        "tagId": "ads_435634_m1",
                        "name": "mobile:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 60097
                    }
                ]
            },
            "furniture": {
                "furnitureRecommendationsUrl": "/Ajax/pages/story/furnitureRecommendations.aspx",
                "furnitureOnStory": 1
            },
            "sponsoredBy": [
                {
                    "name": "pivot",
                    "sections": "Flashback,Rising Stars, Fast Forward"
                }
            ]
        }
    ]
  </script><div class="StoryTopAdStyled-sc-7ev58m-0 dWhZOu"><div class="SasAdvertStyled-qh8ng0-0 duWNcH SasAdvert"></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentMetaStyled-oehmjf-1 kHhuVP"><div class="tablet-landscape-none"><div class="StoryTooltipStyled-g62lpb-0 llJper"><aside class="StoryTooltipStyled__StoryTooltipCoverStyled-g62lpb-1 ctGPrS"><a class="Link StoryTooltipStyled__StoryTooltipLinkStyled-g62lpb-2 gnsqJJ" href="/pg/news-and-politics/"><span>News + Politics</span></a></aside></div></div><div class="mobile-block tablet-landscape-none"><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 eRYhZr">How to Save the Structures We Love Most</h1></div><div class="tablet-landscape-none"><div class="StorySocialStyled-sc-11itxf2-0 jpVKdz"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 cesuOS"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/" data-addthis-title="How to Save the Structures We Love Most" data-addthis-description="The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI ktwFXw"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/" data-addthis-title="How to Save the Structures We Love Most" data-addthis-description="The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI hNMFEw"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 bXYUAR apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 dWAfOF">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 hGJRsw">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a href="mailto:?subject=How to Save the Structures We Love Most&amp;body=The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide. https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 chWFZB email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJuUWI jozRAB"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 fxXHAZ"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 jgNaME"><span class="sc-iJuUWI kwmynn"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 dsYdDP"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 xNQNU"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 fgKRhj">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 DacKG"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 eESAqg">Copy link</button></div></div></span></li></ul></div></div><figure class="StoryImageStyled-sc-1nw4bv8-0 bXlVgr"><div class="StoryImageStyled__StoryImageInnerStyled-sc-1nw4bv8-1 feaOQP"><img src="https://assets.ozy.com/ozy-prod/2021/06/gettyimages-645872726-copylead2.jpg?width=600&amp;height=337" sizes="100vw" alt="" class="StoryImageStyled__StoryImagePicStyled-sc-1nw4bv8-4 gdXpte"/></div></figure><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaStyled-oehmjf-3 ssxIM mobile-none tablet-landscape-block"><div class="StoryTplImgHeadStyled__StoryTplImgHeadMetaSleeveStyled-oehmjf-4 eZESXH"><div class="StoryTooltipStyled-g62lpb-0 llJper"><aside class="StoryTooltipStyled__StoryTooltipCoverStyled-g62lpb-1 eyggkE"><a class="Link StoryTooltipStyled__StoryTooltipLinkStyled-g62lpb-2 gnsqJJ" href="/pg/news-and-politics/"><span>News + Politics</span></a></aside></div><div><h1 class="StoryTplImgHeadStyled__StoryTplImgHeadHeaderStyled-oehmjf-2 eRYhZr">How to Save the Structures We Love Most</h1></div><div class="mobile-none desktop-block"><div class="StoryByAuthorStyled-hvs232-0 eNnXcl"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 ciQXLT">By <span>Stephen Starr</span></p></div></div><div class="StorySocialStyled-sc-11itxf2-0 cFtUGS"><ul class="StorySocialStyled__StorySocialListStyled-sc-11itxf2-1 cesuOS"><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/" data-addthis-title="How to Save the Structures We Love Most" data-addthis-description="The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI fRDQFg"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/" data-addthis-title="How to Save the Structures We Love Most" data-addthis-description="The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link StorySocialStyled__StorySocialListLinkStyled-sc-11itxf2-3 doEkZY addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="sc-iJuUWI kjfMsI"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 bHHofg apply-color"><span class="StorySocialStyled__StorySocialLoveStyled-sc-11itxf2-11 dWAfOF">Love this?<span class="StorySocialStyled__StorySocialLoveBrightStyled-sc-11itxf2-12 hGJRsw">share</span></span></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 hcBeVq"><a href="mailto:?subject=How to Save the Structures We Love Most&amp;body=The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide. https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="StorySocialStyled__StorySocialEmailLinkStyled-sc-11itxf2-4 chWFZB email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="sc-iJuUWI loPDbY"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocialStyled__StorySocialListItemStyled-sc-11itxf2-2 fxXHAZ"><span class="StorySocialStyled__StorySocialTooltipStyled-sc-11itxf2-6 jgNaME"><span class="sc-iJuUWI hssBu"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocialStyled__StorySocialSleeveStyled-sc-11itxf2-5 dsYdDP"><div class="StorySocialStyled__StorySocialSleeveInnerStyled-sc-11itxf2-7 xNQNU"><p class="StorySocialStyled__StorySocialParaStyled-sc-11itxf2-8 fgKRhj">Copy link to share with friends</p><input type="text" value="https://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634/" readonly="" class="StorySocialStyled__StorySocialInputStyled-sc-11itxf2-9 DacKG"/><button class="StorySocialStyled__StorySocialBtnStyled-sc-11itxf2-10 eESAqg">Copy link</button></div></div></span></li></ul></div></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentStyled-oehmjf-5 kczUgu StoryTplImgHead-content"><div class="StoryTplImgHeadStyled__StoryTplImgHeadContentInnerStyled-oehmjf-6 lpfuhL"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentStyled-oehmjf-7 bBRNkJ"><div class="StoryTplImgHeadStyled__StoryTplImgHeadColRightStyled-oehmjf-10 dzLdbT"><div class="mobile-block desktop-none"><div class="StoryByAuthorStyled-hvs232-0 eNnXcl"><p class="StoryByAuthorStyled__StoryByAuthorListStyled-hvs232-1 dZqEzH">By <span>Stephen Starr</span></p></div><time dateTime="2021-6-28" class="StoryDateStyled-sc-1xw3swj-0 iTsUet"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 kPwSEQ">June<!-- --> <!-- -->28<!-- -->, <!-- -->2021</span></time></div><div class="StoryContentStyled-sc-4vb3tw-0 cIMYoR StoryContent">
<p>The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, <a href="https://abc7ny.com/miami-condo-collapse-florida-building-surfside-morabito-consultants/10837118/">engineers in 2018 found</a> “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami <a href="https://www.miamiherald.com/news/local/community/miami-dade/miami-beach/article252391463.html">are to be audited</a>. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to <a href="https://www.bbc.com/news/world-us-canada-57604121">invest $1.2 trillion in the country’s infrastructure</a> highlighted the acute need to invest in roads, bridges and housing nationwide.</p>



<h4>grand designs at risk</h4>



<p><strong>Rockin’ the Casbah</strong></p>



<p>It’s a bit of a maze. For many Middle Eastern metropolitan areas, historic city-center souks, or markets, are the beating heart of the community and local economy. But not the Casbah of Algiers district. About half of the more than <a href="https://www.apollo-magazine.com/the-algerians-battling-to-save-the-casbah-from-crumbling/">1,800 buildings and structures</a> in the area, some of which date back a thousand years and are part of a UNESCO World Heritage Site, have been in disrepair for years. One-third of those were built in the 18th and early 19th centuries. <a href="https://www.middleeasteye.net/fr/news/casbah-algiers-last-breath-629032605">Other reports suggest 1,200 buildings are in ruins</a>, with many simply abandoned. The Algerian military, in power for decades, stubbornly refuses to allow much in the way of independent or outside help to restore the Casbah to life.</p>



<p><a href="https://www.ozy.com/the-new-and-the-next/the-architect-racing-to-save-algerias-earthen-castles/88514/">Read more on OZY</a></p>



<p><strong>Knock on Teak, and Who’s Knocking Back</strong></p>



<p>Across central Myanmar’s lowland villages, stunning traditional teak farmhouses are disappearing as farmers and young people alike choose to live in more contemporary housing with modern conveniences such as air conditioning. <a href="https://www.nationalgeographic.com/history/article/after-century-logging-myanmar-struggles-preserve-teak-groves">Half of the world’s wild-growing teak is in Myanmar</a>, which has banned its export since 2014 to protect against illegal logging (plantation-grown teak was <a href="https://farmfolio.net/articles/the-myanmar-coups-impact-on-teak/">permitted for international sale in 2019</a>). The survival of these farmhouses is so concerning that the World Monuments Fund has placed them on its watch list, while helping to raise funds for renovations, advocacy and owner support.</p>



<p><strong>Toronto’s Modernist Icon Could Be Lost</strong></p>



<p>When it debuted 50 years ago, Ontario Place helped Torontonians appreciate that the untouched part of their urban landscape included a full 70 miles of shoreline. Since then, urbanites who can’t afford to rent cottages further north have been able to experience the great outdoors in their own downtown. However, last year, <a href="http://futureofontarioplace.org/">the modernist icon</a> found itself on the World Monuments Fund’s 2020 <a href="https://www.wmf.org/project/ontario-place">watch list</a> owing to a call for <a href="https://www.wmf.org/event/ontario-place">redevelopment proposals</a>. The provincial government is seeking to lease out the underused public site for private development, stirring concern and controversy, in part because the move was made without consulting the city and none of the proposals received thus far have been released.</p>



<p><strong>Much Ado About New Machu Picchu Airport</strong></p>



<p>The ancient Inca citadel nestled 8,000 feet up in the Peruvian Andes used to attract more than 4,000 backpackers a day until restrictions to protect the 15th-century site were put in place a decade ago (with <a href="https://www.incatrailmachu.com/en/travel-blog/machu-picchu-new-rules-2019">more issued this year</a>). But that hasn’t dampened the Peruvian government’s appetite for cashing in on one of the world’s most famous ancient sites. In 2025, a new international airport will open, and with it access to travelers who aren’t strictly backpacking aficionados. Locals, according to <em>Smithsonian Magazine</em>, are divided about the airport. Héctor Cusicuna, the mayor of Chinchero, where the airport will be located, says the region has few other options. “We don’t have factories or mines,” <a href="https://www.smithsonianmag.com/travel/uphill-battle-to-stop-peru-from-building-new-airport-near-machu-picchu-180977088/">he says</a>. “We used to have agriculture, but it is not profitable.”</p>



<h4>renovation, renovation, renovation</h4>



<div class="inline_image inline-element  image_size_med" data-attachment="435575" data-sequence="12" id="435575" inline-image=""><a class="hash-link" id="img435575"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/06/binary.jpg" alt="binary" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/06/binary.jpg?width=1000&amp;height=563&amp;fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/06/binary.jpg?width=1000&amp;height=563&amp;fit=cover" data-image-large-size="940xany"/></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=435634#img435575" picture="https://www.ozy.com/wp-content/uploads/2021/06/binary.jpg" title="How to Save the Structures We Love Most" description="The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide."><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=How to Save the Structures We Love Most?&amp;body=The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide.%20https://www.ozy.com/?p=435634#img435575%0A%0ADon't forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div></div>



<p><strong>Kabul’s Urban Gardens Offer Oasis of Calm</strong></p>



<p>In a country where ecological and architectural concerns have for decades been low on the list of priorities, the Afghan capital is now leaning on its past to make the crowded city of around 4.4 million a little more inhabitable. Dating back to the 16th century, Bagh-e Babur, or the Gardens of Babur, is now a 30-acre oasis, providing essential green space used by more than a million Kabul residents annually. Having cleared unexploded ordnance and <a href="https://www.google.com/url?q=https://archnet.org/sites/5327&amp;sa=D&amp;source=editors&amp;ust=1624908829548000&amp;usg=AOvVaw27xzzld_oMmgGwpTGZOwIN">restored the Garden Pavilion and the Queen’s Palace</a> at the edge of the park, the space has served as the setting for cultural events and an essential meeting place for women in the city. “The security situation in Kabul is not so good, and many places are not safe. But it is peaceful and secure here, and we can be ourselves,” one <a href="https://www.globaltimes.cn/content/1170388.shtml">young female student</a>, speaking of the city’s Chihilsitoon Garden, told Reuters.</p>



<p><strong>Taking Office Corridors Outside</strong></p>



<p>The fear of a major earthquake shaped the approach taken for the <a href="https://www.latimes.com/archives/la-xpm-2004-feb-22-me-seismic22-story.html">$93.3 million rehabilitation</a> of the century-old Pasadena City Hall in Los Angeles. But that wasn’t the only consideration: Instead of building a new network of indoor corridors, the architects, in a nod to its original ventilation design, decided that staff could simply use the existing outdoor arcades to move between offices. The result? The consumption of almost <a href="https://www.architectmagazine.com/technology/reconciling-preservation-and-sustainability_o">25% less energy</a>.</p>



<p><strong>It’s Greek to Us: The Wrong Approach to Historic Renovation</strong></p>



<p>The Acropolis of Athens is a marvel of the ancient world, and renovations have been undertaken on the citadel for decades. And yet, after all that time, the builders completing the restoration work are still making major mistakes. A recently installed concrete path has resulted in a <a href="https://greekreporter.com/2021/04/24/greece-probes-acropolis-safety-concerns/">wheelchair user falling and getting injured</a>, while flooding has also occurred, likely as a result of . . . you guessed it . . . the new concrete paving. What’s more, many of the structures were originally painted in a variety of colors, counter to both popular understanding and the ongoing renovation work itself. That’s caused an outcry. Plans to renovate the western entrance have so riled academics they issued <a href="https://www.theartnewspaper.com/news/acropolis-renovation-plans">an open letter</a> urging that the project be canceled for fear it will lead to the “devaluation, concealment and degradation of the greatest archaeological and artistic treasure that has been bequeathed to modern Greece.”</p>



<h4>will it hold us?</h4>



<div class="inline_image inline-element  image_size_med" data-attachment="435574" data-sequence="20" id="435574" inline-image=""><a class="hash-link" id="img435574"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/06/gettyimages-594902080-2.jpg" alt="Zhangjiajie Grand Canyon's Glass-bottom Bridge Opens To Tourists" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/06/gettyimages-594902080-2.jpg?width=800&amp;height=450&amp;fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/06/gettyimages-594902080-2.jpg?width=800&amp;height=450&amp;fit=cover" data-image-large-size="940xany"/></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=435634#img435574" picture="https://www.ozy.com/wp-content/uploads/2021/06/gettyimages-594902080-2.jpg" title="How to Save the Structures We Love Most" description="The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide."><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=How to Save the Structures We Love Most?&amp;body=The unfolding tragedy in Miami has laid bare just how badly infrastructure needs upgrading in America. The doomed building in Surfside, constructed in 1981, was due for inspection before it collapsed in the early hours last Thursday. What’s more, engineers in 2018 found “major structural damage” to the site’s pool deck in addition to cracking and spalling of columns and beams in the building’s parking lot. Now all buildings aged 40 years and older in Miami are to be audited. At-risk infrastructure has been on the minds of U.S. politicians for some time, and last week, a deal reached by Republican and Democratic lawmakers to invest $1.2 trillion in the country’s infrastructure highlighted the acute need to invest in roads, bridges and housing nationwide.%20https://www.ozy.com/?p=435634#img435574%0A%0ADon't forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div></div>



<p><strong>A Bridge Too Far. No, Seriously.</strong></p>



<p>London Bridge may not be falling, but 1 in 3 American bridges are in need of replacement or repair. You read that right. That adds up to 171.5 million <a href="http://www.artba.org/deficient-bridge-report-home/">daily crossings</a> on over 45,000 structurally deficient bridges in the U.S. (and a whole lotta lives put at risk), according to the American Road &amp; Transportation Builders Association. Some, such as Idaho’s <a href="https://www.businessinsider.com/most-dangerous-bridges-america-2017-5">Interstate 35 over the Teton River</a>, which sees just 16,000 daily crossings, are relatively minor transportation routes. Others pose a bigger risk, such as the I-95 over Comly Street in northeast Philadelphia, which sees more than 200,000 daily journeys.</p>



<p><strong>Problema Numero Uno</strong></p>



<p>The world looked on in horror when 26 people <a href="https://apnews.com/article/latin-america-accidents-mexico-city-mexico-business-d1cc38059f9083ce010675af1244e39c">were killed</a> last month by the collapse of a subway system overpass in Mexico City. The tragedy fueled protests, but it was just one symptom of a more serious ailment afflicting public facilities in the largest metropolis in the Americas. Of the city metro system’s 467 escalators, 22 are inoperable at any given time. Why? Seems that commuters <a href="https://apnews.com/article/31dd9019cdc84c155585a34bbfee1293">keep peeing on them</a>, and the resulting corrosion causes them to break down. It may seem comical, but it also highlights the fact that one of the largest subway systems in the world has almost no bathrooms. Even worse, Mexico City has no sanitary code for building public bathrooms, leading to a <a href="https://www.theguardian.com/cities/2015/nov/12/tour-mexico-city-quirky-toilets">stinky mess</a>.</p>



<p><strong>Will China’s Glass Bridge Craze Finally Crack?</strong></p>



<p>If you’re afraid of heights, look away. Thanks largely to a wealthy middle class seeking new forms of entertainment, glass-bottom bridges and skywalks have become part of the recreational fabric of parks and wilderness areas across China. The Zhangjiajie Glass Bridge, the world’s <a href="https://www.architonic.com/en/project/haim-dotan-ltd-zhangjiajie-grand-canyon-glass-bridge/5105373">tallest and longest</a>, is located in Hunan province. But these tourist traps are also becoming points of danger: People are falling or jumping from them, plunging to their deaths. In October 2019, the Chinese government temporarily closed the country’s 32 major glass bridges and skywalks following a series of deaths and close calls. With an estimated 2,300 such structures dotted across the country, some <a href="https://architizer.com/blog/inspiration/stories/glass-floors-china/">question whether they’re disasters waiting</a> to happen. Last month, <a href="https://thehill.com/changing-america/sustainability/environment/552689-man-hangs-on-for-dear-life-as-high-winds-shatter">93 mph winds shattered the glass floor of a structure</a> in Longjing, capturing global headlines and renewing questions around safety.</p>



<p><strong>Genoa’s New Tech-Savvy Bridge</strong></p>



<p>When a section of the Morandi viaduct in Genoa collapsed in August 2018, it claimed 43 lives and severed a vital trade route between northern Italy and France. And yet, in just 18 months, the entire structure has been replaced. Why do engineers believe the new San Giorgio Bridge will last a thousand years? Sure, it’s equipped with photovoltaic and dehumidification systems, but it’s the cutting-edge monitoring tech — “accelerometers, extensometers, velocimeters, inclinometers and detectors for joint expansion” — that have <a href="https://www.engineering.com/story/italy-replaces-failed-morandi-bridge-in-18-months">designers resting easy</a>.</p>



<h4>rising star designers</h4>



<p><strong>Who You Callin’ Old?</strong></p>



<p>China’s getting older. America’s getting older. Japan’s already old. So how do we rethink our urban landscapes to better suit elderly and differently abled residents? Poland-born <a href="https://www.ribaj.com/intelligence/rising-stars-2019-awards-winners-joanna-asia-grzybowska-powell-tuck-mycelium-studio">Joanna Asia Grzybowska</a> is the founder of London’s <a href="https://www.myceliumstudio.org/">Mycelium Studio</a>, which runs an “empathy tour and workshop.” Participants don so-called senior suits to feel what it’s like to age and can try out other items to allow them to experience London from varying points of view, whether from a wheelchair or stroller, or as a blind person or pregnant woman. Named a rising star in 2019 by architecture’s <a href="https://www.ribaj.com/intelligence/rising-stars-2019-awards-winners-joanna-asia-grzybowska-powell-tuck-mycelium-studio"><em>RIBA Journal</em></a>, Grzybowska is “working in areas frequently overlooked by architecture,” noted competition judge Louise Wyman.</p>



<p><strong>A Medical Job for Shipping Containers</strong></p>



<p>Future pandemics are just a sneeze away, experts say. And that means an infrastructure to quickly immunize people will become an essential feature of 21st-century life. With schools and other public spaces reopening, we can’t rely on them as vaccination centers for thousands of people. Enter Andrew Waugh of London-based Waugh Thistleton Architects. His company’s idea? To deploy <a href="https://waughthistleton.com/news/20/05/26/offsite-mobile-vaccination-solution/">shipping containers as mobile vaccination</a> units. “Shipping containers are the perfect structure for this use. We have a stockpile of them in this country,” the firm says. “Their linear form suits the through-put nature of the (vaccination) process.”</p>



<p><strong>Where the Sidewalk School Begins</strong></p>



<p>It’s a learning experience. Felicia Rangel-Samponaro of Brownsville, Texas, tells OZY she’s been using her own money and a GoFundMe campaign to buy more than 300 tablets for dozens of school-aged students as part of The Sidewalk School for child asylum-seekers. Set up in August 2019, the group has hired 20 teachers, all asylum-seekers themselves, to operate in Mexican border cities such as Matamoros, Reynosa and Ciudad Juárez. Rangel-Samponaro says demand is so high that she has teamed up with nonprofits to open a satellite campus in a refugee encampment in Malawi by the end of the year. “The unique thing about The Sidewalk School is that it’s all via Zoom and that’s how we’re able to be in so many cities at one time,” Rangel-Samponaro tells OZY. “All the kids go to class at the same time, with the same teacher.”</p>



<p><strong>Reimagining Kathmandu</strong></p>



<p>A 7.8-magnitude <a href="https://www.ozy.com/news-and-politics/why-the-painful-process-of-disaster-recovery-must-be-locally-led/90187/">earthquake shattered Nepal</a> in April 2015, claiming almost 9,000 lives and causing enormous damage to the Kathmandu Valley’s majestic Hindu temples and shrines and Buddhist stupas. But <a href="https://www.ozy.com/around-the-world/kathmandu-offers-front-row-seat-to-history-being-rebuilt/91340/">Rohit Ranjitkar of the Kathmandu Valley Preservation Trust</a>, a conservation organization involved in rebuilding several significant sites, has taken an open approach to the renovation effort by allowing the public to see what’s going on. “In all our projects we have transparent fencing so that people can see from outside,” he says. Groups overseeing restoration work in Patan Durbar Square, another group of temples and shrines 30 minutes south of Kathmandu city center, are even allowing the public to walk near the craftsmen as they go about their work.</p>



<p><a href="https://www.ozy.com/around-the-world/kathmandu-offers-front-row-seat-to-history-being-rebuilt/91340/">Read more on OZY</a></p>
</div><div class="StoryAuthorStyled-k9lizi-0 kTsnQQ"><ul class="StoryAuthorStyled__StoryAuthorListStyled-k9lizi-1 dMieBi"><li class="StoryAuthorStyled__StoryAuthorListItemStyled-k9lizi-2 dkTyas"><span class="StoryAuthorStyled__StoryAuthorNameStyled-k9lizi-3 hDXzIK">Stephen Starr</span><span class="StoryAuthorStyled__StoryAuthorRoleStyled-k9lizi-4 kZvUQp">, OZY Author</span><span><a href="#" class="StoryAuthorStyled__StoryAuthorShareStyled-k9lizi-6 geNojy email-share"><span class="sc-iJuUWI hMHWfD"> </span><span class="sc-bdfBwQ iXgbQJ">Contact <!-- -->Stephen Starr</span></a></span></li></ul></div><div class="StoryTplDefault-comments"><div class="fb-comments" data-href="http://www.ozy.com/news-and-politics/how-to-save-the-structures-we-love-most/435634" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColStyled-oehmjf-9 hFczRD"><div class="mobile-none desktop-block"></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadDateStyled-oehmjf-11 fhXVWu mobile-none desktop-block"><time dateTime="2021-6-28" class="StoryDateStyled-sc-1xw3swj-0 gOaFdt"><span class="StoryDateStyled__StoryDateInnerStyled-sc-1xw3swj-1 kPwSEQ">June<!-- --> <!-- -->28<!-- -->, <!-- -->2021</span></time></div><div class="StoryTopicsStyled-sc-1dmamzd-0 bUBZRQ mobile-none desktop-block"><h4 class="StoryTopicsStyled__StoryTopicsHeaderStyled-sc-1dmamzd-1 ZYnhx">Topics</h4><ul class="StoryTopicsStyled__StoryTopicsListStyled-sc-1dmamzd-2 fvbyxi"></ul></div></div></div><div class="StoryTplImgHeadStyled__StoryTplImgHeadColParentRightStyled-oehmjf-8 kfaGXa"></div></div></div></article><div class="NewsletterCard NewsletterCard--begintopbottomright"><form class="NewsletterCard-content"><h4>Sign up for the weekly newsletter!</h4><div class="NewsletterCard-fields"><div class="NewsletterCard-input"><div class="InputText InputText--large InputText--square"><input type="email" name="emailAddress" placeholder="Enter your email address" value=""/></div></div><div class="mobile-none tablet-landscape-block"><button type="submit" class="sc-gsTCUz iXBKLi">SIGN UP</button></div><div class="mobile-block tablet-landscape-none"><button type="submit" class="sc-gsTCUz iXBKLi"><i class="sc-hKgILt bjRvIp Symbol Symbol--left-arrow-white Symbol--left-arrow-white-dims"> </i></button></div></div></form><div class="NewsletterCard-close mobile-none tablet-landscape-block"><i class="sc-hKgILt HpzJi Symbol Symbol--white-close Symbol--white-close-dims"> </i></div><div class="NewsletterCard-closeMob mobile-block tablet-landscape-none"><i class="sc-hKgILt HpzJi Symbol Symbol--white-close Symbol--white-close-dims"> </i></div></div></div><div class="StoryRelatedStoriesStyled-sc-10qpzix-0 bFMWqp"><h3 class="StoryRelatedStoriesStyled__StoryRelatedStoriesHeaderStyled-sc-10qpzix-1 bBmpyB"><span class="StoryRelatedStoriesStyled__StoryRelatedStoriesTitleStyled-sc-10qpzix-2 dMWbll">Related Stories</span></h3><div class="StoryRelatedStoriesStyled__StoryRelatedStoriesStoriesStyled-sc-10qpzix-3 hxeBrp"><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/we-can-still-save-the-planet-2/429041/"><img src="https://assets.ozy.com/ozy-prod/2021/04/sm44eegif.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/we-can-still-save-the-planet-2/429041/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">We Can Still Save the Planet</h4></a><a class="Link" href="/the-new-and-the-next/we-can-still-save-the-planet-2/429041/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">With everything from technology to activism, people are banding together to combat climate change.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/4-quiet-pandemics/426184/"><img src="https://assets.ozy.com/ozy-prod/2021/03/sm41horizontal.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/4-quiet-pandemics/426184/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">4 Quiet Pandemics We Need to Beat</h4></a><a class="Link" href="/the-new-and-the-next/4-quiet-pandemics/426184/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">This Sunday Magazine explores four pandemics that desperately need a vaccine, from those brewing in the medical industry and education system to societal concerns such as mass shootings and addiction.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/what-puerto-ricos-hurricane-recovery-can-teach-rural-america-for-vaccine-rollout/412326/"><img src="https://assets.ozy.com/ozy-prod/2021/12/gettyimages-1230159103.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/what-puerto-ricos-hurricane-recovery-can-teach-rural-america-for-vaccine-rollout/412326/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">How New COVID Relief Fails Rural America</h4></a><a class="Link" href="/news-and-politics/what-puerto-ricos-hurricane-recovery-can-teach-rural-america-for-vaccine-rollout/412326/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Washington has approved billions for distributing vaccines, but will that pay for the freezers, staffing and power infrastructure needed to get rural Americans their shots?.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/you-dont-need-to-be-a-fat-cat-to-invest-in-esports-anymore/241085/"><img src="https://assets.ozy.com/ozy-prod/2019/12/GettyImages-459552297-copy-2.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/you-dont-need-to-be-a-fat-cat-to-invest-in-esports-anymore/241085/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">You Don&#x27;t Need to Be a Fat Cat to Cash In on the $1.1B Esports Industry</h4></a><a class="Link" href="/the-new-and-the-next/you-dont-need-to-be-a-fat-cat-to-invest-in-esports-anymore/241085/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Until recently, only those with access to company founders could invest in esports.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/huddle-newsletter-10-10-2019/219302/"><img src="https://assets.ozy.com/ozy-prod/2019/10/huddle_desktopheader_hires.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/huddle-newsletter-10-10-2019/219302/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">LeBron Won’t Solve the NBA’s China Problem</h4></a><a class="Link" href="/the-new-and-the-next/huddle-newsletter-10-10-2019/219302/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Time for the league to own up to its capitalist motivations, or find noncommunist regions in which to invest.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/the-monopolies-of-the-future-will-be-chinese-and-state-owned/94781/"><img src="https://assets.ozy.com/ozy-prod/2019/07/newmonopoliestop.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/the-monopolies-of-the-future-will-be-chinese-and-state-owned/94781/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The Monopolies of the Future Will Be Chinese — and State-Owned</h4></a><a class="Link" href="/the-new-and-the-next/the-monopolies-of-the-future-will-be-chinese-and-state-owned/94781/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">From energy to utilities and infrastructure, China’s state-owned monopolies are taking over the world.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/can-her-black-powered-crypto-make-gurus-of-the-next-generation/93489/"><img src="https://assets.ozy.com/ozy-prod/2019/07/a-y-i-cryptoteacher_01.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/can-her-black-powered-crypto-make-gurus-of-the-next-generation/93489/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Can Her Black-Powered Crypto Make Gurus of the Next Generation?</h4></a><a class="Link" href="/the-new-and-the-next/can-her-black-powered-crypto-make-gurus-of-the-next-generation/93489/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Tavonia Evans is bringing financial freedom to the Black community by teaching them to buy, trade and invest in cryptocurrency.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/good-sht/why-we-love-batshit-crazy-florida/89787/"><img src="https://assets.ozy.com/ozy-prod/2019/07/f-n-o-0o5a1501.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 gVVLQV" href="/pg/good-sht/">Good Sh*t</a><a class="Link" href="/good-sht/why-we-love-batshit-crazy-florida/89787/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Why We Love Batshit Crazy Florida</h4></a><a class="Link" href="/good-sht/why-we-love-batshit-crazy-florida/89787/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">The Sunshine State is home to some of the strangest festivals, food and frolics.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/china-turns-to-robotic-policing/86559/"><img src="https://assets.ozy.com/ozy-prod/2019/07/gettyimages635566316.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/china-turns-to-robotic-policing/86559/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">China Turns to Robotic Policing</h4></a><a class="Link" href="/around-the-world/china-turns-to-robotic-policing/86559/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">With heavy investments in AI and robotics, Beijing is swiftly automating its public security infrastructure.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/one-way-to-fix-uber-let-drivers-become-owners/80025/"><img src="https://assets.ozy.com/ozy-prod/2019/07/shutterstock_452502628.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/one-way-to-fix-uber-let-drivers-become-owners/80025/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">One Way to Fix Uber: Let Drivers Become Owners</h4></a><a class="Link" href="/news-and-politics/one-way-to-fix-uber-let-drivers-become-owners/80025/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">It’s time for the ride-share innovator to invest in those behind the wheel.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/the-code-a-thon-that-aims-to-make-the-world-better-2/79423/"><img src="https://assets.ozy.com/ozy-prod/2019/07/techsocial-nyc-event-top.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/the-code-a-thon-that-aims-to-make-the-world-better-2/79423/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The Code-a-thon That Aims to Make the World Better</h4></a><a class="Link" href="/news-and-politics/the-code-a-thon-that-aims-to-make-the-world-better-2/79423/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Nonprofits don’t always have the resources to invest in technology.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/this-branding-gurus-latest-challenge-helping-you-save-money/76889/"><img src="https://assets.ozy.com/ozy-prod/2019/07/noah4.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/this-branding-gurus-latest-challenge-helping-you-save-money/76889/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">This Branding Guru&#x27;s Latest Challenge: Helping You Save Money</h4></a><a class="Link" href="/news-and-politics/this-branding-gurus-latest-challenge-helping-you-save-money/76889/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Noah Kerner is the “millennial whisperer.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/on-a-quest-to-save-the-worlds-most-elusive-elephants/71189/"><img src="https://assets.ozy.com/ozy-prod/2019/07/gabon00014.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/on-a-quest-to-save-the-worlds-most-elusive-elephants/71189/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">On a Quest to Save the World&#x27;s Most Elusive Elephants</h4></a><a class="Link" href="/around-the-world/on-a-quest-to-save-the-worlds-most-elusive-elephants/71189/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Lee White has devoted almost 30 years to Gabon’s rich forests — and its trove of vulnerable forest elephants.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/news-and-politics/sting-the-man-we-love-to-hate-love/32459/"><img src="https://assets.ozy.com/ozy-prod/2019/07/52494645.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dOzfQV" href="/pg/news-and-politics/">News + Politics</a><a class="Link" href="/news-and-politics/sting-the-man-we-love-to-hate-love/32459/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Sting: The Man We Love to Hate-Love</h4></a><a class="Link" href="/news-and-politics/sting-the-man-we-love-to-hate-love/32459/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">It was the best of Sting, it was the worst of Sting.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/racing-to-save-the-environment/3613/"><img src="https://assets.ozy.com/ozy-prod/2019/07/AAGT001290.jpg?resize=600,337"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/racing-to-save-the-environment/3613/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Racing to Save the Environment</h4></a><a class="Link" href="/the-new-and-the-next/racing-to-save-the-environment/3613/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">She’s an environmental activist who just happens to be a race car driver.</p></a></div></div></div></div><div class="sc-eCssSg hmocIu Footer"><div class="sc-jSgupP ckDfJz"><div><div class="sc-iBPRYJ cOWINi"><h3 class="sc-fubCfw irPtrP">LIVE CURIOUSLY</h3></div><div class="sc-pFZIQ gbgfMs mobile-block desktop-none"><ul class="sc-jrAGrp dXWCyY"><li class="sc-kEjbxe esMnxO"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eieJbI Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt biVnTS Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-kEjbxe kvmsCz"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-kEjbxe esMnxO"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt gXXocc Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt lpnmkQ Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div><div><ul class="sc-iqHYGH hSaKRS"><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/about-us" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT US">ABOUT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation" data-evlabel="MEET THE TEAM">MEET THE TEAM</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRIVACY POLICY">PRIVACY POLICY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/show" data-evcat="Global" data-evact="Navigation" data-evlabel="TV">TV</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/carlos-watson-show/?id=363337&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/defining-moments-with-ozy/?id=328628&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="DEFINING MOMENTS">DEFINING MOMENTS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/black-women-own-the-conversation/?id=328388&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BLACK WOMEN OWN">BLACK WOMEN OWN</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/take-oa-2/?id=328660&amp;showLan-americtest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TAKE ON AMERICA">TAKE ON AMERICA</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/breaking-big/?id=328656&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BREAKING BIG">BREAKING BIG</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE TV + VIDEO">MORE TV + VIDEO</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="PODCASTS">PODCASTS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/when-katty-met-carlos/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHEN KATTY MET CARLOS">WHEN KATTY MET CARLOS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show/?id=366028&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/flashback/?id=348758&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="FLASHBACK">FLASHBACK</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-thread/?id=348767&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE THREAD">THE THREAD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/future-of-x/?id=348762&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE FUTURE OF X">THE FUTURE OF X</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/ozy-confidential/?id=348765&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY CONFIDENTIAL">OZY CONFIDENTIAL</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE PODCASTS">MORE PODCASTS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS">NEWS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/news-and-politics/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS + POLITICS">NEWS + POLITICS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/the-new-and-the-next/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE NEW + THE NEXT">THE NEW + THE NEXT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/true-and-stories/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TRUE STORIES">TRUE STORIES</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/good-sht/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="GOOD SH*T">GOOD SH*T</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/topics/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE OZY TOPICS">MORE OZY TOPICS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/newsletters" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWSLETTERS">NEWSLETTERS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/whiskey-in-your-coffee/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHISKEY IN YOUR COFFEE">WHISKEY IN YOUR COFFEE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-presidential-daily-brief/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRESIDENTIAL DAILY BRIEF">PRESIDENTIAL DAILY BRIEF</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-daily-dose/" data-evcat="Global" data-evact="Navigation" data-evlabel="DAILY DOSE">DAILY DOSE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-weekender/" data-evcat="Global" data-evact="Navigation" data-evlabel="THE WEEKENDER">THE WEEKENDER</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://genius.ozy.com/" data-evcat="Global" data-evact="Navigation" data-evlabel="AWARDS">AWARDS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://genius.ozy.com/2021/03/12/application-form/" data-evcat="Global" data-evact="Navigation" data-evlabel="APPLY NOW">APPLY NOW</a></li><li class="sc-kstrdz btjemE"><a href="https://genius.ozy.com/2021/03/13/nominate-a-ozy-genius/" data-evcat="Global" data-evact="Navigation" data-evlabel="NOMINATE A GENIUS">NOMINATE A GENIUS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="FESTIVALS">FESTIVALS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY FEST 2020">OZY FEST 2020</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Navigation" data-evlabel="LINEUP">LINEUP</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li></ul></li></ul></div><div class="sc-hBEYos dWjUC"><div class="sc-fodVxV cYLuAZ"><a href="/"><i class="sc-hKgILt ediUSE Symbol Symbol--ozy-logo-white Symbol--ozy-logo-white-dims"> </i></a><br/><div class="sc-fFubgz bjNVbG">A Modern Media Company</div></div><div class="mobile-none desktop-block"><ul class="sc-dIUggk XavQL"><li class="sc-hHftDr juptdp"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eieJbI Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt biVnTS Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-hHftDr cNpLMo"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="https://assets.ozy.com/ozy-prod/public/images/podcast_white.png"/></a></li><li class="sc-hHftDr juptdp"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt gXXocc Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt lpnmkQ Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div></div><div class="sc-bkzZxe cSnsVU"><p class="sc-idOhPF kGntgQ">© OZY 2021 - <a href="/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div><span class="sc-gKsewC gnwqMi"></span></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://assets.ozy.com/ozy-prod/_next/static/chunks/polyfills-cc3ffc4961537171103d.js"></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-b793e71f5d68d705c983.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-0608988a932645462219.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.7d070af7b333d7f5fffb.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/5816e39ddea543716d1370f5c1b0077cbb9190f8.c05a5f39a4e77a7d9aa8.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/bb2655ebe547745541260819043048d20c168f95.3ec9bf99d7768a7a515f.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/4cc57da40785b8eaa7093ab709ac02e6e7e8859b.f35a07c67f9506cb6eba.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.edb8bf0148a6ebc52425.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.15cf3df5adf3a174b4aa.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.166028ef79e831d3d5b4.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-00d80f9fe01e27ffbfc6.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/522815f4160117a2b124d612d14194466fd1d9ff.4a58a83615d8e87e43cc.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-e4f9f8eb3114ddf3ae9e.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/naeZkfEFnMVJNR4xXNSC6/_buildManifest.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/naeZkfEFnMVJNR4xXNSC6/_ssgManifest.js" async=""></script></body></html>