<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon" />

	<!-- This js function is used by Monster insight plugin to push data for InAppBrowserAgent dimension-->
	<script>
		function jsInappbrowseragent() {
		var ua = navigator.userAgent || navigator.vendor || window.opera;
		var InAppBrowserAgent = (ua.indexOf('FBAN') > -1) || (ua.indexOf('FBAV') > -1) ? 'Facebook' : 'None';
		return InAppBrowserAgent;
		}
	</script>
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        .qc-cmp-vendor-info-list {
            padding: 0 0 0 20px !important;
            font-size: 14px;
        }
        .qc-cmp-close-icon:hover, .qc-cmp-close-icon:focus {
            background: url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' width='24' height='24'%3E%3Cpath d='M.5.5l23 23m0-23l-23 23' fill='none' stroke='%23000' stroke-linecap='round' stroke-linejoin='round' stroke-miterlimit='10'/%3E%3Cpath fill='none' d='M0 0h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat;
        }
        .qc-cmp-scrolling-section ol li,
        .qc-cmp-scrolling-section ul li {
            margin: 0px;
        }
        .qc-cmp-purpose-info p {
            font-size: 20px;
        }
        @media screen and (min-width: 1024px) {
            .qc-cmp-ui-container {
                background-color: none !important;
            }
            .qc-cmp-button {
                min-width: 210px !important;
            }
            .qc-cmp-ui {
                max-height: 50vh !important;
            }
            .qc-cmp-ui-container .qc-cmp-ui {
                min-height: 120px !important;
            }
            .qc-cmp-ui-content {
                padding: 10px 10px 0px 10px !important;
            }
            .qc-cmp-consent-content > .qc-cmp-scrolling-section {
                min-height: 100px !important;
                height: calc(100vh - 800px);
                overflow-x: hidden;
            }
            .qc-cmp-consent-content {
                padding: 10px 10px 0 !important;
            }
            .qc-cmp-messaging, .qc-cmp-save-and-exit {
                margin-bottom: 5px !important;
            }
            .qc-cmp-back {
                left: 235px !important;
                top: 10px !important;
            }
            .qc-cmp-close-icon {
                top: 0px !important;
            }
            .qc-cmp-qc-link-container {
                padding: 0 110px 0px 0 !important;
            }
            .qc-cmp-link-text {
                font-size: 10px !important;
            }
            .qc-cmp-publisher-logo {
                width: 70px !important;
                margin: 0px !important;
            }
            .qc-cmp-sub-title{
                font-size: 20px !important;
                margin: 0 !important;
                line-height: 22px !important;
            }
            .qc-cmp-title, .qc-cmp-alt-buttons {
                display: none;
            }
            .qc-cmp-buttons, #qcCmpButtons {
                display: block !important;
                padding-left: 5px !important;
            }
            .qc-cmp-buttons .qc-cmp-button,
            .qc-cmp-button.qc-cmp-save-and-exit {
                height: 30px !important;
                line-height: 25px !important;
                margin: 0 0 5px !important;
                padding: 0px !important;
            }
            .qc-cmp-link-text {
                margin: 0px !important;
            }
            .qc-cmp-close-icon, .qc-cmp-close-icon-first-view {
                display: none;
            }
            .qc-cmp-horizontal-buttons .qc-cmp-button-small {
                height: 26px !important;
                line-height: 24px;
            }
            .qc-cmp-purpose-description, .qc-cmp-bold-messaging {
                margin: 0px !important;
            }
            .qc-cmp-table-header {
                background-color: #368bd6 !important;
            }
        }
    </style>
	<title>5G: The Future Unplugged | OZY</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5G: The Future Unplugged | OZY" />
<meta property="og:description" content="The fifth generation of cellular technology is about to go mainstream." />
<meta property="og:url" content="http://www.ozy.com/need-to-know/5g-the-future-unplugged/269378" />
<meta property="og:site_name" content="OZY" />
<meta property="article:publisher" content="https://www.facebook.com/OZY/" />
<meta property="article:section" content="Need to Know" />
<meta property="article:published_time" content="2020-03-16T04:00:00-04:00" />
<meta property="article:modified_time" content="2020-03-16T16:45:12-04:00" />
<meta property="og:updated_time" content="2020-03-16T16:45:12-04:00" />
<meta property="og:image" content="https://assets.ozy.com/ozy-prod/2020/03/5g.jpg?w=1200&#038;h=630" />
<meta property="og:image:secure_url" content="https://assets.ozy.com/ozy-prod/2020/03/5g.jpg?w=1200&#038;h=630" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="790" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The fifth generation of cellular technology is about to go mainstream." />
<meta name="twitter:title" content="5G: The Future Unplugged | OZY" />
<meta name="twitter:site" content="@ozy" />
<meta name="twitter:image" content="https://assets.ozy.com/ozy-prod/2020/03/5g.jpg" />
<meta name="twitter:creator" content="@ozy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ozy.com/#organization","name":"OZY","url":"https://www.ozy.com/","sameAs":["https://www.facebook.com/OZY/","https://instagram.com/ozy","https://www.linkedin.com/company/ozy","https://youtube.com/OZY","https://en.wikipedia.org/wiki/Ozy_(magazine)","https://twitter.com/ozy"],"logo":{"@type":"ImageObject","@id":"https://www.ozy.com/#logo","url":"https://assets.ozy.com/ozy-prod/2019/11/OZYlogo-BlackOnWhite-1.png?width=3917&height=1515&fit=cover","width":3917,"height":1515,"caption":"OZY"},"image":{"@id":"https://www.ozy.com/#logo"}},{"@type":"WebSite","@id":"https://www.ozy.com/#website","url":"https://www.ozy.com/","name":"OZY","publisher":{"@id":"https://www.ozy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ozy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/#primaryimage","url":"https://assets.ozy.com/ozy-prod/2020/03/5g.jpg?width=1500&height=790&fit=cover","width":1500,"height":790},{"@type":"WebPage","@id":"https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/#webpage","url":"https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/","inLanguage":"en-US","name":"5G: The Future Unplugged | OZY","isPartOf":{"@id":"https://www.ozy.com/#website"},"primaryImageOfPage":{"@id":"https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/#primaryimage"},"datePublished":"2020-03-16T04:00:00-04:00","dateModified":"2020-03-16T16:45:12-04:00"},{"@type":"Article","@id":"https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/#article","isPartOf":{"@id":"https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/#webpage"},"author":{"@id":"https://www.ozy.com/#/schema/person/c16b2e07478110f3c990d4fa13499c4f"},"headline":"5G: The Future Unplugged","datePublished":"2020-03-16T04:00:00-04:00","dateModified":"2020-03-16T16:45:12-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/#webpage"},"publisher":{"@id":"https://www.ozy.com/#organization"},"image":{"@id":"https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/#primaryimage"},"articleSection":"NOAD"},{"@type":["Person"],"@id":"https://www.ozy.com/#/schema/person/c16b2e07478110f3c990d4fa13499c4f","name":"Sean Culligan","image":{"@type":"ImageObject","@id":"https://www.ozy.com/#authorlogo","url":"https://secure.gravatar.com/avatar/aa0c5cc9f5191102e0fa36f5f334fcf4?s=96&d=mm&r=g","caption":"Sean Culligan"},"sameAs":["Sean"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www5.smartadserver.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; Feed" href="https://www.ozy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; Comments Feed" href="https://www.ozy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; 5G: The Future Unplugged Comments Feed" href="https://www.ozy.com/need-to-know/5g-the-future-unplugged/269378/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-42711405-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-42711405-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension2', '2020-03-16T00:00:00-04:00');
		__gaTracker('set', 'dimension3', 'News + Politics');
		__gaTracker('set', 'dimension5', jsInappbrowseragent());
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
	<script>
	if (PerformanceObserver !== undefined) {
		var obsv = new PerformanceObserver(function(list) {
		list.getEntries().forEach(function(entry) {
			// 'name' will be either 'first-paint' or 'first-contentful-paint'.
			var metricName = entry.name;
			var time = Math.round(entry.startTime + entry.duration);
			if (typeof console !== undefined) {
				console.log('GA:',{
					eventCategory: 'Performance Metrics',
					eventAction: metricName,
					eventValue: time,
					nonInteraction: true,
					eventLabel: time
				});
			}
			__gaTracker('send', 'event', {
				eventCategory: 'Performance Metrics',
				eventAction: metricName,
				eventValue: time,
				nonInteraction: true,
				eventLabel: time
			});
		});
		});
		obsv.observe({entryTypes: ['paint']});
	}
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ozy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ozy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ozy.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ozy-global-css'  href='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/css/global.css?ver=1584084685' type='text/css' media='all' />
<link rel='stylesheet' id='montserrat-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ozy-single-css'  href='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/css/single.css?ver=1584084685' type='text/css' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.ozy.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ozy.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ozy_facebook_configs = {"app_id":"155498561323567","page_id":"1393911800825140"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/plugins/ozy-features/assets/build/js/facebook.js?ver=1584084726'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/html5shiv.js'></script>
<![endif]-->
<script type='text/javascript' async src='https://www5.smartadserver.com/config.js?nwid=1238&#038;ver=5.3.2'></script>
<script type='text/javascript'>
var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0, inSequence: true}); });
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/js/libraries/mootools-more.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/lazyload.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/moment.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/moment-timezone-with-data-2010-2020.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/libraries/swipe.events.js'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ozy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ozy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ozy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ozy.com/?p=269378' />
<link rel="alternate" type="application/json+oembed" href="https://www.ozy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ozy.com%2Fneed-to-know%2F5g-the-future-unplugged%2F269378%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ozy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ozy.com%2Fneed-to-know%2F5g-the-future-unplugged%2F269378%2F&#038;format=xml" />
<meta property="fb:app_id" content="155498561323567"  />
<meta property="fb:pages" content="1393911800825140"  />
<meta name="apple-itunes-app" content="app-id=1368881303"  />
<meta name="content_type" content="article_default"  />
<meta property="article:publisher" content="https://www.facebook.com/Ozy"  />
<meta property="twitter:image:src" content="https://assets.ozy.com/ozy-prod/2020/03/5g.jpg?width=1024&amp;height=539&amp;fit=cover"  />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-03-16 00:00:00" />
<meta name="sailthru.title" content="5G: The Future Unplugged" />
<meta name="sailthru.author" content="Sean Culligan" />
<meta name="sailthru.description" content="The fifth generation of cellular technology is about to go mainstream. " />
<meta name="sailthru.image.full" content="https://assets.ozy.com/ozy-prod/2020/03/5g.jpg?width=1500&amp;height=790&amp;fit=cover" />
<meta name="sailthru.image.thumb" content="https://assets.ozy.com/ozy-prod/2020/03/5g.jpg?width=50&amp;height=50&amp;fit=cover" />
<!-- END Sailthru Horizon Meta Information -->

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&display=swap" rel="stylesheet">
<style>
	/*
	This CSS resource incorporates links to font software which is the valuable copyrighted
	property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
	redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
	Imaging with any questions regarding Web Fonts:  http://www.fonts.com
	*/
	@font-face{
		font-family:"Amasis MT W01 Regular";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0050d8a9-e3d0-44fe-8127-1bb379d3336f.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0050d8a9-e3d0-44fe-8127-1bb379d3336f.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/df3f45e2-082e-4e16-9c32-616dd3c1fad2.woff2' ) format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/a84a1cd6-9b7b-4766-b64f-f6826a9d1d93.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/35d9e398-1af3-446b-a8d6-16a2d951387d.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/c2f35a5c-0bd2-4101-87cd-c2949ae7698e.svg#c2f35a5c-0bd2-4101-87cd-c2949ae7698e' ) format("svg");
	}
	@font-face{
		font-family:"Amasis MT W01 Medium";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/b4d3aec0-2d55-4e8f-9742-279a77a8e876.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/b4d3aec0-2d55-4e8f-9742-279a77a8e876.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/c6712ad6-5da0-40c8-9432-7473c0d87d77.woff2' ) format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0f278a22-d79d-40a2-b846-0eee1a278d19.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/d17654f3-7a66-4276-8aff-d2a6ea315b9c.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/93fc1278-b0a0-4e2e-bb70-0a0cca65d134.svg#93fc1278-b0a0-4e2e-bb70-0a0cca65d134' ) format("svg");
	}
	@font-face{
		font-family:"DINNextW01-CondensedReg";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/6fa09720-5b0e-48a5-8895-5af8af928c01.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/6fa09720-5b0e-48a5-8895-5af8af928c01.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/5dd9f4c4-cfde-415c-bb51-433569311de5.woff2' ) format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/3b15daf5-d7fb-4099-93b9-db20fd26c2fe.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/16159505-c85d-44ba-ba2b-64f94e68ddb5.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/b2be45ad-0169-4c84-9fc9-66a0e9ebff0a.svg#b2be45ad-0169-4c84-9fc9-66a0e9ebff0a' ) format("svg");
	}
	@font-face{
		font-family:"DINNextW01-CondensedMed";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0b46a18d-fb34-4ef7-b5da-5902c510577a.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0b46a18d-fb34-4ef7-b5da-5902c510577a.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/76b8cda6-0ded-4197-acab-e314297eb90f.woff2') format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/2613a064-2962-44af-ae6f-3640e06e8dc4.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/2889b152-497e-4ea3-a90d-02854d136a8d.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/4f311da1-9ec6-4379-9621-b45be0e23abd.svg#4f311da1-9ec6-4379-9621-b45be0e23abd' ) format("svg");
	}
	@font-face{
		font-family:"DIN Next W01 Regular";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/da088ecc-a53c-4831-a95b-6fd81b5b338a.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/da088ecc-a53c-4831-a95b-6fd81b5b338a.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/44e7b0fa-6c8d-43c2-b19e-f1e3ce9ea57c.woff2' ) format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/c5a7f89e-15b6-49a9-8259-5ea665e72191.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/868c94b5-ca49-46b7-b62b-297f8d861125.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/e3145f65-29b5-4f7f-8c6e-2dc135021b6a.svg#e3145f65-29b5-4f7f-8c6e-2dc135021b6a' ) format("svg");
	}
</style>

<script type="text/javascript">

	var MTIProjectId='37f59dc5-b622-4a27-8dfb-7b2c27a71848';

	(function() {
		var mtiTracking = document.createElement('script');
		mtiTracking.type='text/javascript';
		mtiTracking.async='true';
		mtiTracking.src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/mtiFontTrackingCode.js';
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
	})();

</script>


<script type="text/javascript">
	(function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
		arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
		e.src=p+'?ts='+(+new Date()/3600000|0);
		r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/l4npme86811m9lj2.js','$p');
		$p("init", "l4npme86811m9lj2");
		$p("send", "pageview");
</script>



	<script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
		(function () {
			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
		}());
	</script>

	<script class="kxint" data-namespace="ozy" type="text/javascript">
		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
		(function () {
			function retrieve(n) {
				var k = 'kx' + 'ozy_' + n, ls = (function () {
					try {
						return window.localStorage;
					} catch (e) {
						return null;
					}
				})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k + '=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
		})();
	</script>

	<script class="kxint" type="text/javascript">
		(function () {
			if (Krux.user) {
				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
				for (var i = 0; i < Krux.segments.length; i++ ) {
					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
				}
			}
		})();
	</script>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.ozy.com\/wp-admin\/admin-ajax.php"}</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body class="post-template post-template-post-templates post-template-html-content post-template-post-templateshtml-content-php single single-post postid-269378 single-format-standard story">

<div id="page" class="hfeed site">

		<script>dataLayer = [];</script>
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

	<script>
		(
			function ( w, d, s, l, i ) {w[l] = w[l] || [];
				w[l].push( {
					'gtm.start': new Date().getTime(), event: 'gtm.js'
				} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			}
		)( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
	</script>
	<!-- End Google Tag Manager -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script> 	<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push( arguments );
		}

		gtag( 'js', new Date() );
		gtag( 'config', 'UA-42711405-1', {
			'linker': {
				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
			}
		} );
	</script>
	<script>
		function getUrlParams( prop ) {
			var params = {};
			var search = decodeURIComponent( window.location.href.slice( window.location.href.indexOf( '?' ) + 1 ) );
			var definitions = search.split( '&' );
			definitions.forEach( function ( val, key ) {
				var parts = val.split( '=', 2 );
				params[parts[0]] = parts[1];
			} );
			return ( prop && prop in params ) ? params[prop] : params;
		}
	</script>
	<script id="liftigniter-metadata" type="application/json">
		{
    "id": 269378,
    "title": "5G: The Future Unplugged",
    "description": "The fifth generation of cellular technology is about to go mainstream.",
    "layout": "default",
    "sectionColour": "c13",
    "tag": [],
    "sectionName": "Need to Know",
    "sectionUrl": "https:\/\/www.ozy.com\/need-to-know\/",
    "url": "https:\/\/www.ozy.com\/need-to-know\/5g-the-future-unplugged\/269378",
    "image": "https:\/\/assets.ozy.com\/ozy-prod\/2020\/03\/5g.jpg?width=385&height=385&fit=cover"
}
	</script>
	<ul class="skiplinks">
	<li>
		<a href="#content" accesskey="s">
			Skip to main content		</a>
	</li>
</ul>
	<nav class="ozy-header-nav">
		<div class="side-nav-container">
			<div class="side-nav-container-sleeve">
				<div class="navigation-head">
					<a href="https://www.ozy.com" class="home" data-home="">
						<span class="ozy-icon i-menu-home i-menu-home-dims" aria-hidden="true"></span>
						<span class="assistive-text">Home</span></a>
					<a href="https://www.ozy.com" class="logo" data-home="">
						<span class="ozy-icon i-ozy-new-menu-logo i-ozy-new-menu-logo-dims"></span>
						<span class="assistive-text">OZY</span>
					</a>
					<a href="#" data-toggle-side-navigation="" class="close">
						<span class="ozy-icon i-menu-close i-menu-close-dims" aria-hidden="true"></span>
						<span class="assistive-text">Close Menu</span>
					</a>
									</div>
				<div class="side-navigation">
					<div class="navigation-tray">
						<div class="menu-items">
							<ul id="menu-side-bottom-navigation" class=""><li id="menu-item-202248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202248 nc-discover nc-news-features nc-newsfeatures nc-news-features c1-fc"><a title="NEWS &#038; FEATURES" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="DISCOVER"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>DISCOVER</span></a>
<ul class="sub-menu">
	<li id="menu-item-202252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202252 nc-newspolitics nc-around-the-world-2 nc-aroundtheworld2 nc-around-the-world-2"><a title="AROUND THE WORLD" href="https://www.ozy.com/news-and-politics" data-evcat="Global" data-evact="Side Navigation" data-evlabel="News + Politics"><span>News + Politics</span></a></li>
	<li id="menu-item-240115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240115 nc-thenewthenext nc-the-new-the-next nc-thenewthenext nc-the-new-the-next"><a href="https://www.ozy.com/the-new-and-the-next/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="The New + The Next"><span>The New + The Next</span></a></li>
	<li id="menu-item-240060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240060 nc-truestories nc-true-stories nc-truestories nc-true-stories"><a href="https://www.ozy.com/true-and-stories/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="True Stories"><span>True Stories</span></a></li>
	<li id="menu-item-228216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228216 nc-aroundtheworld nc-around-the-world nc-aroundtheworld nc-around-the-world"><a href="https://www.ozy.com/around-the-world/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Around the World"><span>Around the World</span></a></li>
	<li id="menu-item-202268" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-202268 nc-goodsht nc-good-sht nc-goodsht nc-good-sht"><a title="GOOD SH*T" href="https://www.ozy.com/good-sht/" data-evcat="Global" data-evact="Side Navigation"><span>GOOD SH*T</span></a></li>
	<li id="menu-item-255459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255459 nc-moreozyseries nc-ozy-series nc-ozyseries nc-series"><a href="https://www.ozy.com/ozy-series/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="More OZY Series"><span>More OZY Series</span></a></li>
</ul>
</li>
<li id="menu-item-202258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202258 nc-watch nc-watch-listen nc-watchlisten nc-watch-listen c1-fc"><a title="WATCH &#038; LISTEN" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="WATCH"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>WATCH</span></a>
<ul class="sub-menu">
	<li id="menu-item-228218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228218 nc-blackwomenowntheconversation nc-black-women-own-the-conversation nc-blackwomenowntheconversation nc-black-women-own-the-conversation"><a href="https://www.ozy.com/blackwomenown/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Black Women OWN the Conversation"><span>Black Women OWN the Conversation</span></a></li>
	<li id="menu-item-202261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202261 nc-takeonamerica nc-take-on-america-2 nc-takeonamerica2 nc-take-on-america-2"><a title="TAKE ON AMERICA" href="https://www.ozy.com/take-on-america-with-ozy/89692" data-evcat="Global" data-evact="Side Navigation"><span>TAKE ON AMERICA</span></a></li>
	<li id="menu-item-202262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202262 nc-breakingbig nc-breaking-big nc-breakingbig nc-breaking-big"><a title="BREAKING BIG" href="https://www.ozy.com/breaking-big" data-evcat="Global" data-evact="Side Navigation"><span>BREAKING BIG</span></a></li>
	<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219 nc-unapologetic nc-third-rail nc-thirdrail nc-third-rail"><a href="https://www.ozy.com/topic/unapologetic/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Unapologetic"><span>Unapologetic</span></a></li>
	<li id="menu-item-241660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241660 nc-moretvvideo nc-more-tv-video nc-moretvvideo nc-more-tv-video"><a href="https://www.ozy.com/watch" data-evcat="Global" data-evact="Side Navigation" data-evlabel="More TV + Video"><span>More TV + Video</span></a></li>
</ul>
</li>
<li id="menu-item-202264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202264 nc-listen nc-ozy-section nc-ozysection nc-section c1-fc"><a title="OZY SECTION" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="LISTEN"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>LISTEN</span></a>
<ul class="sub-menu">
	<li id="menu-item-202263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-202263 nc-thethread nc-the-thread-2 nc-thethread2 nc-the-thread-2"><a title="THE THREAD" href="https://www.ozy.com/flashback/listen-now-to-the-new-season-of-the-thread-let-us-play/94819/" data-evcat="Global" data-evact="Side Navigation"><span>THE THREAD</span></a></li>
	<li id="menu-item-228221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228221 nc-futureofx nc-future-of-x nc-futureofx nc-future-of-x"><a href="https://www.ozy.com/future/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Future of X"><span>Future of X</span></a></li>
	<li id="menu-item-228222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228222 nc-ozyconfidential nc-ozy-confidential nc-ozyconfidential nc-confidential"><a href="https://www.ozy.com/true-story/ozy-confidential-stories-from-the-edge/90802/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY Confidential"><span>OZY Confidential</span></a></li>
	<li id="menu-item-241663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241663 nc-briefly nc-briefly nc-briefly nc-briefly"><a href="https://www.ozy.com/presidential-daily-brief/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Briefly"><span>Briefly</span></a></li>
	<li id="menu-item-228223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228223 nc-morepodcasts nc-more-podcasts nc-morepodcasts nc-more-podcasts"><a href="https://www.ozy.com/podcasts/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="More Podcasts"><span>More Podcasts</span></a></li>
</ul>
</li>
<li id="menu-item-202254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202254 nc-experience nc-our-events nc-ourevents nc-our-events c1-fc"><a title="OUR EVENTS" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="EXPERIENCE"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>EXPERIENCE</span></a>
<ul class="sub-menu">
	<li id="menu-item-202255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202255 nc-ozyfest2020 nc-ozy-fest-2019-3 nc-ozyfest20193 nc-fest-2019-3"><a title="OZY FEST 2019" href="https://www.ozy.com/ozyfest" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY FEST 2020"><span>OZY FEST 2020</span></a></li>
	<li id="menu-item-280792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280792 nc-tickets nc-tickets nc-tickets nc-tickets"><a href="https://www.ozy.com/ozyfesttickets/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Tickets"><span>Tickets</span></a></li>
	<li id="menu-item-267919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267919 nc-lineup nc-lineup nc-lineup nc-lineup"><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Lineup"><span>Lineup</span></a></li>
	<li id="menu-item-267920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267920 nc-experience nc-experience nc-experience nc-experience"><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Experience"><span>Experience</span></a></li>
	<li id="menu-item-267921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267921 nc-about nc-about-2 nc-about2 nc-about-2"><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="About"><span>About</span></a></li>
</ul>
</li>
<li id="menu-item-202278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202278 nc-topics nc-ozy-topics nc-ozytopics nc-topics c1-fc"><a title="OZY TOPICS" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="TOPICS"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>TOPICS</span></a>
<ul class="sub-menu">
	<li id="menu-item-256983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256983 nc-politics nc-politics-3 nc-politics3 nc-politics-3"><a href="https://www.ozy.com/topic/politics-and-power/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#POLITICS"><span>#POLITICS</span></a></li>
	<li id="menu-item-202280" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202280 nc-business nc-202280 nc-202280 nc-202280"><a title="BUSINESS" href="https://www.ozy.com/topic/business/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#BUSINESS"><span>#BUSINESS</span></a></li>
	<li id="menu-item-256984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256984 nc-sports nc-sports-3 nc-sports3 nc-sports-3"><a href="https://www.ozy.com/topic/sports/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#SPORTS"><span>#SPORTS</span></a></li>
	<li id="menu-item-202281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202281 nc-tech nc-202281 nc-202281 nc-202281"><a title="TECH" href="https://www.ozy.com/topic/tech/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#TECH"><span>#TECH</span></a></li>
	<li id="menu-item-202286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202286 nc-culture nc-entertainment nc-entertainment nc-entertainment"><a title="ENTERTAINMENT" href="https://www.ozy.com/topic/arts-and-entertainment/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#CULTURE"><span>#CULTURE</span></a></li>
	<li id="menu-item-202282" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202282 nc-science nc-202282 nc-202282 nc-202282"><a title="SCIENCE" href="https://www.ozy.com/topic/science/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#SCIENCE"><span>#SCIENCE</span></a></li>
	<li id="menu-item-202283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202283 nc-history nc-202283 nc-202283 nc-202283"><a title="HISTORY" href="https://www.ozy.com/topic/history/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#HISTORY"><span>#HISTORY</span></a></li>
	<li id="menu-item-202287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202287 nc-society nc-202287 nc-202287 nc-202287"><a title="SOCIETY" href="https://www.ozy.com/topic/society/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#SOCIETY"><span>#SOCIETY</span></a></li>
	<li id="menu-item-202288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202288 nc-lifestyle nc-202288 nc-202288 nc-202288"><a title="LIFESTYLE" href="https://www.ozy.com/topic/lifestyle/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#LIFESTYLE"><span>#LIFESTYLE</span></a></li>
	<li id="menu-item-228217" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-228217 nc-nsfw nc-nsfw nc-nsfw nc-nsfw"><a href="https://www.ozy.com/topic/after-dark/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#NSFW"><span>#NSFW</span></a></li>
</ul>
</li>
<li id="menu-item-202291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202291 nc-moreonozy nc-more-on-ozy nc-moreonozy nc-more-on-ozy c1-fc"><a title="MORE ON OZY" href="#" data-evcat="Global" data-evact="Side Navigation"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>MORE ON OZY</span></a>
<ul class="sub-menu">
	<li id="menu-item-202293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202293 nc-aboutozy nc-about-ozy nc-aboutozy nc-about-ozy"><a title="ABOUT OZY" href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Side Navigation"><span>ABOUT OZY</span></a></li>
	<li id="menu-item-202294" class="menu-item menu-item-type-post_type_archive menu-item-object-ozy-tribe menu-item-202294 nc-meettheteam nc-meet-the-team nc-meettheteam nc-meet-the-team"><a title="MEET THE TEAM" href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Side Navigation"><span>MEET THE TEAM</span></a></li>
	<li id="menu-item-202297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202297 nc-contactus nc-contacts nc-contacts nc-contacts"><a title="CONTACTS" href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="CONTACT US"><span>CONTACT US</span></a></li>
	<li id="menu-item-219250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219250 nc-jobsozy nc-jobs-ozy-2 nc-jobsozy2 nc-jobs-2"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="JOBS @ OZY"><span>JOBS @ OZY</span></a></li>
	<li id="menu-item-241665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241665 nc-privacypolicy nc-privacy-policy-2 nc-privacypolicy2 nc-privacy-policy-2"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Privacy Policy"><span>Privacy Policy</span></a></li>
</ul>
</li>
</ul>						</div>
						<div style="padding-top: 1.25rem; color: #01A1CB">
							<ul id="menu-side-top-navigation" class="menu-items-recommends"><li id="menu-item-219232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219232"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Top Navigation" data-evlabel="WTF is OZY?!">WTF is OZY?!</a></li>
<li id="menu-item-219233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219233"><a href="http://www.ozy.com/emailsignup" data-evcat="Global" data-evact="Top Navigation" data-evlabel="Sign Up">Sign Up</a></li>
</ul>						</div>
					</div>
				</div>
				<div class="navigation-footer">
					<div class="side-social-wrapper">
						<ul class="side-nav-social">
							<li class="facebook"><a href="https://www.facebook.com/OZY" target="_blank"><span class="assistive-text">Facebook</span><span class="ozy-icon i-menu-social-facebook i-menu-social-facebook-dims"></span><span class="ozy-icon i-menu-social-facebook-on i-menu-social-facebook-on-dims"></span></a></li>
							<li class="twitter"><a href="https://twitter.com/ozy" target="_blank"><span class="assistive-text">Twitter</span><span class="ozy-icon i-menu-social-twitter i-menu-social-twitter-dims"></span><span class="ozy-icon i-menu-social-twitter-on i-menu-social-twitter-on-dims"></span></a></li>
							<li class="apple"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank"><span class="assistive-text">Apple Podcast</span><span class="ozy-icon i-menu-social-apple i-menu-social-apple-dims"></span><span class="ozy-icon i-menu-social-apple-on i-menu-social-apple-on-dims"></span></a></li>
							<li class="youtube"><a href="https://youtube.com/OZY" target="_blank"><span class="assistive-text">YouTube</span><span class="ozy-icon i-menu-social-youtube i-menu-social-youtube-dims"></span><span class="ozy-icon i-menu-social-youtube-on i-menu-social-youtube-on-dims"></span></a></li>
							<li class="instagram"><a href="https://instagram.com/ozy" target="_blank"><span class="assistive-text">Instagram</span><span class="ozy-icon i-menu-social-instagram i-menu-social-instagram-dims"></span><span class="ozy-icon i-menu-social-instagram-on i-menu-social-instagram-on-dims"></span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
	<div class="logo-print">
		<i></i>
		<img src="https://images.ozy.com/graphics/OZYlogo-BlackOnWhite.png" alt="OZY Logo" />
	</div>
</div>
		<section id="masthead">
			<div class="masthead transparent">
				<div class="sleeve">
					<a href="/" class="ozy-animated-icon menu-hover" data-toggle-side-navigation="" title="Menu">
						<span class="assistive-text">open Navigation</span>
						<span class="ozy-icon i-menu-open i-menu-open-dims">&nbsp;</span>
					</a>
					<div class="ozy-text-logo">
						<a href="https://www.ozy.com" class="ozy-logo-wrapper">
							<span class="ozy-text">OZY</span>
							<span class="ozy-logo-inner">

					<img src="https://images.ozy.com/graphics/svg/ozy_logo_white.svg" alt="">
				</span>
						</a>
					</div>
					<div class="ozy-tagline-section">
						<div class="ozy-tagline">
							<p class="main-tagline">
								<span>LIVE CURIOUSLY</span>
							</p>
						</div>
					</div>
					<nav class="menu-items"><ul id="menu-main-menu" class="menu"><li id="menu-item-202236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-202236"><a title="DISCOVERY" href="https://www.ozy.com/" data-evcat="Global" data-evact="Top Navigation" data-evlabel="DISCOVER">DISCOVER</a></li>
<li id="menu-item-202239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202239"><a title="TV" href="https://www.ozy.com/watch/" data-evcat="Global" data-evact="Top Navigation" data-evlabel="WATCH">WATCH</a></li>
<li id="menu-item-202241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202241"><a title="PODCASTS" href="https://www.ozy.com/podcasts" data-evcat="Global" data-evact="Top Navigation" data-evlabel="LISTEN">LISTEN</a></li>
<li id="menu-item-202238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202238"><a title="OZY FEST 2019" href="https://www.ozy.com/ozyfest" data-evcat="Global" data-evact="Top Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li>
<li id="menu-item-202242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202242"><a title="ABOUT" href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Top Navigation">ABOUT</a></li>
</ul></nav>					<a href="#" class="search-button" data-evcat="Global" data-evact="Navigation" data-evlabel="Search" title="Search Ozy">
						<span class="ozy-icon i-search-icon i-search-icon-dims"></span>
						<span class="assistive-text">Search</span>
					</a>
					<div class="social-buttons">
						<a href="https://www.ozy.com/emailsignup/" class="ozy-animated-icon sign-up" data-open-signup-popup="" data-evcat="Global" data-evact="Navigation" data-evlabel="Email Lightbox" data-signup-src="https://www.ozy.com/ozy-ajax/get-popup-signup?security=0e8d0e75ff" title="Sign up">
							<span class="ozy-icon i-envelope-open-flap i-envelope-open-flap-dims" aria-hidden="true">&nbsp;</span>
							<span class="ozy-icon i-envelope-open-flap i-envelope-open-flap-dims" aria-hidden="true">&nbsp;</span>
							<span class="ozy-icon i-envelope-open-letter i-envelope-open-letter-dims" aria-hidden="true">&nbsp;</span>
							<span class="ozy-icon i-envelope-open-bottom i-envelope-open-bottom-dims" aria-hidden="true">&nbsp;</span>
							<span class="assistive-text">
							Sign Up					</span>
						</a>
					</div>
				</div>
			</div>
			<iframe src="javascript:void(0);" class="iframe-shim" frameborder="0"></iframe>
			<div class="search-overlay">
	<a href="#" class="close-search">
		<span class="ozy-icon i-menu-close i-menu-close-dims"></span>
		<span class="assistive-text">Close Search</span>
	</a>
	<form role="search" method="get" class="ozy-search-form" action="https://www.ozy.com">
		<fieldset>
			<label for="search">Hey what are you looking for?</label>
			<div>
				<div class="input-bg">
					<input type="search" class="text" id="search" name="s">
				</div>
				<button class="submit" type="submit">Search</button>
			</div>
		</fieldset>
	</form>
</div>
		</section>

	</nav>

<div id="wrapper">
	<div>
		<div class="mainColumn" id="content" role="main">
			<div class="article" data-article="true" data-comment-context="true">
				<script type="x/pagedata">
	[
    {
        "id": "269378",
        "pagename": "Story",
        "recommendationsDataUrl": "\/Ajax\/pages\/story\/recommendations.aspx",
        "storage": {
            "level": 1,
            "max": 10
        },
        "recommendations": {
            "priority": true,
            "priorityModeMax": 5,
            "mode": "default",
            "dataUrl": "\/Ajax\/pages\/story\/recommendations.aspx",
            "storage": {
                "max": 10
            },
            "environment": "FED"
        },
        "url": "https:\/\/www.ozy.com\/need-to-know\/5g-the-future-unplugged\/269378\/",
        "layout": "landscape",
        "disqus": {
            "url": "http:\/\/www.ozy.com\/need-to-know\/5g-the-future-unplugged\/269378",
            "identifier": "ozyarticle - 269378",
            "shortname": "ozyarticle",
            "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
        },
        "comments": {
            "fb_canonical": "http:\/\/www.ozy.com\/need-to-know\/5g-the-future-unplugged\/269378"
        },
        "section": {
            "colour": "c13",
            "name": "Need to Know",
            "url": "https:\/\/www.ozy.com\/need-to-know\/"
        },
        "meta": {
            "title": "5G: The Future Unplugged",
            "description": "The fifth generation of cellular technology is about to go mainstream. ",
            "canonical": "https:\/\/www.ozy.com\/need-to-know\/5g-the-future-unplugged\/269378\/",
            "imagesource": "https:\/\/assets.ozy.com\/ozy-prod\/2020\/03\/5g.jpg?width=1500&#038;height=790&#038;fit=cover",
            "topics": "NOAD",
            "author": ""
        },
        "ads": {
            "inline": [
                {
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 31143
                },
                {
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 31586
                }
            ],
            "topAdvert": [
                {
                    "name": "top:advert",
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 44798
                }
            ],
            "mobileAdvert": [
                {
                    "name": "mobile:advert",
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 60097
                }
            ]
        },
        "furniture": {
            "furnitureRecommendationsUrl": "\/Ajax\/pages\/story\/furnitureRecommendations.aspx",
            "furnitureOnStory": 1
        },
        "sponsoredBy": [
            {
                "name": "pivot",
                "sections": "Flashback,Rising Stars, Fast Forward"
            }
        ]
    }
]</script>


				<article class="default">
					<div class="storytext">
						
<div style='position: relative;width: auto;padding: 0 0 447.33%;height: 0;top: 0;left: 0;bottom: 0;right: 0;margin: 0;border: 0 none' id="experience-5d9dfb0225e9c" data-aspectRatio="0.22354694" data-mobile-aspectRatio="0.05738881"><iframe allowfullscreen src='https://images.ozy.com/5g-the-future-unplugged/index_v3.html?heightOverride=5368&#038;mobileHeightOverride=13940' style='position: absolute;top: 0;left: 0;bottom: 0;right: 0;margin: 0;padding: 0;border: 0 none;height: 1px;width: 1px;min-height: 100%;min-width: 100%' frameborder='0' class='ceros-experience mobile-creative' scrolling='no'></iframe></div><script type="text/javascript" src="https://images.ozy.com/5g-the-future-unplugged/assets/scroll-proxy.min.js" data-ceros-origin-domains=""></script>



<style>
@media screen and (max-width:414px){
           .mobile-creative{
                  top: 25px !important;
            }
           .OZY-GSlogo img{
           display: none !important;
            }
    .OZY-GSlogo span{
        display: block !important;
        }
            .OZY-GSlogo{
                 background-color: #739AC5;
    font-family: DINNextW01-CondensedMed,'Arial Narrow',Helvetica,Arial,sans-serif;
    font-size: 18px;
    line-height: 1;
    position: fixed;
    top: 52px;
    width: 100vw;
    height: 25px;
    text-align: center;
    padding-top:  5px;
    color:  #fff;
        text-transform: uppercase;
        }
    .ozy-experience{
        margin-top: 25px !important;
        }
        }
</style>

<div class="OZY-GSlogo">
<div class="logo-wrapper" style="position:fixed;padding-left: 20px;top: 72px;">
        <img src="https://www.ozy.com/wp-content/uploads/2020/02/gs-logo-full.png" width="90" style="display:block;max-width:5.5vw;" data-lazy-src="https://www.ozy.com/wp-content/uploads/2020/02/gs-logo-full.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.ozy.com/wp-content/uploads/2020/02/gs-logo-full.png" width="90" style="display:block;max-width:5.5vw;"></noscript>
</div>
    <div class="OZY-GSlogo" style="
    
">
   <span style="dispaly:none;">Sponsored by Goldman Sachs  </span>  
</div>
</div>



<p></p>
					</div>
				</article>
			</div>
		</div>
	</div>
</div>


<script type="text/html" id="oz-data-topic">
	<div class="stories">
		<ul></ul>
		<div class="more-btn">
						<a href="<%- url %>" data-evcat="Home Page" data-evact="More on Ozy" data-evlabel="<%- name %>">
				<h3><span><%- name %></span></h3>
								<span class="more">VIEW MORE</span>
			</a>
		</div>
	</div>
</script>

<script type="text/html" id="oz-data-story-type">

	
	<li class="story <%- data.storyType %>">
		<%= data.sponsoredBy %>
		<a class="image" href="<%- data.storyUrl %>">
			<img src="<%- data.image %>" alt="<%- data.title %>" class="lazy-loaded">
		</a>
		<div class="details">

			<a href="<%- data.storyUrl %>">
				<h3><%- data.title %></h3>
				<p><%- data.description %></p>
			</a>
			<%- data.author %>

			
		</div>
	</li>
</script>

<script type="text/html" id="tmpl-loadmore-stories">

		<% _.each( posts, function( post, index ) { %>
	<li class="new <%- post.section.color.background_classes %>" type="<%- post.layout %>">
		<a href="<%- post.permalink %>" class="image">
			<% if ( post.thumbnail ) { %>
			<picture>
				<img src="<%- post.thumbnail.src %>" alt="<%- post.title %>" >
			</picture>
			<% } %>
			<% if ( post.layout ) { %>
				<div class="play-btn">
					<div class="play-btn-inner">
						<i class="play-btn-bg"></i>
						<i class="play-btn-bg-hover"></i>
					</div>
				</div>
			<% } %>
		</a>

		<div class="text <%- post.section.color.css_classes %>">

			<% if ( post.section.permalink && post.section.color && post.section.color.background_classes && post.section.color.css_classes && post.section.name ) { %>
				<div class="list-tag-wrapper">
					<a href="<%- post.section.permalink %>" class="list-tag <%- post.section.color.background_classes %> <%- post.section.color.css_classes %>">
						<%= post.section.name %>
					</a>
				</div>
			<% } %>

			<h3>
				<a href="<%- post.permalink %>">
					<%= post.title %>
				</a>
			</h3>
			<p><%= post.excerpt %></p>
		</div>
	</li>
	<% } ) %>
	</script>

<script type="text/html" id="tmpl-loadmore-recommends-stories">

		<% _.each( posts, function( post, index ) { %>
	<li class="new" type="<%- post.layout %>">
		<a href="<%- post.permalink %>" class="image">
			<% if ( post.thumbnail ) { %>
			<picture>
				<img src="<%- post.thumbnail.src %>" alt="<%- post.title %>" >
			</picture>
			<% } %>
			<% if ( post.layout ) { %>
				<div class="play-btn">
					<div class="play-btn-inner">
						<i class="play-btn-bg"></i>
						<i class="play-btn-bg-hover"></i>
					</div>
				</div>
			<% } %>
		</a>

		<div class="text">

			<% if ( post.section.permalink && post.section.color && post.section.color.background_classes && post.section.color.css_classes && post.section.name ) { %>
				<div class="list-tag-wrapper">
					<a href="<%- post.section.permalink %>" class="list-tag <%- post.section.color.background_classes %> <%- post.section.color.css_classes %>">
						<%= post.section.name %>
					</a>
				</div>
			<% } %>

			<h3>
				<a href="<%- post.permalink %>">
					<%= post.title %>
				</a>
			</h3>
			<p><%= post.excerpt %></p>
		</div>
	</li>
	<% } ) %>
	</script>

<div class="contactme-popup hidden">
	<div class="contactme animated zoomIn fadeIn" data-type="serious-a">
				<div
			class="contactme-section"
			data-contact-me=""
			style="background: url( https://pictures.ozy.com/Pictures/1065x640/P/web/t/d/d/PDB-ImageforMktcrop.jpg;) center top / cover no-repeat;"
			data-image-tablet="https://pictures.ozy.com/Pictures/949x569/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-desktop="https://pictures.ozy.com/Pictures/949x569/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-large="https://pictures.ozy.com/Pictures/1065x640/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-table-size="949x569"
			data-image-desktop-size="949x569"
			data-image-large-size="1065x640" 		>
			<div class="close">
				<span class="ozy-icon i-contactme-close i-contactme-close-dims"> </span>
			</div>
			<div class="pre-contact-me">
				<h2> Contact <span class="contactAuthor"> </span></h2>
				<form action="#" data-action="https://api.ozy.com/api/v1/contact/author" method="post" class="pre-form" data-evcat="Story Page" data-evact="Article Footer" data-evlabel="Contact Me Send Email">
					<fieldset>
						<label for="serverResponse" class="serverResponse">Something went wrong. Please try again later.</label>
						<label for="Full_Name" class="Full_Nameerror error"> Invalid Name</label>
						<input type="text" autofocus="" data-validators="minLength:1" data-full-name="" name="Full_Name" class="name" id="Full_Name" placeholder="Name">
						<label for="email_address" class="email_addresserror error"> Invalid Email</label>
						<input type="text" data-validators="minLength:1 abacus-validate-email" data-email="" id="email_address" class="email" name="email_address" placeholder="Email">
						<label for="subject" class="subjecterror error"> Invalid Subject</label>
						<input type="text" data-validators="minLength:1" data-subject="" name="subject" class="subject" id="subject" placeholder="Subject">
						<label for="message" class="messageerror error"> Invalid Message</label>
						<textarea rows="4" data-validators="minLength:1" data-message="" name="message" class="message" id="message" placeholder="Message"> </textarea>
						<label for="recaptcha" class="captcha">Fill Captcha</label>
						<input type="hidden" id="contact_id" class="contact_id" name="contact_id" value="4147">
						<div id="recaptcha"></div>
					</fieldset>
					<button>contact</button>
				</form>
			</div>
			<div class="post-contact-me">
				<h2>
					<i class="ozy-icon i-logo-ozy-video i-logo-ozy-video-dims">&nbsp;</i>
					<span class="boldText">Thank you for getting in touch! </span>
					<span>We have received your email and will get back to you as soon as possible. </span>
				</h2>
			</div>
		</div>
	</div>
</div>
<div data-sas-popup>
	<script type="x/pagedata">
	[
    {
        "ads": {
            "popup": [
                {
                    "siteId": 70596,
                    "pageId": 535489,
                    "formatId": 30639
                }
            ]
        }
    }
]	</script>
</div>

<div data-ozy-subscription-popup="true"
	data-signup-src="https://www.ozy.com/ozy-ajax/get-popup-signup?security=0e8d0e75ff"
	data-popup-delay="15000"
	data-ignore-days="14"
	data-platforms="mobile,desktop">
	</div>
<script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var ozyExports = {"ozyImageDir":"https:\/\/images.ozy.com\/graphics","addThisConfig":{"pubid":"ra-520d1170720de4d0"},"googleRecaptcha":{"siteId":"6Le9QRoTAAAAAHdjO-U1p1oNToDE6DWix67LTonE"},"i10n":{"skipAdvert":"Skip Advert","close":"Close"},"logoSrc":{"src":"https:\/\/images.ozy.com\/graphics\/logo-animated-2x.gif"},"restBase":{"url":"https:\/\/www.ozy.com\/wp-json\/ozy\/v1","nonce":"96ae622026"},"imageUrl":"https:\/\/images.ozy.com\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/global.js?ver=1584084685'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/build/js/single.js?ver=1584084685'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-content/mu-plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://www.ozy.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 168/199 objects using memcached
Page Caching using memcached 
Database Caching 3/15 queries in 0.009 seconds using memcached

Served from: www.ozy.com @ 2020-03-16 13:53:53 by W3 Total Cache
-->