<!DOCTYPE html><html><head><script type="application/javascript">var ozyUser = null;</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><script type="text/javascript">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</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OZY"/><meta name="twitter:site" content="@ozy"/><meta name="twitter:creator" content="@ozy"/><meta property="fb:app_id" content="155498561323567"/><meta property="fb:pages" content="1393911800825140"/><meta name="apple-itunes-app" content="app-id=1368881303"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="dns-prefetch" href="//www5.smartadserver.com"/><link rel="dns-prefetch" href="//embed.spokenlayer.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="OZY » Feed" href="https://www.ozy.com/feed/"/><link rel="alternate" type="application/rss+xml" title="OZY » Comments Feed" href="https://www.ozy.com/comments/feed/"/><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&amp;display=swap" rel="stylesheet" media="all"/><script async="" src="https://www5.smartadserver.com/config.js?nwid=1238&amp;ver=5.3.2"></script><script>
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
              sas.setup({
                domain: 'https://www5.smartadserver.com',
                async: true,
                renderMode: 0,
                inSequence: false
              });
            });
        </script><script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
        		(function () {
        			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
        			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
        			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
        		}());
        	</script><script class="kxint" data-namespace="ozy" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        		(function () {
        			function retrieve(n) {
        				var k = 'kx' + 'ozy_' + n, ls = (function () {
        					try {
        						return window.localStorage;
        					} catch (e) {
        						return null;
        					}
        				})();
        				if (ls) {
        					return ls[k] || '';
        				} else if (navigator.cookieEnabled) {
        					var m = document.cookie.match(k + '=([^;]*)');
        					return (m && unescape(m[1])) || '';
        				} else {
        					return '';
        				}
        			}
        			Krux.user = retrieve('user');
        			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        		})();
      	  </script><script class="kxint" type="text/javascript">
        		(function () {
        			if (Krux.user) {
        				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
        				for (var i = 0; i < Krux.segments.length; i++ ) {
        					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
        				}
        			}
        		})();
      	  </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
          dataLayer = [];
      		(
      			function ( w, d, s, l, i ) {w[l] = w[l] || [];
      				w[l].push( {
      					'gtm.start': new Date().getTime(), event: 'gtm.js'
      				} );
      				var f = d.getElementsByTagName( s )[0],
      					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
      				j.async = true;
      				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      				f.parentNode.insertBefore( j, f );
      			}
          )( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
        </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script><script>
      		window.dataLayer = window.dataLayer || [];

      		function gtag() {
      			dataLayer.push(arguments);
      		}

      		gtag('js', new Date());
      		gtag('config', 'UA-42711405-1', {
      			'linker': {
      				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
      			}
      		} );
      	</script><script async="" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
            window.addEventListener('load', function(){
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: '1c236166-143c-4bf7-b0fa-5b7dd39bbe19',
                  autoRegister: false,
                  notifyButton: {
                      enable: true,
                      displayPredicate: function() {
                          return OneSignal.isPushNotificationsEnabled()
                              .then(function(isPushEnabled) {
                                  return !isPushEnabled;
                              });
                      },
                  },
                  promptOptions: {
                      actionMessage: 'Sign up for notifications to stay up to date with the latest and greatest from OZY.',
                      acceptButtonText: 'ALLOW',
                      cancelButtonText: 'NO THANKS'
                  }
                });
              });
              var notificationPromptDelay = 10000;
              OneSignal.push(function() {
                  var navigationStart = window.performance.timing.navigationStart;
                  var timeNow = Date.now();
                  setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
              });
            });
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showHttpPrompt();
                    }
                });
            }
        </script><script>
          window.forceMasterFlag = false;
          window.uniqueId = 1;
        </script><title>The Next Great Transit Hack: An App for Blind Subway Riders - OZY | A Modern Media Company</title><link rel="canonical" href="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/"/><link rel="alternate" type="application/rss+xml" title="The Next Great Transit Hack: An App for Blind Subway Riders Comments Feed" href="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/feed/"/><link rel="shortlink" href="https://www.ozy.com/?p=289713"/><meta property="og:type" content="article"/><meta property="og:title" content="The Next Great Transit Hack: An App for Blind Subway Riders"/><meta property="og:description" content="This app is &quot;mapping out&quot; public transit for blind and visually impaired riders."/><meta property="og:url" content="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/"/><meta property="article:publisher" content="https://www.facebook.com/OZY/"/><meta property="article:tags" content="Apps,Disability,TECH,Transportation"/><meta property="article:section" content="Good Sh*t"/><meta property="article:published_time" content="2020-11-25T02:40:00Z"/><meta property="article:modified_time" content="2020-11-25T07:40:30Z"/><meta property="og:updated_time" content="2020-11-25T07:40:30Z"/><meta property="og:image" content="https://www.ozyassets.com/ozy-prod/2020/03/shutterstock732299503-copy.jpg?width=1200&amp;height=630"/><meta property="og:image:secure_url" content="https://www.ozyassets.com/ozy-prod/2020/03/shutterstock732299503-copy.jpg?width=1200&amp;height=630"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:image" content="https://www.ozyassets.com/ozy-prod/2020/03/shutterstock732299503-copy.jpg?width=1024&amp;height=584&amp;u=289713"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="The Next Great Transit Hack: An App for Blind Subway Riders"/><meta name="twitter:description" content="This app is &quot;mapping out&quot; public transit for blind and visually impaired riders."/><meta name="content_type" content="article_default"/><meta name="content_tags" content="Apps,Disability,TECH,Transportation"/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520d1170720de4d0"></script><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=155498561323567&amp;autoLogAppEvents=1"></script><meta name="next-head-count" content="58"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.50f364c6.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.50f364c6.chunk.css" data-n-g=""/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.3b74bce7.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.3b74bce7.chunk.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-a0237067a5686e6e8e42.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-551510e57dd212601179.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.644cc136211e519227ba.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/b9014494653ad05b56abd4a47fd8bd41880d24a4.4c067d15bb9804665d9c.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/e4ef845fa4d6184be8fe02e04db0141930bbcd51.3ec9bf99d7768a7a515f.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.907249c523e307396ee8.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.a303e4d21ce775d945e4.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.b8525fbab2a94bcc92a2.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-3407591c6ab14539bc5f.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/774ccd20bbb9dcefe3ad2470dfc989a73a55dc8a.cbcb9fce908bbee364b1.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-9f56d537815bb6493557.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><div class="BaseLayout"><header class="sc-iJuUWI kJRSBE Header"><a href="/" class="Header-logo"><span class="sc-giIncl gHUUHu">OZY</span><div class="sc-ezrdKe bAYFRD"><img src="/images/ozy-logo-color-black.svg" alt="OZY Media"/></div></a><nav class="sc-dmlrTW guKkvw"><div class="sc-kfzAmx fTLfYv"><div class="sc-bBXqnf cXxWlS"><a href="/newsletters/" title="Newsletters"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt hKzhyp Symbol Symbol--envelope-gray Symbol--envelope-gray-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Newsletters</span></span></a></div><div class="sc-bBXqnf lcYfGn"><a title="Profile" class="Link" href="/pg/login"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt WGeUZ Symbol Symbol--header-man Symbol--header-man-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Profile</span></span></a></div><div class="sc-bBXqnf hnfOUd"><a href="/pg/about-us/" title="About"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt kxNRuu Symbol Symbol--header-about Symbol--header-about-dims"> </i><span class="sc-bdfBwQ iXgbQJ">About</span></span></a></div><div class="sc-bBXqnf jtjktP"><a href="/?s=" title="Search"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt lfrNFb Symbol Symbol--header-search Symbol--header-search-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Search</span></span></a></div></div><div class="sc-fKFyDc nwOmR"><div class="sc-iwyYcG btgehR"><span class="sc-lmoMRL hUlOyi"><a title="TV" class="Link tv" href="https://www.ozy.com/pg/show">TV</a></span></div><div class="sc-iwyYcG bvCRqN"><span class="sc-lmoMRL hUlOyi"><a title="PODCASTS" class="Link podcasts" href="https://www.ozy.com/pg/podcast">PODCASTS</a></span></div><div class="sc-iwyYcG jxfNZW"><span class="sc-lmoMRL hUlOyi"><a title="NEWS" class="Link news" href="https://www.ozy.com/pg/news-and-politics">NEWS</a></span></div><div class="sc-iwyYcG WNYgX"><span class="sc-lmoMRL hUlOyi"><a title="NEWSLETTERS" class="Link newsletters" href="https://www.ozy.com/newsletters">NEWSLETTERS</a></span></div><div class="sc-iwyYcG dPNVkG"><span class="sc-lmoMRL hUlOyi"><a title="STORE" class="Link store" href="https://store.ozy.com/">STORE</a></span></div><div class="sc-iwyYcG jnKvlP"><span class="sc-lmoMRL hUlOyi"><a title="FESTIVALS" class="Link festivals" href="https://www.ozy.com/ozyfest">FESTIVALS</a></span></div></div></nav><div class="Header-panel"></div></header><div class="HeaderStyled__HeaderSpacingStyled-sc-1d5ak95-0 gRKjcH"></div><div class="StoryPage"><article class="StoryTplImgOnly c4"><script type="x/pagedata">
    [
        {
            "id": "289713",
            "pagename": "Story",
            "recommendationsDataUrl": "/Ajax/pages/story/recommendations.aspx",
            "storage": {
                "level": 1,
                "max": 10
            },
            "recommendations": {
                "priority": true,
                "priorityModeMax": 5,
                "mode": "default",
                "dataUrl": "/Ajax/pages/story/recommendations.aspx",
                "storage": {
                    "max": 10
                },
                "environment": "FED"
            },
            "url": "https:\/\/www.ozy.com\/good-sht\/the-next-great-transit-hack-an-app-for-blind-subway-riders\/289713\/",
            "layout": "landscape",
            "disqus": {
                "url": "https:\/\/www.ozy.com\/good-sht\/the-next-great-transit-hack-an-app-for-blind-subway-riders\/289713",
                "identifier": "ozyarticle - 289713",
                "shortname": "ozyarticle",
                "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
            },
            "comments": {
                "fb_canonical": "https:\/\/www.ozy.com\/good-sht\/the-next-great-transit-hack-an-app-for-blind-subway-riders\/289713"
            },
            "section": {
                "colour": "c4",
                "name": "Good Sh*t",
                "url": "undefined"
            },
            "meta": {
                "title": "The Next Great Transit Hack: An App for Blind Subway Riders",
                "description": "This app is "mapping out" public transit for blind and visually impaired riders.",
                "canonical": "https:\/\/www.ozy.com\/good-sht\/the-next-great-transit-hack-an-app-for-blind-subway-riders\/289713\/",
                "imagesource": "https://www.ozyassets.com/ozy-prod/2020/03/shutterstock732299503-copy.jpg?width=600&height=337",
                "topics": "Apps,Disability,TECH,Transportation,Apple News,MSN RSS"
            },
            "ads": {
                "inline": [
                    {
                        "tagId": "ads_289713_i1",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31143
                    },
                    {
                        "tagId": "ads_289713_i2",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31586
                    }
                ],
                "topAdvert": [
                    {
                        "tagId": "ads_289713_t1",
                        "name": "top:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 44798
                    }
                ],
                "mobileAdvert": [
                    {
                        "tagId": "ads_289713_m1",
                        "name": "mobile:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 60097
                    }
                ]
            },
            "furniture": {
                "furnitureRecommendationsUrl": "/Ajax/pages/story/furnitureRecommendations.aspx",
                "furnitureOnStory": 1
            },
            "sponsoredBy": [
                {
                    "name": "pivot",
                    "sections": "Flashback,Rising Stars, Fast Forward"
                }
            ]
        }
    ]
  </script><div class="StoryTopAd"><div class="SasAdvertStyled-qh8ng0-0 duWNcH"></div></div><div class="StoryTplImgOnly-contentMeta"><div class="tablet-landscape-none"><div class="StoryTooltip StoryTooltip--withDarkLine"><aside><a class="Link apply-bgcolor" href="/pg/good-sht"><span>Good Sh*t</span></a></aside></div></div><div class="StoryTplImgOnly-title mobile-block tablet-landscape-none"><h1>The Next Great Transit Hack: An App for Blind Subway Riders</h1></div><div class="tablet-landscape-none"><div class="StorySocial"><ul><li><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/" data-addthis-title="The Next Great Transit Hack: An App for Blind Subway Riders" data-addthis-description="This app is &quot;mapping out&quot; public transit for blind and visually impaired riders." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]#/"><span class="Icon Icon--facebook Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/" data-addthis-title="The Next Great Transit Hack: An App for Blind Subway Riders" data-addthis-description="This app is &quot;mapping out&quot; public transit for blind and visually impaired riders." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]#/"><span class="Icon Icon--twitter Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocial-shareLoveThis apply-color"><span>Love this?<span>share</span></span></li><li><a href="mailto:?subject=The Next Great Transit Hack: An App for Blind Subway Riders&amp;body=This app is &quot;mapping out&quot; public transit for blind and visually impaired riders. https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="Icon Icon--share-email Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocial-shareTooltip"><span><span class="Icon Icon--share-link Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocial-sleeve"><div><p>Copy link to share with friends</p><input type="text" value="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/" readonly=""/><button>Copy link</button></div></div></span></li></ul></div></div><figure class="StoryImage"><div><img src="https://www.ozyassets.com/ozy-prod/2020/03/shutterstock732299503-copy.jpg?width=600&amp;height=337" sizes="100vw" alt=""/></div></figure><div class="StoryTplImgOnly-meta mobile-none tablet-landscape-block"><div class="StoryTplImgOnly-metaSleeve"><div class="StoryTooltip"><aside><a class="Link apply-bgcolor" href="/pg/good-sht"><span>Good Sh*t</span></a></aside></div><div class="StoryMeta-headingDesktop"><h1>The Next Great Transit Hack: An App for Blind Subway Riders</h1></div><div class="StoryByAuthor"><p>By <span>Carly Stern</span></p></div><div class="StorySocial"><ul><li><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/" data-addthis-title="The Next Great Transit Hack: An App for Blind Subway Riders" data-addthis-description="This app is &quot;mapping out&quot; public transit for blind and visually impaired riders." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]#/"><span class="Icon Icon--facebook Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/" data-addthis-title="The Next Great Transit Hack: An App for Blind Subway Riders" data-addthis-description="This app is &quot;mapping out&quot; public transit for blind and visually impaired riders." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]#/"><span class="Icon Icon--twitter Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocial-shareLoveThis apply-color"><span>Love this?<span>share</span></span></li><li><a href="mailto:?subject=The Next Great Transit Hack: An App for Blind Subway Riders&amp;body=This app is &quot;mapping out&quot; public transit for blind and visually impaired riders. https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="Icon Icon--share-email Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocial-shareTooltip"><span><span class="Icon Icon--share-link Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocial-sleeve"><div><p>Copy link to share with friends</p><input type="text" value="https://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713/" readonly=""/><button>Copy link</button></div></div></span></li></ul></div></div></div></div><div class="StoryTplImgOnly-content"><div><div class="StoryTplImgOnly-colParent"><div class="StoryTplImgOnly-col StoryTplImgOnly-colRight"><div class="StoryWhyCare apply-bgcolor"><h2>WHY YOU SHOULD CARE</h2><p>Because &quot;seeing&quot; the world more clearly will always be a good thing.</p></div><div class="mobile-block tablet-landscape-none"><div class="StoryByAuthor StoryByAuthor--noBottomSpace"><p>By <span>Carly Stern</span></p></div></div><div class="StoryContent">
<p>In America, mobility means freedom — to go places, meet people, embrace <em>life</em>. For city dwellers, mobility — even during COVID, maybe <em>especially</em> during COVID — involves navigating public transit. But for those like Marin Gundlach, <a href="https://www.ozy.com/the-new-and-the-next/hes-helping-the-blind-see-their-work-and-become-engineers/89065/">blind</a> since birth from a congenital disorder, the challenge of navigating transit systems can deter her from traveling at all.</p>



<p>Mostly because — and if you are sighted you wouldn’t notice — informational and directional transit signs are inaccessible and can’t be read by people who are blind or visually impaired. </p>



<p>“All new places are hard at first,” says Tim Fahlberg, a sighted teacher at the Wisconsin School for the Blind and Visually Impaired, where Gundlach is a ninth grader. “But places that are big or loud have the biggest obstacles,” says Gundlach. </p>



<p>Enter an app called NaviLens.</p>



<p>Launched by Spain’s University of Alicante’s Mobile Vision Research Lab and the technology company Neosistec, the app had early success helping people navigate transit and museums in <a href="https://www.ozy.com/good-sht/the-surviving-type-barcelonas-homeless-font-cause/33815/">Barcelona</a>, Murcia and Madrid. In the U.S., it’s being tested at the Jay Street subway station in Brooklyn and at the Wisconsin School for the Blind and Visually Impaired. In the app, people use a smartphone camera to scan the codes — which are funky, colorfully patterned squares — to hear the information stored within them.</p>



<div class="inline_image inline-element  image_size_med" data-attachment="405380" data-sequence="5" id="405380" inline-image=""><a class="hash-link" id="img405380"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2020/03/navilens-ar-virtual-arrows-min.jpg" alt="navilens-ar-virtual-arrows-min" data-image-tablet="https://www.ozy.com/wp-content/uploads/2020/03/navilens-ar-virtual-arrows-min.jpg?width=1920&height=1440&fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2020/03/navilens-ar-virtual-arrows-min.jpg?width=1920&height=1440&fit=cover" data-image-large-size="940xany"></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=289713#img405380" picture="https://www.ozy.com/wp-content/uploads/2020/03/navilens-ar-virtual-arrows-min.jpg" title="The Next Great Transit Hack: An App for Blind Subway Riders" description="This app is " mapping out public transit for blind and visually impaired riders.><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=The%20Next%20Great%20Transit%20Hack:%20An%20App%20for%20Blind%20Subway%20Riders?&body=This%20app%20is%20" mapping out public transit for blind and visually impaired riders. forget to sign up ozy emails or like on facebook data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div></div>



<p>There are two versions of the platform: NaviLens and NaviLens GO. They contain information, from timetables to descriptions of the surrounding environment, like how many feet away the staircase is, when the next A train is expected to arrive, or which lines are experiencing delays. And the sound plays back, just as a short clip does on a museum audio tour. </p>



<p>Moreover, it works both far and fast: The square graphic card can be detected by a phone from nearly 40 feet away in 1/30th of a second, doesn’t need the camera to be focused, and its info can be communicated in more than 20 languages. “It can help you find places — and that alone is really promising,” says Gundlach.</p>



<p>Inside the Jay Street subway station, more than 100 colorful squares hang on pillars and corners. Unlike QR codes — which are used to tag and identify items like at a grocery store — NaviLens tags can be reprogrammed with new information for other uses later. The technology also has the capacity to universally enhance the navigation experience for all kinds of transit riders, since NaviLens GO can support <a href="https://www.ozy.com/around-the-world/self-driving-wheelchairs-coming-to-a-nursing-home-near-you/80779/">wheelchair users</a> in subway stations by hipping them to elevator locations, for example. Or by playing videos in American Sign Language. </p>



<figure class="wp-block-embed-youtube alignfull wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="(English Audio) NaviLens in Metropolitan Transports of Barcelona" width="500" height="281" src="https://www.youtube.com/embed/yCri9kHG69w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure><p>What’s more, public transit could just be the beginning. NaviLens could eventually help people navigate schools, hotels, restaurants and other public spaces for the benefit of all — not just those with disabilities.</p>



<p>In the meantime, Fahlberg and Gundlach are making their school a testing ground. NaviLens tags have been added outside restrooms so students, teachers and parents can better identify them, and student artwork hanging in the hallways has been labeled. Users can point their phone at the tag that then offers info about the artist and artwork. Scaling this approach to museums would “not only allow people who are blind or visually impaired to enjoy art, but also enable many other people with print disabilities who can’t access the text by art to enjoy it,” Fahlberg notes.</p>



<p>There are kinks in the system — if there are multiple tags in one location, it can be difficult to navigate properly between those tags and the app sometimes displays them out of order. But a world where NaviLens is rolled out across hospitals, malls, hotels and grocery stores? It could save blind and visually impaired people one of the most precious day-to-day utilities, and one that most of us take for granted: time. </p>
</div><div class="StoryAuthor"><ul><li><a href="/ozy-tribe/carly-stern/90067" data-evcat="Story Page" data-evact="Article Footer" data-evlabel="%s" class="StoryAuthor-name apply-color">Carly Stern</a><span class="StoryAuthor-role">, <!-- -->Reporter</span><span class="StoryAuthor-share"><a href="#" class="email-share"><span class="Icon Icon--share-email Icon--abs Icon--size-small"> </span><span class="sc-bdfBwQ iXgbQJ">Contact <!-- -->Carly Stern</span></a></span></li></ul></div><div class="StoryTplDefault-comments"><div class="fb-comments" data-href="http://www.ozy.com/good-sht/the-next-great-transit-hack-an-app-for-blind-subway-riders/289713" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="StoryTplImgOnly-col"><div class="mobile-none tablet-landscape-block"></div><div class="StoryTplImgOnly-date"><time class="StoryDate" dateTime="2020-11-25"><span>November<!-- --> <!-- -->25<!-- -->, <!-- -->2020</span></time></div><div class="StoryTopics mobile-none desktop-block"><h4>Topics</h4><ul><li><a href="/topic/apps" class="apply-color"><span>Apps</span></a></li><li><a href="/topic/disability" class="apply-color"><span>Disability</span></a></li><li><a href="/topic/tech" class="apply-color"><span>TECH</span></a></li><li><a href="/topic/transportation" class="apply-color"><span>Transportation</span></a></li></ul></div></div></div><div class="StoryTplImgOnly-colParent StoryTplImgOnly-colParentRight"></div></div></div></article><div class="NewsletterCard NewsletterCard--begintopbottomright"><form class="NewsletterCard-content"><h4>Sign up for the weekly newsletter!</h4><div class="NewsletterCard-fields"><div class="NewsletterCard-input"><div class="InputText InputText--large InputText--square"><input type="email" name="emailAddress" placeholder="Enter your email address" value=""/></div></div><div class="mobile-none tablet-landscape-block"><button type="submit" class="sc-gsTCUz kyltyX">SIGN UP</button></div><div class="mobile-block tablet-landscape-none"><button type="submit" class="sc-gsTCUz kyltyX"><i class="sc-hKgILt izPDlo Symbol Symbol--left-arrow-white Symbol--left-arrow-white-dims"> </i></button></div></div></form><div class="NewsletterCard-close mobile-none tablet-landscape-block"><i class="sc-hKgILt iszfrD Symbol Symbol--white-close Symbol--white-close-dims"> </i></div><div class="NewsletterCard-closeMob mobile-block tablet-landscape-none"><i class="sc-hKgILt iszfrD Symbol Symbol--white-close Symbol--white-close-dims"> </i></div></div></div><div class="StoryRelatedStories"><h3><span class="StoryRelatedStories-title">Related Stories</span></h3><div class="StoryRelatedStories-stories"><div class="RelatedStory c4"><a class="Link" href="/good-sht/how-to-get-free-coffee-just-for-taking-the-train-to-work/228052"><img src="https://www.ozyassets.com/ozy-prod/2020/10/GettyImages-1008973970.png"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/good-sht">Good Sh*t</a><a class="Link" href="/good-sht/how-to-get-free-coffee-just-for-taking-the-train-to-work/228052"><h4>Eco Miles: How to Get Free Coffee Just for Taking the Train to Work</h4></a><a class="Link" href="/good-sht/how-to-get-free-coffee-just-for-taking-the-train-to-work/228052"><p>This app rewards commuters for the money and time they’ve invested into getting to work.</p></a></div></div><div class="RelatedStory c8"><a class="Link" href="/true-and-stories/how-was-your-day-a-visually-impaired-athlete/229400"><img src="https://www.ozyassets.com/ozy-prod/2020/11/shutterstock_579176455.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/true-and-stories">True Stories</a><a class="Link" href="/true-and-stories/how-was-your-day-a-visually-impaired-athlete/229400"><h4>How Was Your Day ... Visually Impaired Athlete?</h4></a><a class="Link" href="/true-and-stories/how-was-your-day-a-visually-impaired-athlete/229400"><p>Alvin Suarez, part of the visually impaired community, is killing it at goalball.</p></a></div></div><div class="RelatedStory c11"><a class="Link" href="/around-the-world/biking-in-paris-is-booming-but-why/227290"><img src="https://www.ozyassets.com/ozy-prod/2019/11/GettyImages-1180138851-copy.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/around-the-world">Around the World</a><a class="Link" href="/around-the-world/biking-in-paris-is-booming-but-why/227290"><h4>How Paris Created a Cycling Boom</h4></a><a class="Link" href="/around-the-world/biking-in-paris-is-booming-but-why/227290"><p>It’s no Amsterdam, but the City of Light is catching up.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/makeup-makes-progress-with-disability-friendly-cosmetics/95950"><img src="https://www.ozyassets.com/ozy-prod/2019/08/cosmetics.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/makeup-makes-progress-with-disability-friendly-cosmetics/95950"><h4>Makeup Makes Progress With Disability-Friendly Cosmetics</h4></a><a class="Link" href="/the-new-and-the-next/makeup-makes-progress-with-disability-friendly-cosmetics/95950"><p>The beauty industry is beginning to tap into a growing market that’s been long ignored.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/uber-and-lyft-are-bleeding-while-spin-offs-hit-the-pedal/94880"><img src="https://www.ozyassets.com/ozy-prod/2019/07/lyftuber.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/uber-and-lyft-are-bleeding-while-spin-offs-hit-the-pedal/94880"><h4>Uber and Lyft Are Bleeding While Spinoffs Hit the Pedal</h4></a><a class="Link" href="/the-new-and-the-next/uber-and-lyft-are-bleeding-while-spin-offs-hit-the-pedal/94880"><p>They wouldn’t exist without the ride-sharing giants, but these startups depend on firms that are still failing to turn a profit.</p></a></div></div><div class="RelatedStory c11"><a class="Link" href="/around-the-world/this-blind-theater-offers-a-new-way-to-see-a-play/92782"><img src="https://www.ozyassets.com/ozy-prod/2019/07/shutterstock_1334516999.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/around-the-world">Around the World</a><a class="Link" href="/around-the-world/this-blind-theater-offers-a-new-way-to-see-a-play/92782"><h4>This Blind Theater Offers a New Way to &#x27;See&#x27; a Play</h4></a><a class="Link" href="/around-the-world/this-blind-theater-offers-a-new-way-to-see-a-play/92782"><p>Everyone in this unique space — the audience, directors, actors, special effects techs — works in total darkness.</p></a></div></div><div class="RelatedStory c11"><a class="Link" href="/around-the-world/worlds-most-congested-city-finally-shifts-gears/89573"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gettyimages624022074.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/around-the-world">Around the World</a><a class="Link" href="/around-the-world/worlds-most-congested-city-finally-shifts-gears/89573"><h4>World&#x27;s Most Congested City Finally Shifts Gears</h4></a><a class="Link" href="/around-the-world/worlds-most-congested-city-finally-shifts-gears/89573"><p>Jakarta, Indonesia, is betting on a combination of mass transit systems and ride-sharing apps to ease traffic.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/hes-helping-the-blind-see-their-work-and-become-engineers/89065"><img src="https://www.ozyassets.com/ozy-prod/2019/07/john_coffee.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/hes-helping-the-blind-see-their-work-and-become-engineers/89065"><h4>He&#x27;s Helping the Blind &#x27;See&#x27; Their Work — and Become Engineers</h4></a><a class="Link" href="/the-new-and-the-next/hes-helping-the-blind-see-their-work-and-become-engineers/89065"><p>Three-quarters of blind Americans are unemployed, but Josh Coffee’s digital tablet could create a new generation of architects and engineers.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/so-long-beer-goggles-hello-vr-wine-goggles/89484"><img src="https://www.ozyassets.com/ozy-prod/2019/07/ozy_art.png"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/so-long-beer-goggles-hello-vr-wine-goggles/89484"><h4>So Long, Beer Goggles. Hello, VR Wine Goggles</h4></a><a class="Link" href="/the-new-and-the-next/so-long-beer-goggles-hello-vr-wine-goggles/89484"><p>From Australia to Argentina and New Zealand to Napa Valley, winemakers are turning to augmented and virtual reality to attract a new generation of customers.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/iran-woos-americas-friends-and-foes-with-connectivity/86403"><img src="https://www.ozyassets.com/ozy-prod/2019/07/ap_17337414078931.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/iran-woos-americas-friends-and-foes-with-connectivity/86403"><h4>Iran Woos America&#x27;s Friends and Foes With Connectivity</h4></a><a class="Link" href="/the-new-and-the-next/iran-woos-americas-friends-and-foes-with-connectivity/86403"><p>With the U.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/afghanistans-great-app-escape/83118"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gettyimages154550213.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/afghanistans-great-app-escape/83118"><h4>Afghanistan&#x27;s Great App Escape</h4></a><a class="Link" href="/the-new-and-the-next/afghanistans-great-app-escape/83118"><p>Mobile phone use is rocketing in this war-torn nation — and apps are changing how people communicate, stay safe and fill governance voids.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/seven-marathons-in-seven-days-legally-blind-bring-it-on/83656"><img src="https://www.ozyassets.com/ozy-prod/2019/07/1328615_0.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/seven-marathons-in-seven-days-legally-blind-bring-it-on/83656"><h4>Seven Marathons in Seven Days ... Legally Blind? Bring It On</h4></a><a class="Link" href="/the-new-and-the-next/seven-marathons-in-seven-days-legally-blind-bring-it-on/83656"><p>Sinead Kane is the first visually impaired athlete to complete the World Marathon Challenge.</p></a></div></div><div class="RelatedStory c5"><a class="Link" href="/the-new-and-the-next/can-blind-prisoners-sue-their-way-to-better-treatment/71775"><img src="https://www.ozyassets.com/ozy-prod/2019/07/blindshadow.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/the-new-and-the-next">The New + the Next</a><a class="Link" href="/the-new-and-the-next/can-blind-prisoners-sue-their-way-to-better-treatment/71775"><h4>Can Blind Prisoners Sue Their Way to Better Treatment?</h4></a><a class="Link" href="/the-new-and-the-next/can-blind-prisoners-sue-their-way-to-better-treatment/71775"><p>Lawsuits in Texas, Illinois, Maryland and other states try to safeguard the rights of blind prisoners.</p></a></div></div><div class="RelatedStory c4"><a class="Link" href="/good-sht/hate-pokemon-go-you-can-still-love-augmented-reality/71429"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gettyimages175275675.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/good-sht">Good Sh*t</a><a class="Link" href="/good-sht/hate-pokemon-go-you-can-still-love-augmented-reality/71429"><h4>Hate Pokémon Go? You Can Still Love Augmented Reality</h4></a><a class="Link" href="/good-sht/hate-pokemon-go-you-can-still-love-augmented-reality/71429"><p>Not as sexy as virtual reality — but this could be a game changer anyway.</p></a></div></div><div class="RelatedStory c4"><a class="Link" href="/good-sht/blind-children-can-draw-too/30828"><img src="https://www.ozyassets.com/ozy-prod/2019/07/sea.jpg"/></a><div class="RelatedStory-inner"><a class="Link RelatedStory-sectionName apply-color" href="/pg/good-sht">Good Sh*t</a><a class="Link" href="/good-sht/blind-children-can-draw-too/30828"><h4>Blind Children Can Draw, Too</h4></a><a class="Link" href="/good-sht/blind-children-can-draw-too/30828"><p>A Thai startup wants to empower young students with disabilities, one drawing at a time.</p></a></div></div></div></div><div class="sc-eCssSg hmocIu Footer"><div class="sc-jSgupP ckDfJz"><div><div class="sc-iBPRYJ cOWINi"><h3 class="sc-fubCfw irPtrP">LIVE CURIOUSLY</h3></div><div class="sc-pFZIQ gbgfMs mobile-block desktop-none"><ul class="sc-jrAGrp dXWCyY"><li class="sc-kEjbxe esMnxO"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eRrZRw Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt dxdwus Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-kEjbxe kvmsCz"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="/images/podcast_white.png"/></a></li><li class="sc-kEjbxe esMnxO"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt iEOkxy Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt iNVfAU Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div><div><ul class="sc-iqHYGH hSaKRS"><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/about-us" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT US">ABOUT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation" data-evlabel="MEET THE TEAM">MEET THE TEAM</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRIVACY POLICY">PRIVACY POLICY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/show" data-evcat="Global" data-evact="Navigation" data-evlabel="TV">TV</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/carlos-watson-show?id=363337&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/defining-moments-with-ozy?id=328628&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="DEFINING MOMENTS">DEFINING MOMENTS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/black-women-own-the-conversation?id=328388&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BLACK WOMEN OWN">BLACK WOMEN OWN</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/take-on-america-2?id=328660&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TAKE ON AMERICA">TAKE ON AMERICA</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/breaking-big?id=328656&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BREAKING BIG">BREAKING BIG</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/watch/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE TV + VIDEO">MORE TV + VIDEO</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="PODCASTS">PODCASTS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/when-katty-met-carlos" data-evcat="Global" data-evact="Navigation" data-evlabel="WHEN KATTY MET CARLOS">WHEN KATTY MET CARLOS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show?id=366028&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/flashback?id=348758&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="FLASHBACK">FLASHBACK</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-thread?id=348767&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE THREAD">THE THREAD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/future-of-x?id=348762&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE FUTURE OF X">THE FUTURE OF X</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/ozy-confidential?id=348765&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY CONFIDENTIAL">OZY CONFIDENTIAL</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE PODCASTS">MORE PODCASTS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS">NEWS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/news-and-politics/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS + POLITICS">NEWS + POLITICS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/the-new-and-the-next/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE NEW + THE NEXT">THE NEW + THE NEXT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/true-and-stories/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TRUE STORIES">TRUE STORIES</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/good-sht/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="GOOD SH*T">GOOD SH*T</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/topics/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE OZY TOPICS">MORE OZY TOPICS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/newsletters" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWSLETTERS">NEWSLETTERS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/newsletters/preview?l=WIYC" data-evcat="Global" data-evact="Navigation" data-evlabel="WHISKEY IN YOUR COFFEE">WHISKEY IN YOUR COFFEE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/newsletters/preview?l=pdb" data-evcat="Global" data-evact="Navigation" data-evlabel="PRESIDENTIAL DAILY BRIEF">PRESIDENTIAL DAILY BRIEF</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/newsletters/preview?l=daily-dose" data-evcat="Global" data-evact="Navigation" data-evlabel="DAILY DOSE">DAILY DOSE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/newsletters/preview?l=weekender" data-evcat="Global" data-evact="Navigation" data-evlabel="THE WEEKENDER">THE WEEKENDER</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://store.ozy.com" data-evcat="Global" data-evact="Navigation" data-evlabel="STORE">STORE</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://store.ozy.com/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY MERCHANDISE">OZY MERCHANDISE</a></li><li class="sc-kstrdz btjemE"><a href="https://store.ozy.com/collections/featured-products/products/ozy-fest-t-shirt" data-evcat="Global" data-evact="Navigation" data-evlabel="OZYFEST MERCHANDISE">OZYFEST MERCHANDISE</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="FESTIVALS">FESTIVALS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY FEST 2020">OZY FEST 2020</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Navigation" data-evlabel="LINEUP">LINEUP</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li></ul></li></ul></div><div class="sc-hBEYos dWjUC"><div class="sc-fodVxV cYLuAZ"><a href="/"><i class="sc-hKgILt dvDNKc Symbol Symbol--ozy-logo-white Symbol--ozy-logo-white-dims"> </i></a><br/><div class="sc-fFubgz bjNVbG">A Modern Media Company</div></div><div class="mobile-none desktop-block"><ul class="sc-dIUggk XavQL"><li class="sc-hHftDr juptdp"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eRrZRw Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt dxdwus Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-hHftDr cNpLMo"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="/images/podcast_white.png"/></a></li><li class="sc-hHftDr juptdp"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt iEOkxy Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt iNVfAU Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div></div><div class="sc-bkzZxe cSnsVU"><p class="sc-idOhPF kGntgQ">© OZY 2020 - <a href="/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div><span class="sc-gKsewC gnwqMi"></span></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://assets.ozy.com/ozy-prod/_next/static/chunks/polyfills-d14741bf9dc947a78a2a.js"></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-a0237067a5686e6e8e42.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-551510e57dd212601179.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.644cc136211e519227ba.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/b9014494653ad05b56abd4a47fd8bd41880d24a4.4c067d15bb9804665d9c.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/e4ef845fa4d6184be8fe02e04db0141930bbcd51.3ec9bf99d7768a7a515f.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.907249c523e307396ee8.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.a303e4d21ce775d945e4.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.b8525fbab2a94bcc92a2.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-3407591c6ab14539bc5f.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/774ccd20bbb9dcefe3ad2470dfc989a73a55dc8a.cbcb9fce908bbee364b1.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-9f56d537815bb6493557.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/nLapJRWfMT0W7GVeguRWT/_buildManifest.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/nLapJRWfMT0W7GVeguRWT/_ssgManifest.js" async=""></script></body></html>