

<!DOCTYPE html>
<!--[if IE 8]><html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
	
<meta charset="utf-8">
<title>How One Small Car Helped Save South Korea | Flashback | OZY</title>
<meta name="description" content="The Hyundai Pony wasn’t much to look at it — but it was a big deal for one country’s economy.">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

<link rel="canonical" href="https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817" />
<link rel="dns-prefetch" href="https://fast.fonts.net"/>
<link rel="dns-prefetch" href="https://www5.smartadserver.com"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://s7.addthis.com"/>
<link rel="dns-prefetch" href="https://pictures.ozy.com"/>
<link rel="dns-prefetch" href="https://embed.spokenlayer.com"/>
<link rel="dns-prefetch" href="https://audio.spokenlayer.com"/>
<link rel="dns-prefetch" href="https://www.facebook.com"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://static.ak.facebook.com"/>
<link rel="dns-prefetch" href="https://static.ak.fbcdn.net"/>
<link rel="dns-prefetch" href="https://s-static.ak.facebook.com"/>
<link rel="dns-prefetch" href="//platform.twitter.com"/>
<link rel="dns-prefetch" href="//twitter.com"/>
<link rel="dns-prefetch" href="//r.sascdn.com"/>
<link rel="dns-prefetch" href="//sas-assets.ozy.com"/>
<link rel="dns-prefetch" href="//api.petametrics.com"/>
<link rel="dns-prefetch" href="//b.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//cdn.petametrics.com"/>
<link rel="dns-prefetch" href="https://content.jwplatform.com"/>
<link rel="dns-prefetch" href="https://cdn.krxd.net"/>
<link rel="dns-prefetch" href="https://cdn.native.ai"/>
<link rel="dns-prefetch" href="https://api.native.ai"/>
<link rel="preconnect" href="https://fast.fonts.net">
<link rel="preconnect" href="https://pictures.ozy.com">
<link rel="preconnect" href="https://www5.smartadserver.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagmanager.com" />
<link rel="preconnect" href="https://cdn.krxd.net" />
<link rel="preconnect" href="https://api.native.ai" />
<link rel="publisher" href="https://plus.google.com/114467210271084280861"/>
	<meta name="author" content="Dan Peleschuk" />
<meta name="content_type" content="article_default" />
<meta name="content_tags" content="BUSINESS,Industrial Manufacturing,Economic History,Cars,ASIA,South Korea" />
<meta property="og:title" content="How One Small Car Helped Save South Korea" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817" />
<meta property="og:site_name" content="OZY" />
<meta property="og:description" content="The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy." />
<meta property="og:image" content="https://pictures.ozy.com/pictures/1500xany/6/7/9/139679_gettyimages809754390copy.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Ozy" />
<meta property="article:section" content="Flashback" />
<meta property="fb:app_id" content="155498561323567" />
<meta property="fb:pages" content="1393911800825140" />
<meta name="apple-itunes-app" content="app-id=1368881303" />
<link rel="manifest" href="/manifest.json" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="How One Small Car Helped Save South Korea" />
<meta property="twitter:description" content="The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy." />
<meta property="twitter:image:src" content="https://pictures.ozy.com/pictures/1120xany/6/7/9/139679_gettyimages809754390copy.jpg" />
	
<!--[if (gt IE 9) | (IEMobile)]><!-->
	<link href="https://www.ozy.com/magazine/_CSS_/-cb-/636873416963602358/global.css" rel="stylesheet">
	<link href="https://www.ozy.com/magazine/_CSS_/-cb-/636873417514988118/story.css" rel="stylesheet">
<!--<![endif]-->
<!--[if IE 8]>
	<link href="https://www.ozy.com/magazine/_CSS_/-cb-/636873416983697164/global.ie8.css" rel="stylesheet">
	<link href="https://www.ozy.com/magazine/_CSS_/-cb-/636873417535612170/story.ie8.css" rel="stylesheet" media="screen">
<![endif]-->
<!--[if IE 9]>
	<link href="https://www.ozy.com/magazine/_CSS_/-cb-/636873417006100633/global.ie9.css" rel="stylesheet">
	<link href="https://www.ozy.com/magazine/_CSS_/-cb-/636873417560454464/story.ie9.css" rel="stylesheet" media="screen">
<![endif]-->
	
<!--[if lt IE 9]>
	<script async src="https://www.ozy.com/javascript/libraries/-cb-/636284398910594115/html5shiv.js"></script>
<![endif]-->
<style>
/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/
    @font-face{
        font-family:"Amasis MT W01 Regular";
        src:url("/magazine/fonts/fonts.com/0050d8a9-e3d0-44fe-8127-1bb379d3336f.eot?#iefix");
        src:url("/magazine/fonts/fonts.com/0050d8a9-e3d0-44fe-8127-1bb379d3336f.eot?#iefix") format("eot"),url("/magazine/fonts/fonts.com/df3f45e2-082e-4e16-9c32-616dd3c1fad2.woff2") format("woff2"),url("/magazine/fonts/fonts.com/a84a1cd6-9b7b-4766-b64f-f6826a9d1d93.woff") format("woff"),url("/magazine/fonts/fonts.com/35d9e398-1af3-446b-a8d6-16a2d951387d.ttf") format("truetype"),url("/magazine/fonts/fonts.com/c2f35a5c-0bd2-4101-87cd-c2949ae7698e.svg#c2f35a5c-0bd2-4101-87cd-c2949ae7698e") format("svg");
    }
    @font-face{
        font-family:"Amasis MT W01 Medium";
        src:url("/magazine/fonts/fonts.com/b4d3aec0-2d55-4e8f-9742-279a77a8e876.eot?#iefix");
        src:url("/magazine/fonts/fonts.com/b4d3aec0-2d55-4e8f-9742-279a77a8e876.eot?#iefix") format("eot"),url("/magazine/fonts/fonts.com/c6712ad6-5da0-40c8-9432-7473c0d87d77.woff2") format("woff2"),url("/magazine/fonts/fonts.com/0f278a22-d79d-40a2-b846-0eee1a278d19.woff") format("woff"),url("/magazine/fonts/fonts.com/d17654f3-7a66-4276-8aff-d2a6ea315b9c.ttf") format("truetype"),url("/magazine/fonts/fonts.com/93fc1278-b0a0-4e2e-bb70-0a0cca65d134.svg#93fc1278-b0a0-4e2e-bb70-0a0cca65d134") format("svg");
    }
    @font-face{
        font-family:"DINNextW01-CondensedReg";
        src:url("/magazine/fonts/fonts.com/6fa09720-5b0e-48a5-8895-5af8af928c01.eot?#iefix");
        src:url("/magazine/fonts/fonts.com/6fa09720-5b0e-48a5-8895-5af8af928c01.eot?#iefix") format("eot"),url("/magazine/fonts/fonts.com/5dd9f4c4-cfde-415c-bb51-433569311de5.woff2") format("woff2"),url("/magazine/fonts/fonts.com/3b15daf5-d7fb-4099-93b9-db20fd26c2fe.woff") format("woff"),url("/magazine/fonts/fonts.com/16159505-c85d-44ba-ba2b-64f94e68ddb5.ttf") format("truetype"),url("/magazine/fonts/fonts.com/b2be45ad-0169-4c84-9fc9-66a0e9ebff0a.svg#b2be45ad-0169-4c84-9fc9-66a0e9ebff0a") format("svg");
    }
    @font-face{
        font-family:"DINNextW01-CondensedMed";
        src:url("/magazine/fonts/fonts.com/0b46a18d-fb34-4ef7-b5da-5902c510577a.eot?#iefix");
        src:url("/magazine/fonts/fonts.com/0b46a18d-fb34-4ef7-b5da-5902c510577a.eot?#iefix") format("eot"),url("/magazine/fonts/fonts.com/76b8cda6-0ded-4197-acab-e314297eb90f.woff2") format("woff2"),url("/magazine/fonts/fonts.com/2613a064-2962-44af-ae6f-3640e06e8dc4.woff") format("woff"),url("/magazine/fonts/fonts.com/2889b152-497e-4ea3-a90d-02854d136a8d.ttf") format("truetype"),url("/magazine/fonts/fonts.com/4f311da1-9ec6-4379-9621-b45be0e23abd.svg#4f311da1-9ec6-4379-9621-b45be0e23abd") format("svg");
    }
    @font-face{
        font-family:"DIN Next W01 Regular";
        src:url("/magazine/fonts/fonts.com/da088ecc-a53c-4831-a95b-6fd81b5b338a.eot?#iefix");
        src:url("/magazine/fonts/fonts.com/da088ecc-a53c-4831-a95b-6fd81b5b338a.eot?#iefix") format("eot"),url("/magazine/fonts/fonts.com/44e7b0fa-6c8d-43c2-b19e-f1e3ce9ea57c.woff2") format("woff2"),url("/magazine/fonts/fonts.com/c5a7f89e-15b6-49a9-8259-5ea665e72191.woff") format("woff"),url("/magazine/fonts/fonts.com/868c94b5-ca49-46b7-b62b-297f8d861125.ttf") format("truetype"),url("/magazine/fonts/fonts.com/e3145f65-29b5-4f7f-8c6e-2dc135021b6a.svg#e3145f65-29b5-4f7f-8c6e-2dc135021b6a") format("svg");
    }
</style>
<script type="text/javascript">
var MTIProjectId='37f59dc5-b622-4a27-8dfb-7b2c27a71848';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='/magazine/fonts/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>

<script>
	var addthis_config = { pubid: "ra-520d1170720de4d0" }
	var googleRecaptcha = { siteId: "6Le9QRoTAAAAAHdjO-U1p1oNToDE6DWix67LTonE" }
</script>
<script>
 var FB_config = { appId: "155498561323567" }
  window.fbAsyncInit = function() {
    window.FB.init({
      appId      : FB_config.appId,
      xfbml      : true,
      version    : 'v2.4'
    });
	FB.Event.subscribe('xfbml.render', function(response) {
		$(window).fireEvent('abacus:fbSocialPluginsRendered');
    });
  };
   (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "https://connect.facebook.net/en_US/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
    (function(w,d){var ua=navigator.userAgent||navigator.vendor||w.opera;if(ua.indexOf("UCBrowser")>-1){var root=d.getElementsByTagName("html")[0];root.className+="no-flexbox"}})(window,document);
</script>

<script src='https://www5.smartadserver.com/config.js?nwid=1238' type="text/javascript" async></script>
<script type="text/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(function() {
		sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0, inSequence: true});
	});
</script>

<script type="text/javascript">
(function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
e.src=p+'?ts='+(+new Date()/3600000|0);
r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/l4npme86811m9lj2.js','$p');
$p("init", "l4npme86811m9lj2");
$p("send", "pageview");
</script>

<script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
	window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
	(function () {
		var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
		k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
	}());
</script>
<script class="kxint" data-namespace="ozy" type="text/javascript">
	window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
	(function () {
		function retrieve(n) {
			var k = 'kx' + 'ozy_' + n, ls = (function () {
				try {
					return window.localStorage;
				} catch (e) {
					return null;
				}
			})();
			if (ls) {
				return ls[k] || '';
			} else if (navigator.cookieEnabled) {
				var m = document.cookie.match(k + '=([^;]*)');
				return (m && unescape(m[1])) || '';
			} else {
				return '';
			}
		}
		Krux.user = retrieve('user');
		Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	})();
</script>
<script class="kxint" type="text/javascript">
	(function () {
		if (Krux.user) {
			Krux.SmartKeyValues = 'kuid='+Krux.user+';';
			for (var i = 0; i < Krux.segments.length; i++ ) {
				Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
			}
		}
	})();
</script>

	
</head>
<body class="story layout-alpha nojs   disable-navigation-blur">
	<script>document.body.className = document.body.className.replace('nojs', '');</script>
	
<script>
    dataLayer = [];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58M3RV');</script>
<!-- End Google Tag Manager -->
<script>
function getUrlParams( prop ) {
    var params = {};
    var search = decodeURIComponent( window.location.href.slice( window.location.href.indexOf( '?' ) + 1 ) );
    var definitions = search.split( '&' );
    definitions.forEach( function( val, key ) {var parts = val.split( '=', 2 );params[ parts[ 0 ] ] = parts[ 1 ];
    } );
    return ( prop && prop in params ) ? params[ prop ] : params;
}</script>

<script id="liftigniter-metadata" type="application/json">
			{
				"id": 90817,
				"title": "How One Small Car Helped Save South Korea",
				"description": "The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy.",
				
				"layout": "default",
				"sectionColour": "c8",
				"sectionName": "Flashback",
				"tag" : ["BUSINESS","Industrial Manufacturing","Economic History","Cars","ASIA","South Korea"],
				"sectionUrl": "/flashback",
				"url": "https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817",
				"image": "https://pictures.ozy.com/Pictures/385x385/6/7/9/139679_gettyimages809754390copy.jpg"
				}
			</script><script type="text/javascript">
			var cordial_event = function(){
			if (typeof window.cordial != 'undefined') {
			var utmsrc='',utmmed='',utmcamp='',ogTitle='',mCanonical='';
			try {if(document.head.querySelector("meta[property='og:title']")!=null){ogTitle=document.head.querySelector("meta[property='og:title']").getAttribute("content")}
			if(document.head.querySelector("link[rel='canonical']")!=null){mCanonical=document.head.querySelector("link[rel='canonical']").getAttribute("href")}}catch(err){}
			var p=getUrlParams(location.href);
			if(typeof p!='undefined'){ if(typeof p['utm_source']!='undefined'){utmsrc=p['utm_source']};if(typeof p['utm_medium']!='undefined'){utmmed=p['utm_medium']};if(typeof p['utm_campaign']!='undefined'){utmcamp=p['utm_campaign']}; }
			cordial.event("browse", {
			"PageTemplate": "story",
						"title": ogTitle,
						"tags" : ["BUSINESS","Industrial Manufacturing","Apple News","Economic History","Cars","ASIA","South Korea"],"section":"Flashback","author":"Dan Peleschuk","storycode":"90817",
						"canonical": mCanonical,
						"url": location.href,
						"utm_source": utmsrc,
						"utm_medium": utmmed,
						"utm_campaign": utmcamp
						});
			}
			};
			window.addEventListener("load", cordial_event );
			</script>
	
	<nav>
		<ul class="skiplinks"><li><a href="#content" accesskey="s">Skip to main content</a></li><li><a href="#mainNavigation">Skip to navigation</a></li></ul>
		<a name="top" id="top"></a>
		
<div class="side-nav-container has-prompt"><div class="side-nav-container-sleeve"><div class="navigation-head"><a href="/" class="home" data-home=""><span class="ozy-icon i-menu-home i-menu-home-dims" aria-hidden="true"></span><span class="assistive-text">Home</span></a><a href="/" class="logo" data-home=""><span class="ozy-icon i-ozy-menu-logo i-ozy-menu-logo-dims"></span><span class="assistive-text">OZY</span></a><a href="#" data-toggle-side-navigation="" class="close"><span class="ozy-icon i-menu-close i-menu-close-dims" aria-hidden="true"></span><span class="assistive-text">Close Menu</span></a><div class="navigation-signup-prompt right-align-text" style="background-color:#A744AE; background:radial-gradient(ellipse farthest-corner at -20% 80%, #A744AE 20%, #7A2A7F 95%)"><img src="https://pictures.ozy.com/Pictures/web/g/l/x/carlos-watson.png" alt="Carlos Watson" class="navigation-signup-prompt-image" /><p class="white-text-color">The dust is finally settling - <br/>or maybe the haze is clearing.</p><a href="/emailsignup" class="button " style="color: #AC46B2">KEEP ME UPDATED</a></div></div><div class="side-navigation"><div class="navigation-tray"><p class="recommends-header">OZY RECOMMENDS</p><ul class="menu-items-recommends" style="color:#7A2A7F"><li><a href="https://www.ozy.com/sotn-india" data-evcat="Global" data-evact="Side Navigation" data-evlabel="States of the Nation: India">States of the Nation: India</a></li><li><a href="https://www.ozy.com/true-story/ozy-confidential-stories-from-the-edge/90802" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY Confidential">OZY Confidential</a></li><li><a href="https://www.ozy.com/takeonamerica" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Take On America">Take On America</a></li><li><a href="https://www.ozy.com/around-the-world" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Around the World">Around the World</a></li><li><a href="https://www.ozy.com/flashback/ozy-pulls-back-the-thread-on-the-nonviolence-movement/89254" data-evcat="Global" data-evact="Side Navigation" data-evlabel="The Thread">The Thread</a></li></ul><div class="menu-items"><ul><li class="nc-news-features pdb-fc" data-item-strap="Catch Up"><a href="#"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z" /></svg><span>News & Features</span></a><ul><li><a href="https://www.ozy.com/presidential-daily-brief" data-evcat="Global" data-evact="Side Navigation" data-evlabel="The Presidential Daily Brief"><span>The Presidential Daily Brief</span></a></li><li><a href="https://www.ozy.com/topic/special-briefing" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Special Briefing"><span>Special Briefing</span></a></li><li><a href="https://www.ozy.com/weeklyview" data-evcat="Global" data-evact="Side Navigation" data-evlabel="The Week on OZY"><span>The Week on OZY</span></a></li><li><a href="https://www.ozy.com/topic/states-of-the-nation" data-evcat="Global" data-evact="Side Navigation" data-evlabel="States of the Nation"><span>States of the Nation</span></a></li><li><a href="https://www.ozy.com/politics-and-power" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Politics and Power"><span>Politics and Power</span></a></li></ul></li><li class="nc-watchlisten c9-fc" data-item-strap="Original Content"><a href="#"><span>Watch & Listen</span></a><ul><li><a href="https://www.ozy.com/takeonamerica" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Take On America"><span>Take On America</span></a></li><li><a href="https://www.ozy.com/flashback/ozy-pulls-back-the-thread-on-the-nonviolence-movement/89254" data-evcat="Global" data-evact="Side Navigation" data-evlabel="The Thread"><span>The Thread</span></a></li><li><a href="https://www.ozy.com/breaking-big" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Breaking Big"><span>Breaking Big</span></a></li><li><a href="https://www.ozy.com/video" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY Video"><span>OZY Video</span></a></li><li><a href="https://www.ozy.com/the-contenders" data-evcat="Global" data-evact="Side Navigation" data-evlabel="The Contenders"><span>The Contenders</span></a></li></ul></li><li class="nc-ourevents c3-fc" data-item-strap="Join Us"><a href="#"><span>Our Events</span></a><ul><li><a href="https://www.ozy.com/ozyfest" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY FEST"><span>OZY FEST</span></a></li><li><a href="https://www.ozygenius.com" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY Genius Awards"><span>OZY Genius Awards</span></a></li><li><a href="https://www.ozy.com/topic/ozy-edu" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY EDU"><span>OZY EDU</span></a></li></ul></li><li class="nc-ozysections c7-fc" data-item-strap="Unique Stories"><a href="#"><span>OZY Sections</span></a><ul><li class="c2-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Rising Stars" href="https://www.ozy.com/rising-stars"><span>Rising Stars</span></a></li><li class="c1-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Provocateurs" href="https://www.ozy.com/provocateurs"><span>Provocateurs</span></a></li><li class="c3-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Fast Forward" href="https://www.ozy.com/fast-forward"><span>Fast Forward</span></a></li><li class="c12-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Politics &amp; Power" href="https://www.ozy.com/politics-and-power"><span>Politics & Power</span></a></li><li class="c13-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="The Huddle" href="https://www.ozy.com/the-huddle"><span>The Huddle</span></a></li><li class="c13-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Need to Know" href="https://www.ozy.com/need-to-know"><span>Need to Know</span></a></li><li class="c4-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Good Sh*t" href="https://www.ozy.com/good-sht"><span>Good Sh*t</span></a></li><li class="c5-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Acumen" href="https://www.ozy.com/acumen"><span>Acumen</span></a></li><li class="c6-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Opinion" href="https://www.ozy.com/opinion"><span>Opinion</span></a></li><li class="c11-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Immodest proposal" href="https://www.ozy.com/immodest-proposal"><span>Immodest proposal</span></a></li><li class="c7-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="True Story" href="https://www.ozy.com/true-story"><span>True Story</span></a></li><li class="c8-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Flashback" href="https://www.ozy.com/flashback"><span>Flashback</span></a></li><li class="c10-fc"><a data-evcat="Global" data-evact="Side Navigation" data-evlabel="Wildcard" href="https://www.ozy.com/wildcard"><span>Wildcard</span></a></li></ul></li><li class="nc-topics c2-fc" data-item-strap="Stay Interesting"><a href="#"><span>OZY Topics</span></a><ul><li><a href="https://www.ozy.com/politics-and-power" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Politics"><span>Politics</span></a></li><li><a href="https://www.ozy.com/the-huddle" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Sports"><span>Sports</span></a></li><li><a href="https://www.ozy.com/topic/business" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Business"><span>Business</span></a></li><li><a href="https://www.ozy.com/topic/arts-and-entertainment" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Entertainment"><span>Entertainment</span></a></li><li><a href="https://www.ozy.com/topic/tech" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Tech"><span>Tech</span></a></li><li><a href="https://www.ozy.com/topic/society" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Society"><span>Society</span></a></li><li><a href="https://www.ozy.com/topic/science" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Science"><span>Science</span></a></li><li><a href="https://www.ozy.com/topic/lifestyle" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Lifestyle"><span>Lifestyle</span></a></li><li><a href="https://www.ozy.com/topic/history" data-evcat="Global" data-evact="Side Navigation" data-evlabel="History"><span>History</span></a></li><li><a href="https://www.ozy.com/topic/humor" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Humor"><span>Humor</span></a></li><li><a href="https://www.ozy.com/topic/after-dark" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Sex &amp; Crime"><span>Sex & Crime</span></a></li><li><a href="https://www.ozy.com/topics" data-evcat="Global" data-evact="Side Navigation" data-evlabel="All Topics"><span>All Topics</span></a></li></ul></li><li class="nc-moreozy c11-fc" data-item-strap="Not to be missed"><a href="#"><span>More on OZY</span></a><ul><li><a href="https://www.ozy.com/emailsignup" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Sign Up for Newsletters"><span>Sign Up for Newsletters</span></a></li><li><a href="https://www.ozy.com/about-ozy" data-evcat="Global" data-evact="Side Navigation" data-evlabel="About OZY"><span>About OZY</span></a></li><li><a href="https://www.ozy.com/ozy-tribe/our-team" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Meet The Team"><span>Meet The Team</span></a></li><li><a href="https://www.ozy.com/topics" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY Topics"><span>OZY Topics</span></a></li><li><a href="https://www.ozy.com/weeklyview" data-evcat="Global" data-evact="Side Navigation" data-evlabel="The Week On OZY"><span>The Week On OZY</span></a></li><li><a href="https://www.ozy.com/about-ozy/contact-us" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Contact"><span>Contact</span></a></li><li><a href="https://www.ozy.com/jobs" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Jobs @ OZY"><span>Jobs @ OZY</span></a></li></ul></li></ul></div></div></div><div class="navigation-footer"><div class="side-social-wrapper"><ul class="side-nav-social"><li class="facebook"><a href="https://www.facebook.com/Ozy" target="_blank"><span class="assistive-text">Facebook</span><span class="ozy-icon i-menu-social-facebook i-menu-social-facebook-dims"></span><span class="ozy-icon i-menu-social-facebook-on i-menu-social-facebook-on-dims"></span></a></li><li class="twitter"><a href="https://twitter.com/ozy" target="_blank"><span class="assistive-text">Twitter</span><span class="ozy-icon i-menu-social-twitter i-menu-social-twitter-dims"></span><span class="ozy-icon i-menu-social-twitter-on i-menu-social-twitter-on-dims"></span></a></li><li class="apple"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank"><span class="assistive-text">Apple Podcast</span><span class="ozy-icon i-menu-social-apple i-menu-social-apple-dims"></span><span class="ozy-icon i-menu-social-apple-on i-menu-social-apple-on-dims"></span></a></li><li class="youtube"><a href="https://youtube.com/user/OZYVIDEO" target="_blank"><span class="assistive-text">YouTube</span><span class="ozy-icon i-menu-social-youtube i-menu-social-youtube-dims"></span><span class="ozy-icon i-menu-social-youtube-on i-menu-social-youtube-on-dims"></span></a></li><li class="instagram"><a href="https://instagram.com/ozy" target="_blank"><span class="assistive-text">Instagram</span><span class="ozy-icon i-menu-social-instagram i-menu-social-instagram-dims"></span><span class="ozy-icon i-menu-social-instagram-on i-menu-social-instagram-on-dims"></span></a></li></ul></div></div></div></div>
		<div class="container">
	<div class="logo-print">
		<i></i><img src="/magazine/graphics/logo-print.png" alt="OZY Logo" />
	</div>
</div>
		
<section id="masthead"><div class="masthead"><div class="sleeve"><a href="/" class="ozy-animated-icon menu-hover" data-toggle-side-navigation="" title="Menu"><span class="assistive-text">open Navigation</span><span class="ozy-icon i-menu-open i-menu-open-dims">&nbsp;</span></a><div class="ozy-text-logo"><a href="/" class="ozy-logo-wrapper"><span class="ozy-text">OZY</span><span class="ozy-logo-inner"><img src="/magazine/graphics/svg/ozy_logo_white.svg" alt="" /></span></a></div><div class="ozy-tagline-section"><div class="ozy-tagline"><p class="main-tagline"><span>FRESH STORIES AND BOLD IDEAS</span></p></div></div><nav class="menu-items"><ul><li><a href="https://www.ozy.com/weeklyview" data-evcat="Global" data-evact="Top Navigation" data-evlabel="DISCOVER">DISCOVER</a></li><li><a href="https://www.ozy.com/presidential-daily-brief" data-evcat="Global" data-evact="Top Navigation" data-evlabel="NEWS">NEWS</a></li><li><a href="https://www.ozy.com/take-on-america-with-ozy/89692 " data-evcat="Global" data-evact="Top Navigation" data-evlabel="TV">TV</a></li><li><a href="https://www.ozy.com/podcasts" data-evcat="Global" data-evact="Top Navigation" data-evlabel="Podcasts">Podcasts</a></li><li><a href="https://www.ozy.com/ozyfest" data-evcat="Global" data-evact="Top Navigation" data-evlabel="EVENTS">EVENTS</a></li><li><a href="https://www.ozy.com/about-ozy" data-evcat="Global" data-evact="Top Navigation" data-evlabel="ABOUT">ABOUT</a></li></ul></nav><a href="#" class="search-button" data-evcat="Global" data-evact="Navigation" data-evlabel="Search" title="Search Ozy"><span class="ozy-icon i-search-icon i-search-icon-dims"></span><span class="assistive-text">Search</span></a><div class="social-buttons"><a href="/emailsignup" class="ozy-animated-icon sign-up" data-open-signup-popup="" data-evcat="Global" data-evact="Navigation" data-evlabel="Email Lightbox" data-signup-src="/emailsignuplite" title="Sign up"><span class="ozy-icon i-envelope-open-flap i-envelope-open-flap-dims" aria-hidden="true">&nbsp;</span><span class="ozy-icon i-envelope-open-flap i-envelope-open-flap-dims" aria-hidden="true">&nbsp;</span><span class="ozy-icon i-envelope-open-letter i-envelope-open-letter-dims" aria-hidden="true">&nbsp;</span><span class="ozy-icon i-envelope-open-bottom i-envelope-open-bottom-dims" aria-hidden="true">&nbsp;</span><span class="assistive-text">
							Sign Up
							</span></a></div></div></div><iframe src="javascript:void(0);" class="iframe-shim" frameborder="0"></iframe><div class="search-overlay"><a href="#" class="close-search"><span class="ozy-icon i-menu-close i-menu-close-dims"></span><span class="assistive-text">Close Search</span></a><form action="/search"><fieldset><label for="search">Hey what are you looking for?</label><div><div class="input-bg"><input type="search" class="text" id="search" name="searchozy" /></div><button class="submit" type="submit">Search</button></div></fieldset></form></div></section>
	</nav>
	<div id="wrapper">
		<div>
			<div class="mainColumn" id="content" role="main">
				<div class="article inView" data-article="true" data-comment-context="true">
					
<script type="x/pagedata">
      [{
        

    "id": "90817",
    "pagename": "Story",
    "recommendationsDataUrl": "/ajax/recommendations",
    "storage": {
      "level": 1,
      "max": 10
    },
    "recommendations": {
				"priority": false,
				"priorityModeMax": 5,
				"mode": "liftigniter",
				"dataUrl": "/ajax/recommendations",
				"storage": {
					"max": 10
				},
				"environment": ""
			},
    "url": "https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817",
    "layout": "imageheadline",
      "disqus": {
      "url": "http://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817",
      "identifier": "ozyarticle - 90817",
      "shortname": "ozyarticle",
      "public_key": "fzhb0HFsqYhiEjvsRhcM39jPvp8xiNTUAlDzqpa6PK3Z2emOJWc0yVr0BwR1F2fA"
    },
    "comments":{
    "fb_canonical": "http://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817"
    },
    "section": {
    "colour": "c8",
      "name": "Flashback",
      "url": "https://www.ozy.com/flashback"
    },
    "meta": {
      "title": "How One Small Car Helped Save South Korea | Flashback | OZY",
      "description": "The Hyundai Pony wasn’t much to look at it — but it was a big deal for one country’s economy.",
      "canonical": "https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817",
      "author": "Dan Peleschuk",
      "topics": "Flashback, BUSINESS, Industrial Manufacturing, Apple News, Economic History, Cars, ASIA, South Korea",
      "datepublished": "2019-03-10",
      "imagesource": "https://pictures.ozy.com/pictures/900x900/6/7/9/139679_gettyimages809754390copy.jpg"
    },
    "ads": {
      "inline": [{
      "siteId": 70596,
      "pageId": 535489,
      "formatId": 31143
      },{
      "siteId": 70596,
      "pageId": 535489,
      "formatId": 31586
      }],
	    "topAdvert": [{
	      "name": "top:advert",
	      "siteId": 70596,
	      "pageId": 535489,
	      "formatId": 44798
	    }],
			"mobileAdvert" :[{
        "name": "mobile:advert",
				"siteId": 70596,
        "pageId": 535489,
				"formatId": 60097
			}]
    }
      }]
    </script>
<div class="c8"></div>
					<article class="alpha">
						<div class="reading-bar">
	<div class="progress inherit-colour inherit-fc"></div>
</div>
						

						
<div data-announcement-top-bar="/ajax/announcement"></div>
						
<div class="top-advert-sas"></div>
						
<style>
		@media screen and (min-width: 1024px) {
		.ozy-placeholder {
		display: block!important;
		}
		}
	</style><div class="top top-landscape container"><div class="top-sleeve"><div id="topHeading-mobile"><h1 class="topHeading">How One Small Car Helped Save South Korea</h1></div><div id="topHeading-tablet"></div><figure class="top-image media-top make-fixed"><img class="ozy-placeholder" style="display: none;" src="data:image/svg+xml;charset=utf-8;base64,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" alt="image-placeholder" /><div class="image-wrapper"><img sizes="100vw" data-center-bottom="opacity: 1" data-top-bottom="opacity: .4" srcset="https://pictures.ozy.com/pictures/600x337/6/7/9/139679_gettyimages809754390copy.jpg 600w,     https://pictures.ozy.com/pictures/832x468/6/7/9/139679_gettyimages809754390copy.jpg 832w,     https://pictures.ozy.com/pictures/1280x720/6/7/9/139679_gettyimages809754390copy.jpg 1280w,     https://pictures.ozy.com/pictures/1600x900/6/7/9/139679_gettyimages809754390copy.jpg 1600w,     https://pictures.ozy.com/pictures/2048x1152/6/7/9/139679_gettyimages809754390copy.jpg 2048w" src="https://pictures.ozy.com/pictures/600x337/6/7/9/139679_gettyimages809754390copy.jpg" alt="How One Small Car Helped Save South Korea" /><div class="top-caption" data-toggle-caption="true" aria-labelledby="figure-accessibility"><div class="sleeve"><button class="caption-toggle"><span class="assistive-text">Caption</span></button></div></div></div><div id="topFigcaption-mobile"><div class="topFigcaption"><cite><strong>Source</strong><a href="https://www.gettyimages.co.uk" class="inherit-fc" target="_blank">Getty Images</a></cite></div></div><div id="topFigcaption-tablet"></div></figure><div id="topTooltip-mobile"><aside class="tooltip topTooltip  appear-at-top"><a href="https://www.ozy.com/flashback" class="tag inherit-colour" data-evcat="Story Page" data-evact="Article Header" data-evlabel="Flashback"><span>Flashback</span><div class="sleeve"><div style="display: none;"><h2 class="inherit-fc">Flashback</h2><p>Tales from the past to titillate and educate while giving you a lens on the present and future.</p><p class="read-more inherit-fc">Read more</p></div></div></a></aside></div><div id="topTooltip-tablet"></div><div class="meta-desktop"><div class="sleeve"><div id="topTooltip-desktop" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div><div id="topTooltip-medium" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div><div id="topTooltip-large" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div><div id="topHeading-desktop" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div><div id="topHeading-medium" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div><div id="topByline-medium" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div><div id="topHeading-large" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div><div id="topByline-large" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div><div class="share-block" data-100-top="opacity: 1" data-top-bottom="opacity: 0"><ul><li><a href="javascript:void(0)" title="Share to Facebook" facebook-share="" addthis:url="https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817" addthis:title="How One Small Car Helped Save South Korea" addthis:description="The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" xmlns:addthis="http://ozy.com/2013/addthis"><i class="ozy-icon i-story-share-facebook-off i-story-share-facebook-off-dims"></i><i class="ozy-icon i-story-share-facebook-on i-story-share-facebook-on-dims"></i><span class="assistive-text">Facebook</span></a></li><li><a href="javascript:void(0)" title="Share on Twitter" twitter-share="" addthis:url="https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817" addthis:title="How One Small Car Helped Save South Korea" addthis:description="The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy." data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" xmlns:addthis="http://ozy.com/2013/addthis"><i class="ozy-icon i-story-share-twitter-off i-story-share-twitter-off-dims"></i><i class="ozy-icon i-story-share-twitter-on i-story-share-twitter-on-dims"></i><span class="assistive-text">Twitter</span></a></li><li class="share-item"><span><span class="break">88</span> shares</span></li><li><a href="mailto:?subject=How One Small Car Helped Save South Korea&amp;body=The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy.%20https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817%0A%0ADon%27t forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" email-share="" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><i class="ozy-icon i-story-share-email-off i-story-share-email-off-dims"></i><i class="ozy-icon i-story-share-email-on i-story-share-email-on-dims"></i><span class="assistive-text">Email article</span></a></li><li class="tooltip"><span><i class="ozy-icon i-story-share-link-off i-story-share-link-off-dims"></i><i class="ozy-icon i-story-share-link-on i-story-share-link-on-dims"></i><span class="assistive-text">Copy link</span><div class="sleeve"><div style="display: none;"><p>Copy link to share with friends</p><input id="articleID" type="text" value="https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817" /><button data-clipboard-target="#articleID" class="copy-to-clipboard">Copy link</button></div></div></span></li></ul></div></div></div></div></div><div id="topFigcaption-desktop"></div><div id="topFigcaption-medium"></div><div id="topFigcaption-large"></div>
						<div class="outer-container">
							<div class="container">
								<div class="article-content" data-reading-context>

									<div class="outer-column">
										<div class="col">
											<div class="inner-column">
												<div class="column column1">

													
<div class="why-care inherit-colour"><h2 class="tag">Why you should care</h2><p>Because sometimes the smallest things have the largest consequences.</p></div>
													

													


													
<div id="topByline-mobile"><p class="topByline byline"><span class="author">By Dan Peleschuk</span></p></div><div id="topByline-desktop"></div>
													<div id="topBylineMeta-desktop"></div>
													
<div id="topBylineMeta-mobile"><p class="byline-meta topBylineMeta"><span>The Daily Dose</span><time datetime="2019-03-10"><span>MAR 10 2019</span></time></p></div><div id="topBylineMeta-tablet"></div>

													

													

													<div class="storytext" data-mobile-readmore data-readmore-text="Read more">
														
<p>If you’d seen the Hyundai Pony trundling down the streets of Toronto, Cairo or Seoul in the early 1980s, you probably wouldn’t have looked twice. Packing a less-than-whopping 1.2-liter engine, the subcompact car was perhaps best for getting drivers from one point to another with little fanfare. But at the time, it was anything but ordinary for most South Koreans.</p><p>Before K-pop, cellphones and flat-screen TVs, there was the Hyundai Pony. Unbearably boxy by modern standards, the automobile in many ways heralded South Korea’s emergence onto the car industry’s world stage. While it wasn’t much to look at, the Pony was the first Korean-made car the country ever exported, laying the groundwork for an automotive industry that would later help transform the South Korean economy into one of the world’s biggest.</p><p>The country was essentially starting from nothing. After the Korean War, which left nearly 1 million citizens dead, wounded or missing, the nation <a href="https://www.ozy.com/rising-stars/the-author-bringing-home-the-horror-of-comfort-women/92132" target="_blank">lay in tatters</a>. With a hungry population and a barely functional economy, few expected much from South Korea in the 1960s. “Their per capita income was lower than even many African countries,” says Martin Hemmert, a professor of international business at Korea University in Seoul.</p><div class="inline_image  image_size_med inline-element" data-attachment="139680" data-sequence="3" id="139680" inline-image=""><a class="hash-link" id="img139680"> </a><div class="picture"><img alt="Gettyimages 502529535" src="https://pictures.ozy.com/pictures/600xany/6/8/0/139680_gettyimages502529535.jpg" data-image-tablet="768xany" data-image-large="940xany"></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims">&nbsp;</span></div><div class="share-item" url="https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817#img139680" picture="https://pictures.ozy.com/pictures/1300xany/6/8/0/139680_gettyimages502529535.jpg" title="How One Small Car Helped Save South Korea" description="The Hyundai Pony wasn’t much to look at it — but it was a big deal for one country’s economy."><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on">&nbsp;</span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on">&nbsp;</span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on">&nbsp;</span></a><a class="email-share" href="mailto:?subject=How One Small Car Helped Save South Korea&body=The Hyundai Pony wasn’t much to look at it — but it was a big deal for one country’s economy.%20https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817#img139680%0A%0ADon't forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on">&nbsp;</span></a></div></div><div class="meta no-icons"><div class="caption"><div class="sleeve"><p class="inline_caption">Poised for success: Newmarket Mayor Ray Twinney, left, and South Korean Consul-General Dong Woon Chu sit on a Pony after viewing the industrial park site where the car’s maker, Hyundai, planned to build a $25 million parts plant in Ontario, Canada, in 1985.</p><p class="inline_source"><cite>Source <a href="https://www.gettyimages.co.uk" target="_blank">Getty Images</a></cite></p></div></div></div></div><p>That’s probably what makes Hyundai’s saga, which is closely associated with the personal story of the Chung family, all the more impressive. Growing up poor, future Hyundai founder Chung Ju-yung ran away from home after finishing elementary school, funded by cash he’d stolen from his father’s fund for his sister’s wedding. Finding work in Seoul as a construction laborer, Chung gradually moved through owning a number of small businesses before winning international construction contracts during the Korean War. Based on successful projects for the U.S. Army and the United Nations, Chung founded the Hyundai Construction Company — Hyundai roughly translates to English as “modernity” — in 1953.</p><div class="pagebreak"> </div><p>The rise of President Park Chung-hee in the early 1960s and his statist economic policies were a turning point for South Korea. He handed growing family businesses such as Hyundai, as well as future conglomerates LG and Samsung, tax breaks and other forms of generous government support. By 1960, Hyundai was Korea’s largest construction firm, and soon it was launching <a href="https://www.ozy.com/flashback/230000-died-in-a-dam-collapse-that-china-kept-secret-for-years/91699" target="_blank">major building projects</a> throughout the Pacific region. The next goal in Chung’s sights was the automotive industry, and in 1967, the Hyundai Motor Company was born and chaired by his brother, Se-yung.</p><blockquote><span class="quote-text"><p>The country’s newfound economic and technological prowess also produced a booming defense industry — which in turn helped guarantee its security from an increasingly belligerent regime in North Korea.</p></span><p class="quotesource"></blockquote><p>To be sure, they got a little help from friends. In the early 1970s, Ford hired Hyundai to assemble its cars in a partnership that helped train cadres of Korean workers. When that relationship fell apart, Hyundai looked east for a new partner — Japan’s Mitsubishi — and hired a group of senior European engineers to guide the way toward the production of a curious-sounding item ordered by the government: a “citizen’s car.” Many, both at home and abroad, were skeptical that Hyundai could pull it off. But with fresh training and bold leadership, they did just that. “No market research had been done,” wrote Richard Steers in his 1998 book, <em>Made in Korea: Chung Ju Yung and the Rise of Hyundai</em>. “Chung and his company had simply designed and built the car they thought the Korean people should have.”</p><p>Although designed by an Italian firm, and featuring an engine and four-speed transmission built by Mitsubishi, the Pony was fully produced in Korea by local builders and technicians. It first rolled off the line in late 1975 and was exported to Latin America — Ecuador, of all places, received the first exported Ponies — followed soon after by the Middle East, several European countries and, in the early 1980s, Canada. There, it eventually skyrocketed in popularity. “That was a big deal,” says Hemmert. “They were rubbing their own eyes, saying, ‘Hey — we export cars now.’” In South Korea, meanwhile, the Pony at one point reportedly accounted for three out of five cars sold before production ended in 1989. The original version, however, was never offered in the U.S.</p><div class="inline-element"><div class="sleeve">
<div class="videoblock"><div><iframe width="560" height="315" src="https://www.youtube.com/embed/3nmoHOnDbCw?wmode=transparent" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div></div><p>Hyundai’s achievement was a fundamental part of the vast economic transformation that later became known as the “Miracle on the Han River.” According to Chun Seung-hun, president of the Seoul-based Korea Institute for Development Strategy, the country’s newfound economic and technological prowess also produced a booming defense industry — which in turn helped guarantee its security from an increasingly belligerent regime in North Korea.</p><p>But arguably more important may have been <a href="https://www.ozy.com/rising-stars/koreas-20-something-poet-bridging-history-and-gender/82971" target="_blank">the psychological boost</a> it gave the fledgling nation. “The success of Hyundai and other conglomerates gave us pride and confidence in the Korean people,” says Chun. As for anyone who might’ve had a chuckle at the Pony’s expense? They’re almost certainly not laughing now.</p>

														

														
<div class="about-the-author"><ul><li><div class="author-sleeve"><div class="author-content"><span class="author-name inherit-fc">Dan Peleschuk</span><span class="author-role">, OZY Author</span><span class="author-share"><a href="javascript:void(0)" class="email" data-open-contact-me-popup="true" data-contact-id="3540" data-author-name="Dan Peleschuk" data-contact-me-src="/ajax/contactme/contactme.aspx" data-evcat="Story Page" data-evact="Article Footer" data-evlabel="Contact Me"><i class="ozy-icon i-story-bio-share-email-off i-story-bio-share-email-off-dims" aria-hidden="true"></i><i class="ozy-icon i-story-bio-share-email-on i-story-bio-share-email-on-dims" aria-hidden="true"></i><span class="assistive-text">Contact Dan Peleschuk</span></a></span></div></div></li></ul></div>
													</div>
													<div data-story-comments="true">
														
<div class="story-comments" facebook-comment>
		<div class="fb-comments" data-numposts="5" data-colorscheme="light" data-order-by="social" facebook-comment-section></div>
</div>

													</div>
													<div data-end-of-story="true"></div>
												</div>
												<div class="column column2">
													<div id="topColumnistsBanner-medium"></div>
													<div id="topColumnistsBanner-large"></div>
													<div id="topBylineMeta-desktop"></div>
													<div id="topBylineMeta-medium"></div>
													<div id="topBylineMeta-large"></div>
													

<div class="topics"><h4>Topics:</h4><ul><li><a href="https://www.ozy.com/topic/asia" class="inherit-fc"><span class="text">ASIA</span></a></li><li><a href="https://www.ozy.com/topic/business" class="inherit-fc"><span class="text">BUSINESS</span></a></li><li><a href="https://www.ozy.com/topic/cars" class="inherit-fc"><span class="text">Cars</span></a></li><li><a href="https://www.ozy.com/topic/economic-history" class="inherit-fc"><span class="text">Economic History</span></a></li><li><a href="https://www.ozy.com/topic/industrial-manufacturing" class="inherit-fc"><span class="text">Industrial Manufacturing</span></a></li><li><a href="https://www.ozy.com/topic/south-korea" class="inherit-fc"><span class="text">South Korea</span></a></li></ul></div>
												</div>
											</div>
										</div>
										<div class="col">
											

											

											
<div data-title="TOP {cnt} FOR YOU" data-maxrequestitems="7" data-maxdisplayitems="5" data-delaybeforerender="4000" data-enabletrending="true" data-popular-feeds="true" data-max-age-in-days="90" class="storyTrending" data-layout-type="desktop"></div>
										</div>
									</div>

								</div>
							</div>
						</div>
						
<div class="share-block-bottom"><ul><li class="share-facebook"><a facebook-share="" addthis:url="https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817" addthis:title="How One Small Car Helped Save South Korea" addthis:description="The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy." data-evcat="Story Page" data-evact="Article Footer" data-evlabel="FB Share" href="javascript:void(0)" rel="nofollow" xmlns:addthis="http://ozy.com/2013/addthis"><span class="text-container"><span class="assistive-text">Facebook</span></span></a></li><li class="share-twitter"><a twitter-share="" addthis:url="https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817" addthis:title="How One Small Car Helped Save South Korea" addthis:description="The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy." data-evcat="Story Page" data-evact="Article Footer" data-evlabel="TW Share" href="javascript:void(0)" rel="nofollow" xmlns:addthis="http://ozy.com/2013/addthis"><span class="text-container"><span class="assistive-text">Twitter</span></span></a></li><li class="share-item"><div><span><span>88</span><span>Shares</span></span></div></li><li class="share-link"><a href="#" title="Copy link" class="copy-to-clipboard" data-clipboard-text="https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817"><div aria-hidden="true"><div>Copied</div></div><span class="text-container"><span class="assistive-text">Copy link</span></span></a></li><li class="share-more"><a href="mailto:?subject=How One Small Car Helped Save South Korea&amp;body=The Hyundai Pony wasn't much to look at it - but it was a big deal for one country's economy.%20https://www.ozy.com/flashback/how-one-small-car-helped-save-south-korea/90817%0A%0ADon%27t forget to Sign up for OZY emails (http://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" email-share="" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="text-container"><span class="assistive-text">Email</span></span></a></li></ul></div>
						
					</article>
				</div>

				
<div class="inline-email-subscriber"><style type="text/css">
			.inline-email-subscriber {
			background:linear-gradient(to bottom, #750000 0, #D20000 100%);
			background-color:#750000;
			}

			.signup-textbox h3 span, .signup-textbox p:before, .signup-form .pre-button {
			background-color:#00B5A7;
			}

			.signup-form .pre-button .arrow:after {
			border-left-color:#00B5A7;
			}

			@media screen and (min-width:480px) {
			.inline-email-subscriber {
			background:linear-gradient(to right, #750000 0, #D20000 100%);
			background-color:#750000;
			}
			}

			@media screen and (min-width:1024px) {
			.inline-email-subscriber {
			background:linear-gradient(to right, #750000 20%, #D20000 50%, #750000 80%);
			background-color:#750000;
			}
			}

			@media screen and (min-width:1280px) {
			.signup-textbox p {
			background-color:#00B5A7;
			}
			}"</style><div class="inline-signup"><div class="signup-textbox"><h3><span>Stay Interesting,</span><br /><span>Think Different</span></h3><p><span>Get the important stories, told nowhere else</span></p></div><div class="signup-form"><div class="caption"><p></p></div><div class="form-wrapper"><form action="https://api.ozy.com/api/v1/jsonp/esp/subscribers/add" data-action="https://api.ozy.com/api/v1/jsonp/esp/subscribers/add" method="post" class="pre-form" data-evcat="Story Page" data-evact="Footer Signup" data-evlabel="Email Subscribed"><fieldset><label for="email"><span class="assistive-text">Email address</span></label><label for="email_address" class="invalid-email-error error-msg">
                            Invalid email
                        </label><label for="email_address" class="already-subscribed-error error-msg">
                            Hey, it looks like you’re on our list already! Your subscription has been updated!
                        </label><label for="email_address" class="server-error error-msg">
                          Well, that's embarrassing. An error occurred. Please email us at <a href="mailto:support@ozy.com">support@ozy.com</a>.
                        </label><input data-validators="minLength:1 abacus-validate-email" data-email="" type="email" id="email_address" class="email" name="email_address" placeholder="Enter your email here" value="" /><input type="hidden" value="int_storyinline_ozyredhair2" name="source" id="source" /><button class="pre-button"><span class="arrow"></span>
                            Sign Up
                        </button></fieldset></form></div><div class="terms"><a href="/t-n-c" target="_blank">OZY Terms &amp; Conditions</a></div></div><div class="signup-featured-image" style="background-image:url(https://pictures.ozy.com/Pictures/web/b/i/x/image.png);"></div></div></div>

				<div class="story-sections">
					
<div class="storyTrending section-block" data-title="TOP {cnt} FOR YOU" data-maxrequestitems="7" data-maxdisplayitems="5" data-delaybeforerender="4000" data-enabletrending="true" data-popular-feeds="true" data-max-age-in-days="90"></div>
					
<div class="section-block section-most-popular suppress-counts" data-popular-feeds="false" data-max-age-in-days="90"><h2><span>Most Popular on OZY</span></h2><ul data-most-popular-container=""><li class="c6"><a href="https://www.ozy.com/opinion/donald-dossier-the-kids-are-not-all-right/93124" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 1 - Img Click"><img data-src="https://pictures.ozy.com/pictures/446x252/7/7/9/139779_kids.jpg" class="lazy-load-image" alt="Donald Dossier: The Kids Are Not All Right" /></a><div class="text"><a href="https://www.ozy.com/opinion" class="list-tag c6-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 1 - Section Click - Opinion">Opinion</a><h3><a href="https://www.ozy.com/opinion/donald-dossier-the-kids-are-not-all-right/93124" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 1">Donald Dossier: The Kids Are Not All Right</a></h3><p>Congress and investigators are circling around President Donald Trump’s children. Will the coming battle be the most personal yet?</p></div></li><li class="c2"><a href="https://www.ozy.com/rising-stars/hes-creating-a-new-fuel-out-of-thin-air-for-85-cents-per-gallon/92686" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 2 - Img Click"><picture><!--[if IE 9]><video style="display: none;"><source srcset="https://pictures.ozy.com/pictures/446x252/0/4/5/139045_01_march19_low.jpg" media="(min-width:1024px)" /><![endif]--><source data-srcset="https://pictures.ozy.com/pictures/446x252/0/4/5/139045_01_march19_low.jpg" class="lazy-load-image" media="(min-width:1024px)" /><!--[if IE 9]></video><![endif]--><img data-src="https://pictures.ozy.com/pictures/95x95/0/4/5/139045_01_march19_low.jpg" class="lazy-load-image" alt="He's Creating a New Fuel Out of Thin Air — for 85 Cents per Gallon" /></picture></a><div class="text"><a href="https://www.ozy.com/rising-stars" class="list-tag c2-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 2 - Section Click - Rising Stars">Rising Stars</a><h3><a href="https://www.ozy.com/rising-stars/hes-creating-a-new-fuel-out-of-thin-air-for-85-cents-per-gallon/92686" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 2">He's Creating a New Fuel Out of Thin Air — for 85 Cents per Gallon</a></h3><p>Roger Gordon’s plans for ammonia could be a central component of a carbon-free future.</p></div></li><li class="c8"><a href="https://www.ozy.com/flashback/the-american-teen-who-fell-in-love-with-a-crown-prince-of-a-tiny-kingdom/92388" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 3 - Img Click"><img data-src="https://pictures.ozy.com/pictures/95x95/1/0/0/138100_gettyimages104416015.jpg" class="lazy-load-image" alt="The American Teen Who Fell in Love With a Crown Prince of a Tiny Kingdom" /></a><div class="text"><a href="https://www.ozy.com/flashback" class="list-tag c8-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 3 - Section Click - Flashback">Flashback</a><h3><a href="https://www.ozy.com/flashback/the-american-teen-who-fell-in-love-with-a-crown-prince-of-a-tiny-kingdom/92388" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 3">The American Teen Who Fell in Love With a Crown Prince of a Tiny Kingdom</a></h3><p>Before Meghan Markle, an American’s romance with a royal prince captured the global imagination.</p></div></li><li class="c2"><a href="https://www.ozy.com/rising-stars/forced-cohabitation-why-indian-couples-had-to-live-in-sin-until-now/92440" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 4 - Img Click"><img data-src="https://pictures.ozy.com/pictures/95x95/5/9/0/139590_gettyimages898186940.jpg" class="lazy-load-image" alt="Forced Cohabitation: Why Indian Couples Had to Live in Sin ... Until Now" /></a><div class="text"><a href="https://www.ozy.com/rising-stars" class="list-tag c2-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 4 - Section Click - Rising Stars">Rising Stars</a><h3><a href="https://www.ozy.com/rising-stars/forced-cohabitation-why-indian-couples-had-to-live-in-sin-until-now/92440" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 4">Forced Cohabitation: Why Indian Couples Had to Live in Sin ... Until Now</a></h3><p>Nikita Sinha is taking on a culture of cohabitation that can leave women in India with nothing.</p></div></li><li class="c8"><a href="https://www.ozy.com/flashback/kiki-de-montparnasse-the-forgotten-it-girl/91943" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 5 - Img Click"><img data-src="https://pictures.ozy.com/pictures/95x95/1/5/8/139158_gettyimages548802511.jpg" class="lazy-load-image" alt="Kiki de Montparnasse, the Forgotten 'It' Girl" /></a><div class="text"><a href="https://www.ozy.com/flashback" class="list-tag c8-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 5 - Section Click - Flashback">Flashback</a><h3><a href="https://www.ozy.com/flashback/kiki-de-montparnasse-the-forgotten-it-girl/91943" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 5">Kiki de Montparnasse, the Forgotten 'It' Girl</a></h3><p>For a generation of Parisian artists, she defined their era. They’re still remembered, but she is not. </p></div></li><li class="c2"><a href="https://www.ozy.com/rising-stars/the-priest-restoring-trust-in-the-catholic-church-by-exposing-its-sins/92208" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 6 - Img Click"><img data-src="https://pictures.ozy.com/pictures/95x95/4/4/4/138444_nuns.jpg" class="lazy-load-image" alt="The Priest Restoring Trust in the Catholic Church — by Exposing Its Sins" /></a><div class="text"><a href="https://www.ozy.com/rising-stars" class="list-tag c2-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 6 - Section Click - Rising Stars">Rising Stars</a><h3><a href="https://www.ozy.com/rising-stars/the-priest-restoring-trust-in-the-catholic-church-by-exposing-its-sins/92208" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 6">The Priest Restoring Trust in the Catholic Church — by Exposing Its Sins</a></h3><p>Amid child abuse scandals, Father Ronald Lemmert is leading clergy members nationwide in restoring accountability.</p></div></li></ul></div>
					
<div class="section-block section-topics"><h2><span class="section-title">OZY<i class="ozy-icon i-section-head-black-dot i-section-head-black-dot-dims"></i>Flashback</span></h2><p class="section-topics-intro-line">Tales from the past to titillate and educate while giving you a lens on the present and future.</p><ul class="section-topics-items"><li class="section-topic-item first c8"><a href="https://www.ozy.com/flashback/the-elephant-that-turned-from-serial-killer-to-local-hero/92765" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Img Click"><img data-src="https://pictures.ozy.com/pictures/1280x720/2/2/9/139229_shutterstock_619515242.png" class="lazy-load-image" alt="The Elephant That Turned From Serial Killer to Local Hero" /></a><div class="image background-image"><a href="https://www.ozy.com/flashback/the-elephant-that-turned-from-serial-killer-to-local-hero/92765" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Img Click" style="display: block;"><img data-src="https://pictures.ozy.com/pictures/1280x720/2/2/9/139229_shutterstock_619515242.png" class="lazy-load-image" alt="The Elephant That Turned From Serial Killer to Local Hero" /></a></div><div class="text"><div class="text-inner"><a href="https://www.ozy.com/flashback" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Section Click - Flashback">Flashback</a><h3><a href="https://www.ozy.com/flashback/the-elephant-that-turned-from-serial-killer-to-local-hero/92765" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1">The Elephant That Turned From Serial Killer to Local Hero</a></h3><p>Murthy killed dozens of people, but then he devoted his life to stopping other would-be killer elephants.</p></div></div></li><li class="section-topic-item second c8"><a href="https://www.ozy.com/flashback/when-the-big-apple-burned/90063" class="image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2 - Img Click"><picture><!--[if IE 9]><video style="display: none;"><source srcset="https://pictures.ozy.com/pictures/446x252/7/8/5/136785_gettyimages97290153.jpg" media="(min-width: 1024px)" /><![endif]--><source data-srcset="https://pictures.ozy.com/pictures/446x252/7/8/5/136785_gettyimages97290153.jpg" class="lazy-load-image" media="(min-width: 1024px)" /><!--[if IE 9]></video><![endif]--><img data-src="https://pictures.ozy.com/pictures/95x95/7/8/5/136785_gettyimages97290153.jpg" class="lazy-load-image" alt="When the Big Apple Burned" /></picture></a><div class="text"><a href="https://www.ozy.com/flashback" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2 - Section Click - Flashback">Flashback</a><h3><a href="https://www.ozy.com/flashback/when-the-big-apple-burned/90063" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2">When the Big Apple Burned</a></h3><p>In 1977, something very simple happened in New York City: The lights went out. But unlike the time before, all hell broke loose.</p></div></li><li class="section-topic-item third c8"><a href="https://www.ozy.com/flashback/how-an-american-weightlifter-tore-down-the-iron-curtain/92387" class="image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3 - Img Click"><picture><!--[if IE 9]><video style="display: none;"><source srcset="https://pictures.ozy.com/pictures/446x252/4/3/7/138437_gettyimages517756838.jpg" media="(min-width: 1024px)" /><![endif]--><source data-srcset="https://pictures.ozy.com/pictures/446x252/4/3/7/138437_gettyimages517756838.jpg" class="lazy-load-image" media="(min-width: 1024px)" /><!--[if IE 9]></video><![endif]--><img data-src="https://pictures.ozy.com/pictures/95x95/4/3/7/138437_gettyimages517756838.jpg" class="lazy-load-image" alt="How an American Weightlifter Tore Down the Iron Curtain" /></picture></a><div class="text"><a href="https://www.ozy.com/flashback" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3 - Section Click - Flashback">Flashback</a><h3><a href="https://www.ozy.com/flashback/how-an-american-weightlifter-tore-down-the-iron-curtain/92387" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3">How an American Weightlifter Tore Down the Iron Curtain</a></h3><p>Paul Anderson, at age 22, made Soviet audiences gasp as he smashed records before their eyes. </p></div></li><li class="section-topic-item fourth c8"><a href="https://www.ozy.com/flashback/kiki-de-montparnasse-the-forgotten-it-girl/91943" class="image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4 - Img Click"><picture><!--[if IE 9]><video style="display: none;"><source srcset="https://pictures.ozy.com/pictures/446x252/1/5/8/139158_gettyimages548802511.jpg" media="(min-width: 1024px)" /><![endif]--><source data-srcset="https://pictures.ozy.com/pictures/446x252/1/5/8/139158_gettyimages548802511.jpg" class="lazy-load-image" media="(min-width: 1024px)" /><!--[if IE 9]></video><![endif]--><img data-src="https://pictures.ozy.com/pictures/95x95/1/5/8/139158_gettyimages548802511.jpg" class="lazy-load-image" alt="Kiki de Montparnasse, the Forgotten 'It' Girl" /></picture></a><div class="text"><a href="https://www.ozy.com/flashback" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4 - Section Click - Flashback">Flashback</a><h3><a href="https://www.ozy.com/flashback/kiki-de-montparnasse-the-forgotten-it-girl/91943" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4">Kiki de Montparnasse, the Forgotten 'It' Girl</a></h3><p>For a generation of Parisian artists, she defined their era. They’re still remembered, but she is not. </p></div></li><li class="section-topic-item fifth c8"><a href="https://www.ozy.com/flashback/venezuelas-downfall-isnt-about-socialism-its-about-oil/92669" class="image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5 - Img Click"><picture><!--[if IE 9]><video style="display: none;"><source srcset="https://pictures.ozy.com/pictures/446x252/7/3/8/138738_p03kkqn2.jpg" media="(min-width: 1024px)" /><![endif]--><source data-srcset="https://pictures.ozy.com/pictures/446x252/7/3/8/138738_p03kkqn2.jpg" class="lazy-load-image" media="(min-width: 1024px)" /><!--[if IE 9]></video><![endif]--><img data-src="https://pictures.ozy.com/pictures/95x95/7/3/8/138738_p03kkqn2.jpg" class="lazy-load-image" alt="Venezuela's Downfall Isn't About Socialism — It's About Oil " /></picture></a><div class="text"><a href="https://www.ozy.com/flashback" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5 - Section Click - Flashback">Flashback</a><h3><a href="https://www.ozy.com/flashback/venezuelas-downfall-isnt-about-socialism-its-about-oil/92669" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5">Venezuela's Downfall Isn't About Socialism — It's About Oil </a></h3><p>Thirty-year-old lessons of the massive Caracazo protest can point to Venezuela’s real policy failure.</p></div></li></ul><div class="more-button"><a href="https://www.ozy.com/flashback" class="button inherit-fc">
						More from Flashback</a></div></div>
				</div>
			</div>
			
		</div>
		<div class="index-footer">
			<div class="footer-content-wrapper">
				
<div class="footer-layout-1"><div class="background-left"></div><div class="background-right"></div><div class="footer-layout-1-inner"><div class="block-1"><div class="block-inner"><div class="pointer-divider"><div class="pointer-divider-point"></div></div><p class="updated">listen each morning</p><a href="/presidential-daily-brief" class="heading"><div class="heading-slogan">get caught up</div><h2><span class="highlighted-prefix-text">with the </span><span class="highlighted">presidential daily brief <i class="ozy-icon i-footer-layout-1-arrow-yellow i-footer-layout-1-arrow-yellow-dims">&nbsp;</i></span></h2></a><div class="story-box-wrapper"><div class="story-box story-box-theme-5  hover-zoom-trigger" data-show-section-tags="true"><a href="https://www.ozy.com/ain-navigation/pdb-93122#article93139" class="image hover-zoom-image" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 1 - Img Click"><div class="image-gradient"></div><img data-src="https://pictures.ozy.com/pictures/385x385/8/1/2/139812_russiaprotest.jpg" class="lazy-load-image" alt="Russians Rally Against Internet Restrictions" /><div class="image-spacer"></div></a><div class="text"><div class="list-tag-wrapper"><a href="https://www.ozy.com/ain-navigation/pdb-93122#article93139" class="list-tag" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 1 - Section Click">Cyber Security</a></div><h3><a href="https://www.ozy.com/ain-navigation/pdb-93122#article93139" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 1 - Headline Click">Russians Rally Against Internet Restrictions</a></h3></div></div></div><div class="story-box-wrapper"><div class="story-box story-box-theme-5  hover-zoom-trigger" data-show-section-tags="true"><a href="https://www.ozy.com/ain-navigation/pdb-93122#article93138" class="image hover-zoom-image" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 2 - Img Click"><div class="image-gradient"></div><img data-src="https://pictures.ozy.com/pictures/385x385/8/0/9/139809_Kellyshutterstock_165867527.jpg" class="lazy-load-image" alt="A Third Alleged R. Kelly Tape Surfaces" /><div class="image-spacer"></div></a><div class="text"><div class="list-tag-wrapper"><a href="https://www.ozy.com/ain-navigation/pdb-93122#article93138" class="list-tag" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 2 - Section Click">Building Up</a></div><h3><a href="https://www.ozy.com/ain-navigation/pdb-93122#article93138" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 2 - Headline Click">A Third Alleged R. Kelly Tape Surfaces</a></h3></div></div></div></div></div><div class="block-2"><div class="splitter-line"></div><div class="block-inner"><div class="pointer-divider"><div class="pointer-divider-point"></div></div><p class="updated">your daily fix</p><a href="/" class="heading"><div class="heading-slogan">vault ahead</div><h2><span class="highlighted-prefix-text">with the </span><span class="highlighted">daily dose <i class="ozy-icon i-footer-layout-1-arrow-red i-footer-layout-1-arrow-red-dims">&nbsp;</i></span></h2></a><div class="story-box-wrapper"><div class="story-box story-box-theme-5 c5 hover-zoom-trigger" data-show-section-tags="true"><a href="https://www.ozy.com/acumen/the-beaches-are-nice-the-inequality-not-so-much/91928" class="image hover-zoom-image" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="DD Story 1 - Img Click"><div class="image-gradient"></div><img data-src="https://pictures.ozy.com/pictures/385x385/6/0/9/139609_gettyimages480470521.jpg" class="lazy-load-image" alt="The Beaches Are Nice. The Inequality? Not So Much" /><div class="image-spacer"></div></a><div class="text"><div class="list-tag-wrapper"><a href="https://www.ozy.com/acumen" class="list-tag" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="DD Story 1 - Section Click">Acumen</a></div><h3><a href="https://www.ozy.com/acumen/the-beaches-are-nice-the-inequality-not-so-much/91928" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="DD Story 1 - Headline Click">The Beaches Are Nice. The Inequality? Not So Much</a></h3></div></div></div><div class="story-box-wrapper"><div class="story-box story-box-theme-5 c13 hover-zoom-trigger" data-show-section-tags="true"><a href="https://www.ozy.com/the-huddle/is-this-hometown-hero-the-next-kemba-walker/93033" class="image hover-zoom-image" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="DD Story 2 - Img Click"><div class="image-gradient"></div><img data-src="https://pictures.ozy.com/pictures/385x385/4/7/6/139476_shamorieponds.jpg" class="lazy-load-image" alt="Is This Hometown Hero the Next Kemba Walker?" /><div class="image-spacer"></div></a><div class="text"><div class="list-tag-wrapper"><a href="https://www.ozy.com/the-huddle" class="list-tag" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="DD Story 2 - Section Click">The Huddle</a></div><h3><a href="https://www.ozy.com/the-huddle/is-this-hometown-hero-the-next-kemba-walker/93033" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="DD Story 2 - Headline Click">Is This Hometown Hero the Next Kemba Walker?</a></h3></div></div></div></div></div></div></div>
			</div>
			
<div class="sleeve"><footer class="global-footer" role="contentinfo"><div class="sleeve"><div class="bottom"><div class="sleeve"><div class="social-links"><h3>LIVE CURIOUSLY</h3><p>50M People and growing</p><div class="stats"><div class="stat facebook"><a href="https://www.facebook.com/Ozy" target="_blank" class="ozy-animated-icon facebook"><span class="small"><span class="ozy-icon i-social-facebook-off-mobile i-social-facebook-off-mobile-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-facebook-on-mobile i-social-facebook-on-mobile-dims icon-on">&nbsp;</span></span><span class="large"><span class="ozy-icon i-social-facebook-off i-social-facebook-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-facebook-on i-social-facebook-on-dims icon-on">&nbsp;</span></span><span class="assistive-text">
          Facebook
        </span><span class="mobile-text">
          Be the first to see our posts
        </span></a></div><div class="stat twitter"><a href="https://twitter.com/ozy" target="_blank" class="ozy-animated-icon twitter"><span class="small"><span class="ozy-icon i-social-twitter-off-mobile i-social-twitter-off-mobile-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-twitter-on-mobile i-social-twitter-on-mobile-dims icon-on">&nbsp;</span></span><span class="large"><span class="ozy-icon i-social-twitter-off i-social-twitter-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-twitter-on i-social-twitter-on-dims icon-on">&nbsp;</span></span><span class="assistive-text">
          Twitter
        </span><span class="mobile-text">
          Follow the very best tweets
        </span></a></div><div class="stat apple"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" class="ozy-animated-icon apple" target="_blank"><span class="small"><span class="ozy-icon i-social-apple-off-mobile i-social-apple-off-mobile-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-apple-on-mobile i-social-apple-on-mobile-dims icon-on">&nbsp;</span></span><span class="large"><span class="ozy-icon i-social-apple-off i-social-apple-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-apple-on i-social-apple-on-dims icon-on">&nbsp;</span></span><span class="assistive-text">
          Apple
        </span></a></div><div class="stat youtube"><a href="https://youtube.com/user/OZYVIDEO" target="_blank" class="ozy-animated-icon youtube"><span class="small"><span class="ozy-icon i-social-youtube-off-mobile i-social-youtube-off-mobile-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-youtube-on-mobile i-social-youtube-on-mobile-dims icon-on">&nbsp;</span></span><span class="large"><span class="ozy-icon i-social-youtube-off i-social-youtube-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-youtube-on i-social-youtube-on-dims icon-on">&nbsp;</span></span><span class="assistive-text">
          Youtube
        </span></a></div><div class="stat instagram"><a href="https://instagram.com/ozy" target="_blank" class="ozy-animated-icon instagram"><span class="small"><span class="ozy-icon i-social-instagram-off-mobile i-social-instagram-off-mobile-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-instagram-on-mobile i-social-instagram-on-mobile-dims icon-on">&nbsp;</span></span><span class="large"><span class="ozy-icon i-social-instagram-off i-social-instagram-off-dims icon-off">&nbsp;</span><span class="ozy-icon i-social-instagram-on i-social-instagram-on-dims icon-on">&nbsp;</span></span><span class="assistive-text">
          Instagram
        </span></a></div></div></div><div class="business-links"><ul><li><a href="https://www.ozy.com/weeklyview" data-evcat="Global" data-evact="Navigation" data-evlabel="The Week On OZY">The Week On OZY</a></li><li><a href="https://www.ozy.com/about-ozy" data-evcat="Global" data-evact="Navigation" data-evlabel="About OZY">About OZY</a></li><li><a href="https://www.ozy.com/ozy-tribe/our-team" data-evcat="Global" data-evact="Navigation" data-evlabel="Meet The Team">Meet The Team</a></li><li><a href="https://www.ozy.com/jobs" data-evcat="Global" data-evact="Navigation" data-evlabel="Jobs @ OZY">Jobs @ OZY</a></li><li><a href="https://www.ozy.com/about-ozy/contact-us" data-evcat="Global" data-evact="Navigation" data-evlabel="Advertise On OZY">Advertise On OZY</a></li><li><a href="https://www.ozy.com/privacy-policy" data-evcat="Global" data-evact="Navigation" data-evlabel="Privacy Policy">Privacy Policy</a></li></ul><p class="copyright">
                      © OZY 2019 <a href="/t-n-c" data-evcat="Home Page" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div></div></div><span class="footer-arrow"></span></footer></div>
		</div>
	</div>
	
	
<script src='https://www.ozy.com/Cache/Packager/C1865EA6D815D7755CF50444C52E4877.js' type='text/javascript'></script>
	
	
<div data-sas-popup>
	<script type="x/pagedata">
		[{
		"ads": {
			"popup": [{
				"siteId": 70596,
				"pageId": 535489,
				"formatId": 30639
			}]
		}
		}]
	</script>
</div>

<div data-ozy-subscription-popup="false" data-signup-src="/emailsignpop" data-popup-delay="45000" data-ignore-days="2" data-platforms="desktop"></div>
</body>
</html>
<!--C-->