<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon" />

	<title>Morales May Want to Follow This Bolivian Leader&#039;s Path | OZY</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morales May Want to Follow This Bolivian Leader&#039;s Path | OZY" />
<meta property="og:description" content="Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales." />
<meta property="og:url" content="http://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513" />
<meta property="og:site_name" content="OZY" />
<meta property="article:publisher" content="https://www.facebook.com/OZY/" />
<meta property="article:tag" content="Bolivia" />
<meta property="article:tag" content="HISTORY" />
<meta property="article:tag" content="Latin American History" />
<meta property="article:tag" content="SOUTH AMERICA" />
<meta property="article:tag" content="World Leaders" />
<meta property="article:section" content="Flashback" />
<meta property="article:published_time" content="2019-11-15T05:00:23+00:00" />
<meta property="article:modified_time" content="2019-11-15T04:46:07+00:00" />
<meta property="og:updated_time" content="2019-11-15T04:46:07+00:00" />
<meta property="og:image" content="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales." />
<meta name="twitter:title" content="Morales May Want to Follow This Bolivian Leader&#039;s Path | OZY" />
<meta name="twitter:site" content="@ozy" />
<meta name="twitter:image" content="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg" />
<meta name="twitter:creator" content="@ozy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ozy.com/#organization","name":"OZY","url":"https://www.ozy.com/","sameAs":["https://www.facebook.com/OZY/","https://instagram.com/ozy","https://www.linkedin.com/company/ozy","https://youtube.com/OZY","https://twitter.com/ozy"],"logo":{"@type":"ImageObject","@id":"https://www.ozy.com/#logo","url":"https://www.ozy.com/wp-content/uploads/2019/11/OZYlogo-BlackOnWhite-1.png","width":3917,"height":1515,"caption":"OZY"},"image":{"@id":"https://www.ozy.com/#logo"}},{"@type":"WebSite","@id":"https://www.ozy.com/#website","url":"https://www.ozy.com/","name":"OZY","publisher":{"@id":"https://www.ozy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ozy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/#primaryimage","url":"https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg","width":5148,"height":4073},{"@type":"WebPage","@id":"https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/#webpage","url":"https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/","inLanguage":"en-US","name":"Morales May Want to Follow This Bolivian Leader&#039;s Path | OZY","isPartOf":{"@id":"https://www.ozy.com/#website"},"primaryImageOfPage":{"@id":"https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/#primaryimage"},"datePublished":"2019-11-15T05:00:23+00:00","dateModified":"2019-11-15T04:46:07+00:00"},{"@type":"Article","@id":"https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/#article","isPartOf":{"@id":"https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/#webpage"},"author":{"@id":"https://www.ozy.com/#/schema/person/c550d61feefae9aac71f7d6745c59529"},"headline":"Morales May Want to Follow This Bolivian Leader&#8217;s Path","datePublished":"2019-11-15T05:00:23+00:00","dateModified":"2019-11-15T04:46:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/#webpage"},"publisher":{"@id":"https://www.ozy.com/#organization"},"image":{"@id":"https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/#primaryimage"},"keywords":"Bolivia,HISTORY,Latin American History,SOUTH AMERICA,World Leaders","articleSection":"Apple News,MSN RSS"},{"@type":["Person"],"@id":"https://www.ozy.com/#/schema/person/c550d61feefae9aac71f7d6745c59529","name":"Fiona Zublin","image":{"@type":"ImageObject","@id":"https://www.ozy.com/#authorlogo","url":"https://secure.gravatar.com/avatar/81396c0453ce3d789c7142a0068c3f2c?s=96&d=mm&r=g","caption":"Fiona Zublin"},"sameAs":["Fiona E"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www5.smartadserver.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; Feed" href="https://www.ozy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; Comments Feed" href="https://www.ozy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OZY &raquo; Morales May Want to Follow This Bolivian Leader&#8217;s Path Comments Feed" href="https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ozy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.ozy.com/_static/??-eJyNzEsOwjAMhOELkQ4tFMoCcZY8LLBwElS7QuH0vFbsWM//De43xyXKkkgRVZFYDUFqvDrhMPu5Qa0JdZlL9wpW+EPYhfKviLUYFfsuivpoblj3B3hVMkVYWNLn7Sw1eHm7Uz72434zDttp2j0Bow08dg==' type='text/css' media='all' />
<link rel='stylesheet' id='montserrat-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.ozy.com/_static/??/wp-content/themes/ozy-2019/assets/build/css/single.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1573524886' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ozy_facebook_configs = {"app_id":"155498561323567","page_id":"1393911800825140"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ozy.com/_static/??-eJx9jMsOgjAQRX9IKCBIXBi/pS0DTO0DOlMNfr016kYTk5vczTlH3JYCvbZpABImb00Qt/eVhnbiH1A4nKJkKB36D6yDZ/AsFpsm9CTCfStGkJxiDkgiYBIqoR2etVFqUCFcvmWewcHLbar6+ONZVFFGzMjMznY04zUnzu5Ud/3+UPVt05oHfFBQZg=='></script>
<script type='text/javascript' async src='https://www5.smartadserver.com/config.js?nwid=1238&#038;ver=5.2.4'></script>
<script type='text/javascript'>
var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0, inSequence: true}); });
</script>
<script type='text/javascript' src='https://www.ozy.com/_static/??-eJylzEEOgjAQheELOQyt0cjCeJZiJ6GkwxBmpIHTW5euTHDzNi//h2WGp0xGk6ENxKQo+wa+dR0GVTLFUTGnfglLqieLmEhWYFmoGfWEv4H+lXL8ZnLYtywhHhdYuAb/9mCJaZeJoCQbIAYLn7Ct49vjuJY0U0NrrbQqD767y/Xmzs77bnwDaAGFKw=='></script>
<link rel='https://api.w.org/' href='https://www.ozy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ozy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ozy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.ozy.com/?p=242513' />
<link rel="alternate" type="application/json+oembed" href="https://www.ozy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ozy.com%2Fflashback%2Fevo-morales-may-want-to-follow-this-bolivian-leaders-path%2F242513%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ozy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ozy.com%2Fflashback%2Fevo-morales-may-want-to-follow-this-bolivian-leaders-path%2F242513%2F&#038;format=xml" />
<meta property="fb:app_id" content="155498561323567"  />
<meta property="fb:pages" content="1393911800825140"  />
<meta name="apple-itunes-app" content="app-id=1368881303"  />
<meta name="content_type" content="article_default"  />
<meta name="author" content="Philip Kowalski"  />
<meta name="content_tags" content="Bolivia,HISTORY,Latin American History,SOUTH AMERICA,World Leaders"  />
<meta property="article:publisher" content="https://www.facebook.com/Ozy"  />
<meta property="twitter:image:src" content="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg"  />
<style type='text/css'>img#wpstats{display:none}</style><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&display=swap" rel="stylesheet">
<style>
	/*
	This CSS resource incorporates links to font software which is the valuable copyrighted
	property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
	redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
	Imaging with any questions regarding Web Fonts:  http://www.fonts.com
	*/
	@font-face{
		font-family:"Amasis MT W01 Regular";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0050d8a9-e3d0-44fe-8127-1bb379d3336f.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0050d8a9-e3d0-44fe-8127-1bb379d3336f.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/df3f45e2-082e-4e16-9c32-616dd3c1fad2.woff2' ) format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/a84a1cd6-9b7b-4766-b64f-f6826a9d1d93.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/35d9e398-1af3-446b-a8d6-16a2d951387d.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/c2f35a5c-0bd2-4101-87cd-c2949ae7698e.svg#c2f35a5c-0bd2-4101-87cd-c2949ae7698e' ) format("svg");
	}
	@font-face{
		font-family:"Amasis MT W01 Medium";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/b4d3aec0-2d55-4e8f-9742-279a77a8e876.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/b4d3aec0-2d55-4e8f-9742-279a77a8e876.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/c6712ad6-5da0-40c8-9432-7473c0d87d77.woff2' ) format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0f278a22-d79d-40a2-b846-0eee1a278d19.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/d17654f3-7a66-4276-8aff-d2a6ea315b9c.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/93fc1278-b0a0-4e2e-bb70-0a0cca65d134.svg#93fc1278-b0a0-4e2e-bb70-0a0cca65d134' ) format("svg");
	}
	@font-face{
		font-family:"DINNextW01-CondensedReg";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/6fa09720-5b0e-48a5-8895-5af8af928c01.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/6fa09720-5b0e-48a5-8895-5af8af928c01.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/5dd9f4c4-cfde-415c-bb51-433569311de5.woff2' ) format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/3b15daf5-d7fb-4099-93b9-db20fd26c2fe.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/16159505-c85d-44ba-ba2b-64f94e68ddb5.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/b2be45ad-0169-4c84-9fc9-66a0e9ebff0a.svg#b2be45ad-0169-4c84-9fc9-66a0e9ebff0a' ) format("svg");
	}
	@font-face{
		font-family:"DINNextW01-CondensedMed";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0b46a18d-fb34-4ef7-b5da-5902c510577a.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/0b46a18d-fb34-4ef7-b5da-5902c510577a.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/76b8cda6-0ded-4197-acab-e314297eb90f.woff2') format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/2613a064-2962-44af-ae6f-3640e06e8dc4.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/2889b152-497e-4ea3-a90d-02854d136a8d.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/4f311da1-9ec6-4379-9621-b45be0e23abd.svg#4f311da1-9ec6-4379-9621-b45be0e23abd' ) format("svg");
	}
	@font-face{
		font-family:"DIN Next W01 Regular";
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/da088ecc-a53c-4831-a95b-6fd81b5b338a.eot?#iefix' );
		src:url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/da088ecc-a53c-4831-a95b-6fd81b5b338a.eot?#iefix' ) format("eot"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/44e7b0fa-6c8d-43c2-b19e-f1e3ce9ea57c.woff2' ) format("woff2"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/c5a7f89e-15b6-49a9-8259-5ea665e72191.woff' ) format("woff"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/868c94b5-ca49-46b7-b62b-297f8d861125.ttf' ) format("truetype"),url( 'https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/fonts.com/e3145f65-29b5-4f7f-8c6e-2dc135021b6a.svg#e3145f65-29b5-4f7f-8c6e-2dc135021b6a' ) format("svg");
	}
</style>

<script type="text/javascript">

	var MTIProjectId='37f59dc5-b622-4a27-8dfb-7b2c27a71848';

	(function() {
		var mtiTracking = document.createElement('script');
		mtiTracking.type='text/javascript';
		mtiTracking.async='true';
		mtiTracking.src='https://www.ozy.com/wp-content/themes/ozy-2019/assets/fonts/mtiFontTrackingCode.js';
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
	})();

</script>



<script type="text/javascript">
	(function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
		arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
		e.src=p+'?ts='+(+new Date()/3600000|0);
		r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/l4npme86811m9lj2.js','$p');
		$p("init", "l4npme86811m9lj2");
		$p("send", "pageview");
</script>



	<script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
		(function () {
			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
		}());
	</script>

	<script class="kxint" data-namespace="ozy" type="text/javascript">
		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
		(function () {
			function retrieve(n) {
				var k = 'kx' + 'ozy_' + n, ls = (function () {
					try {
						return window.localStorage;
					} catch (e) {
						return null;
					}
				})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k + '=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
		})();
	</script>

	<script class="kxint" type="text/javascript">
		(function () {
			if (Krux.user) {
				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
				for (var i = 0; i < Krux.segments.length; i++ ) {
					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
				}
			}
		})();
	</script>

			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-242513 single-format-standard story layout-alpha">

<div id="page" class="hfeed site">

		<script>dataLayer = [];</script>
	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

	<script>
		(
			function ( w, d, s, l, i ) {w[l] = w[l] || [];
				w[l].push( {
					'gtm.start': new Date().getTime(), event: 'gtm.js'
				} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			}
		)( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
	</script>
	<!-- End Google Tag Manager -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script> 	<script>
		window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push( arguments );
		}

		gtag( 'js', new Date() );
		gtag( 'config', 'UA-42711405-1', {
			'linker': {
				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
			}
		} );
	</script>
	<script>
		function getUrlParams( prop ) {
			var params = {};
			var search = decodeURIComponent( window.location.href.slice( window.location.href.indexOf( '?' ) + 1 ) );
			var definitions = search.split( '&' );
			definitions.forEach( function ( val, key ) {
				var parts = val.split( '=', 2 );
				params[parts[0]] = parts[1];
			} );
			return ( prop && prop in params ) ? params[prop] : params;
		}
	</script>
	<script id="liftigniter-metadata" type="application/json">
		{
    "id": 242513,
    "title": "Morales May Want to Follow This Bolivian Leader's Path",
    "description": "V\u00edctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales.",
    "layout": "default",
    "sectionColour": "c8",
    "tag": [
        "Bolivia",
        "HISTORY",
        "Latin American History",
        "SOUTH AMERICA",
        "World Leaders"
    ],
    "sectionName": "Flashback",
    "sectionUrl": "https:\/\/www.ozy.com\/flashback\/",
    "url": "https:\/\/www.ozy.com\/flashback\/evo-morales-may-want-to-follow-this-bolivian-leaders-path\/242513",
    "image": "https:\/\/www.ozy.com\/wp-content\/uploads\/2019\/11\/GettyImages-163303009.jpg?w=385&h=385&crop=1"
}
	</script>
	<ul class="skiplinks">
	<li>
		<a href="#content" accesskey="s">
			Skip to main content		</a>
	</li>
</ul>
	<nav class="ozy-header-nav">
		<div class="side-nav-container">
			<div class="side-nav-container-sleeve">
				<div class="navigation-head">
					<a href="https://www.ozy.com" class="home" data-home="">
						<span class="ozy-icon i-menu-home i-menu-home-dims" aria-hidden="true"></span>
						<span class="assistive-text">Home</span></a>
					<a href="https://www.ozy.com" class="logo" data-home="">
						<span class="ozy-icon i-ozy-new-menu-logo i-ozy-new-menu-logo-dims"></span>
						<span class="assistive-text">OZY</span>
					</a>
					<a href="#" data-toggle-side-navigation="" class="close">
						<span class="ozy-icon i-menu-close i-menu-close-dims" aria-hidden="true"></span>
						<span class="assistive-text">Close Menu</span>
					</a>
									</div>
				<div class="side-navigation">
					<div class="navigation-tray">
						<div class="menu-items">
							<ul id="menu-side-bottom-navigation" class=""><li id="menu-item-202248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202248 nc-discover nc-news-features nc-newsfeatures nc-news-features c1-fc"><a title="NEWS &#038; FEATURES" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="DISCOVER"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>DISCOVER</span></a>
<ul class="sub-menu">
	<li id="menu-item-202252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202252 nc-newspolitics nc-around-the-world-2 nc-aroundtheworld2 nc-around-the-world-2"><a title="AROUND THE WORLD" href="https://www.ozy.com/news-and-politics" data-evcat="Global" data-evact="Side Navigation" data-evlabel="News + Politics"><span>News + Politics</span></a></li>
	<li id="menu-item-240115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240115 nc-thenewthenext nc-the-new-the-next nc-thenewthenext nc-the-new-the-next"><a href="https://www.ozy.com/the-new-and-the-next/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="The New + The Next"><span>The New + The Next</span></a></li>
	<li id="menu-item-240060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240060 nc-truestories nc-true-stories nc-truestories nc-true-stories"><a href="https://www.ozy.com/true-and-stories/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="True Stories"><span>True Stories</span></a></li>
	<li id="menu-item-228216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228216 nc-aroundtheworld nc-around-the-world nc-aroundtheworld nc-around-the-world"><a href="https://www.ozy.com/around-the-world/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Around the World"><span>Around the World</span></a></li>
	<li id="menu-item-202268" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-202268 nc-goodsht nc-good-sht nc-goodsht nc-good-sht"><a title="GOOD SH*T" href="https://www.ozy.com/good-sht/" data-evcat="Global" data-evact="Side Navigation"><span>GOOD SH*T</span></a></li>
</ul>
</li>
<li id="menu-item-202258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202258 nc-watch nc-watch-listen nc-watchlisten nc-watch-listen c1-fc"><a title="WATCH &#038; LISTEN" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="WATCH"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>WATCH</span></a>
<ul class="sub-menu">
	<li id="menu-item-228218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228218 nc-blackwomenowntheconversation nc-black-women-own-the-conversation nc-blackwomenowntheconversation nc-black-women-own-the-conversation"><a href="https://www.ozy.com/blackwomenown/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Black Women OWN the Conversation"><span>Black Women OWN the Conversation</span></a></li>
	<li id="menu-item-202261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202261 nc-takeonamerica nc-take-on-america-2 nc-takeonamerica2 nc-take-on-america-2"><a title="TAKE ON AMERICA" href="https://www.ozy.com/take-on-america-with-ozy/89692" data-evcat="Global" data-evact="Side Navigation"><span>TAKE ON AMERICA</span></a></li>
	<li id="menu-item-202262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202262 nc-breakingbig nc-breaking-big nc-breakingbig nc-breaking-big"><a title="BREAKING BIG" href="https://www.ozy.com/breaking-big" data-evcat="Global" data-evact="Side Navigation"><span>BREAKING BIG</span></a></li>
	<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219 nc-unapologetic nc-third-rail nc-thirdrail nc-third-rail"><a href="https://www.ozy.com/topic/unapologetic/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Unapologetic"><span>Unapologetic</span></a></li>
	<li id="menu-item-241660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241660 nc-moretvvideo nc-more-tv-video nc-moretvvideo nc-more-tv-video"><a href="https://www.ozy.com/watch" data-evcat="Global" data-evact="Side Navigation" data-evlabel="More TV + Video"><span>More TV + Video</span></a></li>
</ul>
</li>
<li id="menu-item-202264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202264 nc-listen nc-ozy-section nc-ozysection nc-section c1-fc"><a title="OZY SECTION" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="LISTEN"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>LISTEN</span></a>
<ul class="sub-menu">
	<li id="menu-item-202263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-202263 nc-thethread nc-the-thread-2 nc-thethread2 nc-the-thread-2"><a title="THE THREAD" href="https://www.ozy.com/flashback/listen-now-to-the-new-season-of-the-thread-let-us-play/94819/" data-evcat="Global" data-evact="Side Navigation"><span>THE THREAD</span></a></li>
	<li id="menu-item-228221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228221 nc-futureofx nc-future-of-x nc-futureofx nc-future-of-x"><a href="https://www.ozy.com/future/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Future of X"><span>Future of X</span></a></li>
	<li id="menu-item-228222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228222 nc-ozyconfidential nc-ozy-confidential nc-ozyconfidential nc-confidential"><a href="https://www.ozy.com/true-story/ozy-confidential-stories-from-the-edge/90802/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="OZY Confidential"><span>OZY Confidential</span></a></li>
	<li id="menu-item-241663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241663 nc-briefly nc-briefly nc-briefly nc-briefly"><a href="https://www.ozy.com/presidential-daily-brief/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Briefly"><span>Briefly</span></a></li>
	<li id="menu-item-228223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228223 nc-morepodcasts nc-more-podcasts nc-morepodcasts nc-more-podcasts"><a href="https://www.ozy.com/podcasts/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="More Podcasts"><span>More Podcasts</span></a></li>
</ul>
</li>
<li id="menu-item-202254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202254 nc-experience nc-our-events nc-ourevents nc-our-events c1-fc"><a title="OUR EVENTS" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="EXPERIENCE"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>EXPERIENCE</span></a>
<ul class="sub-menu">
	<li id="menu-item-202255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202255 nc-ozyfest2019 nc-ozy-fest-2019-3 nc-ozyfest20193 nc-fest-2019-3"><a title="OZY FEST 2019" href="https://www.ozy.com/ozyfest" data-evcat="Global" data-evact="Side Navigation"><span>OZY FEST 2019</span></a></li>
</ul>
</li>
<li id="menu-item-202278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202278 nc-topics nc-ozy-topics nc-ozytopics nc-topics c1-fc"><a title="OZY TOPICS" href="#" data-evcat="Global" data-evact="Side Navigation" data-evlabel="TOPICS"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>TOPICS</span></a>
<ul class="sub-menu">
	<li id="menu-item-202279" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-202279 nc-politics nc-politics nc-politics nc-politics"><a title="POLITICS" href="https://www.ozy.com/politics-and-power/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#POLITICS"><span>#POLITICS</span></a></li>
	<li id="menu-item-202280" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202280 nc-business nc-202280 nc-202280 nc-202280"><a title="BUSINESS" href="https://www.ozy.com/topic/business/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#BUSINESS"><span>#BUSINESS</span></a></li>
	<li id="menu-item-202285" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-202285 nc-sports nc-sports nc-sports nc-sports"><a title="SPORTS" href="https://www.ozy.com/the-huddle/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#SPORTS"><span>#SPORTS</span></a></li>
	<li id="menu-item-202281" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202281 nc-tech nc-202281 nc-202281 nc-202281"><a title="TECH" href="https://www.ozy.com/topic/tech/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#TECH"><span>#TECH</span></a></li>
	<li id="menu-item-202286" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202286 nc-culture nc-entertainment nc-entertainment nc-entertainment"><a title="ENTERTAINMENT" href="https://www.ozy.com/topic/arts-and-entertainment/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#CULTURE"><span>#CULTURE</span></a></li>
	<li id="menu-item-202282" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202282 nc-science nc-202282 nc-202282 nc-202282"><a title="SCIENCE" href="https://www.ozy.com/topic/science/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#SCIENCE"><span>#SCIENCE</span></a></li>
	<li id="menu-item-202283" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202283 nc-history nc-202283 nc-202283 nc-202283"><a title="HISTORY" href="https://www.ozy.com/topic/history/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#HISTORY"><span>#HISTORY</span></a></li>
	<li id="menu-item-202287" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202287 nc-society nc-202287 nc-202287 nc-202287"><a title="SOCIETY" href="https://www.ozy.com/topic/society/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#SOCIETY"><span>#SOCIETY</span></a></li>
	<li id="menu-item-202288" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-202288 nc-lifestyle nc-202288 nc-202288 nc-202288"><a title="LIFESTYLE" href="https://www.ozy.com/topic/lifestyle/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#LIFESTYLE"><span>#LIFESTYLE</span></a></li>
	<li id="menu-item-228217" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-228217 nc-nsfw nc-nsfw nc-nsfw nc-nsfw"><a href="https://www.ozy.com/topic/after-dark/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="#NSFW"><span>#NSFW</span></a></li>
</ul>
</li>
<li id="menu-item-202291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202291 nc-moreonozy nc-more-on-ozy nc-moreonozy nc-more-on-ozy c1-fc"><a title="MORE ON OZY" href="#" data-evcat="Global" data-evact="Side Navigation"><svg fill="#DBDBDB" viewBox="0 0 11 15" class="nav-arrow"><path d="M2.7,1L1.5,2.1l5.7,5.4l-5.7,5.4L2.7,14l6.8-6.5L2.7,1z"></path></svg><span>MORE ON OZY</span></a>
<ul class="sub-menu">
	<li id="menu-item-202293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202293 nc-aboutozy nc-about-ozy nc-aboutozy nc-about-ozy"><a title="ABOUT OZY" href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Side Navigation"><span>ABOUT OZY</span></a></li>
	<li id="menu-item-202294" class="menu-item menu-item-type-post_type_archive menu-item-object-ozy-tribe menu-item-202294 nc-meettheteam nc-meet-the-team nc-meettheteam nc-meet-the-team"><a title="MEET THE TEAM" href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Side Navigation"><span>MEET THE TEAM</span></a></li>
	<li id="menu-item-202297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202297 nc-contactus nc-contacts nc-contacts nc-contacts"><a title="CONTACTS" href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="CONTACT US"><span>CONTACT US</span></a></li>
	<li id="menu-item-219250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219250 nc-jobsozy nc-jobs-ozy-2 nc-jobsozy2 nc-jobs-2"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="JOBS @ OZY"><span>JOBS @ OZY</span></a></li>
	<li id="menu-item-241665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241665 nc-privacypolicy nc-privacy-policy-2 nc-privacypolicy2 nc-privacy-policy-2"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Side Navigation" data-evlabel="Privacy Policy"><span>Privacy Policy</span></a></li>
</ul>
</li>
</ul>						</div>
						<div style="padding-top: 1.25rem; color: #01A1CB">
							<ul id="menu-side-top-navigation" class="menu-items-recommends"><li id="menu-item-219232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219232"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Top Navigation" data-evlabel="WTF is OZY?!">WTF is OZY?!</a></li>
<li id="menu-item-219233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219233"><a href="http://www.ozy.com/emailsignup" data-evcat="Global" data-evact="Top Navigation" data-evlabel="Sign Up">Sign Up</a></li>
</ul>						</div>
					</div>
				</div>
				<div class="navigation-footer">
					<div class="side-social-wrapper">
						<ul class="side-nav-social">
							<li class="facebook"><a href="https://www.facebook.com/Ozy" target="_blank"><span class="assistive-text">Facebook</span><span class="ozy-icon i-menu-social-facebook i-menu-social-facebook-dims"></span><span class="ozy-icon i-menu-social-facebook-on i-menu-social-facebook-on-dims"></span></a></li>
							<li class="twitter"><a href="https://twitter.com/ozy" target="_blank"><span class="assistive-text">Twitter</span><span class="ozy-icon i-menu-social-twitter i-menu-social-twitter-dims"></span><span class="ozy-icon i-menu-social-twitter-on i-menu-social-twitter-on-dims"></span></a></li>
							<li class="apple"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank"><span class="assistive-text">Apple Podcast</span><span class="ozy-icon i-menu-social-apple i-menu-social-apple-dims"></span><span class="ozy-icon i-menu-social-apple-on i-menu-social-apple-on-dims"></span></a></li>
							<li class="youtube"><a href="https://youtube.com/user/OZYVIDEO" target="_blank"><span class="assistive-text">YouTube</span><span class="ozy-icon i-menu-social-youtube i-menu-social-youtube-dims"></span><span class="ozy-icon i-menu-social-youtube-on i-menu-social-youtube-on-dims"></span></a></li>
							<li class="instagram"><a href="https://instagram.com/ozy" target="_blank"><span class="assistive-text">Instagram</span><span class="ozy-icon i-menu-social-instagram i-menu-social-instagram-dims"></span><span class="ozy-icon i-menu-social-instagram-on i-menu-social-instagram-on-dims"></span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container">
	<div class="logo-print">
		<i></i>
		<img src="https://www.ozy.com/wp-content/themes/ozy-2019/assets/graphics/OZYlogo-BlackOnWhite.png" alt="OZY Logo" />
	</div>
</div>
		<section id="masthead">
			<div class="masthead transparent">
				<div class="sleeve">
					<a href="/" class="ozy-animated-icon menu-hover" data-toggle-side-navigation="" title="Menu">
						<span class="assistive-text">open Navigation</span>
						<span class="ozy-icon i-menu-open i-menu-open-dims">&nbsp;</span>
					</a>
					<div class="ozy-text-logo">
						<a href="https://www.ozy.com" class="ozy-logo-wrapper">
							<span class="ozy-text">OZY</span>
							<span class="ozy-logo-inner">

					<img src="https://www.ozy.com/wp-content/themes/ozy-2019/assets/graphics/svg/ozy_logo_white.svg" alt="">
				</span>
						</a>
					</div>
					<div class="ozy-tagline-section">
						<div class="ozy-tagline">
							<p class="main-tagline">
								<span>LIVE CURIOUSLY</span>
							</p>
						</div>
					</div><nav class="menu-items"><ul id="menu-main-menu" class="menu"><li id="menu-item-202236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-202236"><a title="DISCOVERY" href="https://www.ozy.com/" data-evcat="Global" data-evact="Top Navigation" data-evlabel="DISCOVER">DISCOVER</a></li>
<li id="menu-item-202239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202239"><a title="TV" href="https://www.ozy.com/watch/" data-evcat="Global" data-evact="Top Navigation" data-evlabel="WATCH">WATCH</a></li>
<li id="menu-item-202241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202241"><a title="PODCASTS" href="https://www.ozy.com/podcasts" data-evcat="Global" data-evact="Top Navigation" data-evlabel="LISTEN">LISTEN</a></li>
<li id="menu-item-202238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202238"><a title="OZY FEST 2019" href="https://www.ozy.com/ozyfest" data-evcat="Global" data-evact="Top Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li>
<li id="menu-item-202242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202242"><a title="ABOUT" href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Top Navigation">ABOUT</a></li>
</ul></nav>					<a href="#" class="search-button" data-evcat="Global" data-evact="Navigation" data-evlabel="Search" title="Search Ozy">
						<span class="ozy-icon i-search-icon i-search-icon-dims"></span>
						<span class="assistive-text">Search</span>
					</a>
					<div class="social-buttons">
						<a href="https://www.ozy.com/emailsignup/" class="ozy-animated-icon sign-up" data-open-signup-popup="" data-evcat="Global" data-evact="Navigation" data-evlabel="Email Lightbox" data-signup-src="https://www.ozy.com/ozy-ajax/get-popup-signup?security=163a0573e9" title="Sign up">
							<span class="ozy-icon i-envelope-open-flap i-envelope-open-flap-dims" aria-hidden="true">&nbsp;</span>
							<span class="ozy-icon i-envelope-open-flap i-envelope-open-flap-dims" aria-hidden="true">&nbsp;</span>
							<span class="ozy-icon i-envelope-open-letter i-envelope-open-letter-dims" aria-hidden="true">&nbsp;</span>
							<span class="ozy-icon i-envelope-open-bottom i-envelope-open-bottom-dims" aria-hidden="true">&nbsp;</span>
							<span class="assistive-text">
							Sign Up					</span>
						</a>
					</div>
				</div>
			</div>
			<iframe src="javascript:void(0);" class="iframe-shim" frameborder="0"></iframe>
			<div class="search-overlay">
	<a href="#" class="close-search">
		<span class="ozy-icon i-menu-close i-menu-close-dims"></span>
		<span class="assistive-text">Close Search</span>
	</a>
	<form role="search" method="get" class="ozy-search-form" action="https://www.ozy.com">
		<fieldset>
			<label for="search">Hey what are you looking for?</label>
			<div>
				<div class="input-bg">
					<input type="search" class="text" id="search" name="s">
				</div>
				<button class="submit" type="submit">Search</button>
			</div>
		</fieldset>
	</form>
</div>
		</section>

	</nav>

<div id="wrapper">
	<div>
		<div class="mainColumn" id="content" role="main">
			<div class="article inView" data-article="true" data-comment-context="true">
				<script type="x/pagedata">
	[
    {
        "id": "242513",
        "pagename": "Story",
        "recommendationsDataUrl": "\/Ajax\/pages\/story\/recommendations.aspx",
        "storage": {
            "level": 1,
            "max": 10
        },
        "recommendations": {
            "priority": true,
            "priorityModeMax": 5,
            "mode": "default",
            "dataUrl": "\/Ajax\/pages\/story\/recommendations.aspx",
            "storage": {
                "max": 10
            },
            "environment": "FED"
        },
        "url": "https:\/\/www.ozy.com\/flashback\/evo-morales-may-want-to-follow-this-bolivian-leaders-path\/242513\/",
        "layout": "landscape",
        "disqus": {
            "url": "http:\/\/www.ozy.com\/flashback\/evo-morales-may-want-to-follow-this-bolivian-leaders-path\/242513",
            "identifier": "ozyarticle - 242513",
            "shortname": "ozyarticle",
            "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
        },
        "comments": {
            "fb_canonical": "http:\/\/www.ozy.com\/flashback\/evo-morales-may-want-to-follow-this-bolivian-leaders-path\/242513"
        },
        "section": {
            "colour": "c8",
            "name": "Flashback",
            "url": "https:\/\/www.ozy.com\/flashback\/"
        },
        "meta": {
            "title": "Morales May Want to Follow This Bolivian Leader&#8217;s Path",
            "description": "V\u00edctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales.",
            "canonical": "https:\/\/www.ozy.com\/flashback\/evo-morales-may-want-to-follow-this-bolivian-leaders-path\/242513\/",
            "imagesource": "https:\/\/www.ozy.com\/wp-content\/uploads\/2019\/11\/GettyImages-163303009.jpg?w=1024",
            "topics": "Bolivia, HISTORY, Latin American History, SOUTH AMERICA, World Leaders, Apple News",
            "author": "Philip Kowalski"
        },
        "ads": {
            "inline": [
                {
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 31143
                },
                {
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 31586
                }
            ],
            "topAdvert": [
                {
                    "name": "top:advert",
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 44798
                }
            ],
            "mobileAdvert": [
                {
                    "name": "mobile:advert",
                    "siteId": "70596",
                    "pageId": "535489",
                    "formatId": 60097
                }
            ]
        },
        "furniture": {
            "furnitureRecommendationsUrl": "\/Ajax\/pages\/story\/furnitureRecommendations.aspx",
            "furnitureOnStory": 1
        },
        "sponsoredBy": [
            {
                "name": "pivot",
                "sections": "Flashback,Rising Stars, Fast Forward"
            }
        ]
    }
]</script>
<div class="c8"></div>
				<article class="alpha">

					
<div class="reading-bar">
	<div class="progress inherit-colour inherit-fc"></div>
</div>
<div data-announcement-top-bar="https://www.ozy.com/ozy-ajax/get-announcement?security=4ac2807131"></div>
<div class='top-advert-sas'></div>

<div class="top top-landscape container">
	<div class="top-sleeve">
		<div id="topHeading-mobile">
			<h1 class="topHeading">
				Morales May Want to Follow This Bolivian Leader&#8217;s Path			</h1>
		</div>

		<div id="topHeading-tablet"></div>

		<!-- IMAGE -->
		<figure class="top-image media-top make-fixed">
			<img class="ozy-placeholder" style="display: none;" src="data:image/svg+xml;charset=utf-8;base64,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" alt="">
			<div class="image-wrapper">
				<img sizes="100vw"
	     data-600="opacity: 1;" data-1140="opacity: .4"
	     srcset="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg?w=600&amp;h=337&amp;crop=1 600w, https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg?w=832&amp;h=468&amp;crop=1 832w, https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg?w=1600&amp;h=900&amp;crop=1 1600w, https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg?w=2048&amp;h=1152&amp;crop=1 2048w, "
	     src="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-163303009.jpg?w=600&#038;h=337&#038;crop=1"
	     alt="" />					<div class="top-caption" data-toggle-caption="true" aria-labelledby="figure-accessibility">
						<div class="sleeve">
							<button class="caption-toggle">
								<span class="assistive-text">Caption</span>
							</button>
						</div>
					</div>
								</div>
			<div id="topFigcaption-mobile">
				<div class="topFigcaption">
					<p>Víctor Paz Estenssoro promised protections to indigenous communities and redistributed lands in favor of the dispossessed, rolling back hundreds of years of colonial precedence.</p>						<cite>
							<strong>Source</strong>
															<a href="http://gettyimages.com" class="inherit-fc">Lionel Green/Getty</a>
													</cite>
										</div>
			</div>

			<div id="topFigcaption-tablet"></div>
		</figure>

			<div id="topTooltip-mobile">
		<aside class="tooltip topTooltip appear-at-top">
			<a
				href="https://www.ozy.com/flashback/"
				class="tag inherit-colour" data-evcat="Story Page"
				data-evact="Article Header"
				data-evlabel="Flashback"
			>
				<span> Flashback</span>
									<div class="sleeve">
						<div style="display: none;">
							<h2 class="inherit-fc">Flashback</h2>
							<p>Tales from the past to titillate and educate while giving you a lens on the present and future.</p>
							<p class="read-more inherit-fc">
								Read more							</p>
						</div>
					</div>
								</a>
		</aside>
	</div>
	
		<div id="topTooltip-tablet"></div>

		<!-- DESKTOP -->
		<div class="meta-desktop">
			<div class="sleeve">

				<div id="topTooltip-desktop" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div>
				<div id="topTooltip-medium"  data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div>
				<div id="topTooltip-large" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div>

				<div id="topHeading-desktop" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div>
				<div id="topHeading-medium"  data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div>
				<div id="topByline-medium"  data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div>
				<div id="topHeading-large" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div>
				<div id="topByline-large" data-200-top="opacity: 1" data-top-bottom="opacity: 0"></div>

				
<div class="share-block" data-100-top="opacity: 1" data-top-bottom="opacity: 0">
	<ul>
					<li>
				<a
					href="javascript:void(0)"
					title="Share to Facebook"
					facebook-share=""
					addthis:url="https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/"
					addthis:title="Morales May Want to Follow This Bolivian Leader&#8217;s Path"
					addthis:description="Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales."
					data-evcat="Story Page"
					data-evact="top-share-block"
					data-evlabel="FB Share"
				>
					<i class="ozy-icon i-story-share-facebook-off i-story-share-facebook-off-dims"></i>
					<i class="ozy-icon i-story-share-facebook-on i-story-share-facebook-on-dims"></i>
					<span class="assistive-text">Facebook</span>
				</a>
			</li>
			<li>
				<a
					href="javascript:void(0)"
					title="Share to Twitter"
					twitter-share=""
					addthis:url="https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/"
					addthis:title="Morales May Want to Follow This Bolivian Leader&#8217;s Path"
					addthis:description="Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales."
					data-evcat="Story Page"
					data-evact="top-share-block"
					data-evlabel="TW Share"
				>
					<i class="ozy-icon i-story-share-twitter-off i-story-share-twitter-off-dims"></i>
					<i class="ozy-icon i-story-share-twitter-on i-story-share-twitter-on-dims"></i>
					<span class="assistive-text">Twitter</span>
				</a>
			</li>

			<li class="share-item love-this "><span>Love this?<span class="break">share</span></span></li>
								<li>
				<a
					href='mailto:?subject=Morales May Want to Follow This Bolivian Leader&#8217;s Path&body=Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales. https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy).'
					title="Email article"
					email-share=""
					data-evcat="Story Page"
					data-evact="top-share-block"
					data-evlabel="Email Share"
				>
					<i class="ozy-icon i-story-share-email-off i-story-share-email-off-dims"></i>
					<i class="ozy-icon i-story-share-email-on i-story-share-email-on-dims"></i>
					<span class="assistive-text">Email article</span>
				</a>
			</li>
						<li class="tooltip">
				<span>
					<i class="ozy-icon i-story-share-link-off i-story-share-link-off-dims"></i>
					<i class="ozy-icon i-story-share-link-on i-story-share-link-on-dims"></i>
					<span class="assistive-text">Copy link</span>
					<div class="sleeve">
						<div style="display: none;">
							<p>Copy link to share with friends</p>
							<input id="articleID" type="text" value="https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/"><button data-clipboard-target="#articleID" class="copy-to-clipboard">Copy link</button>
						</div>
					</div>
				</span>
			</li>
				</ul>
</div>
			</div>
		</div>
	</div>

</div>

<div id="topFigcaption-desktop"></div>
<div id="topFigcaption-medium"></div>
<div id="topFigcaption-large"></div>

					<div class="outer-container">
						<div class="container">
							<div class="article-content" data-reading-context>

								<div class="outer-column">
									<div class="col">
										<div class="inner-column">
											<div class="column column1" >
													<div class="why-care inherit-colour">
		<h2 class="tag">Why you should care</h2>
		<p>Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales.</p>
	</div>
	
<div id="topByline-mobile">
	<p class="topByline byline">
		By  <span class="author">Philip Kowalski</span>	</p>
</div>
<div id="topByline-desktop"></div>
<div id="topBylineMeta-desktop"></div>
<div id="topBylineMeta-mobile">
	<p class="byline-meta topBylineMeta">
		<span>The Daily Dose</span>
		<time datetime="2019-11-15">
			<span>November 15, 2019</span>
		</time>
	</p>
</div>
<div id="topBylineMeta-tablet"></div>
												<div class="storytext" data-mobile-readmore data-readmore-text="Read more">
													
<p>When Evo Morales, who until <a href="https://www.ozy.com/news-and-politics/how-evo-morales-could-serve-as-a-lesson-for-carrie-lam/240703/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">just days ago</a> was the president of Bolivia, took office, he was a trailblazer. The first indigenous leader in Bolivia’s history, Morales — along with his party, the Movimiento al Socialismo (MAS) — had a goal of decolonizing Bolivia’s land. In 14 years at the helm, he made considerable progress: Indigenous rights were expanded, natural resources nationalized and environmental protection decrees passed. </p>



<p>But Morales is not the first groundbreaking leader in Bolivia’s recent history — in fact, the country has long been the vanguard of radical political, economic, environmental and demographic reform. </p>



<p>Nearly 40 years before Venezuela nationalized its oil, Bolivia had taken its natural resources into its own hands, wrenching them from the grip of the U.S.-based Standard Oil. And long before Morales’ push for indigenous representation, Bolivia’s 1952 Revolution — under the “Lands to the Indian, Mines to the State” slogan and the leadership of Víctor Paz Estenssoro — promised protections to indigenous communities and redistributed lands in favor of the dispossessed, rolling back <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.ozy.com/flashback/the-sometimes-apocryphal-sins-of-bolivias-worst-president/90052/" target="_blank">hundreds of years of colonial precedence</a>. Passing through Bolivia in the 1950s, Che Guevara was so impressed with Bolivia’s revolutionary experiments he declared that the country “had given an example to the American continent.”</p>



<figure class="wp-block-pullquote"><blockquote><div class="quote-text"><p>Perhaps the most infamous act associated with Bolivia’s junta leadership was the 1967 killing of Che Guevara, aided by the CIA.</p></div><p class="quotesource"> </p></blockquote></figure><p>Estenssoro’s reforms came before Latin America was swept up in the revolutionary fervor that brought Fidel Castro to power. Using Revolutionary Mexico as his example, Estenssoro broke the power of the landholders who had been exploiting Bolivia’s poor, strengthened the labor unions that helped bring him into power, and continued to nationalize Bolivia’s resources that had been so important to its economy and the source of foreign exploitation. Aware of the importance of <a href="https://www.ozy.com/rising-stars/can-she-make-traditional-bolivian-attire-chic/87985/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">indigenous support</a>, Estenssoro had his decrees read out in the Aymara and Quechua languages — languages that indigenous Bolivians had never heard coming from the mouthpiece of the state before.  </p>



<p>But keeping up such reforms has been a difficult undertaking in Bolivia, which stems both from the compromises of its leaders and from outside interference.  </p>



<div class="wp-block-ozy-blocks-page-break pagebreak"></div>



<p>According to Kate Centellas, a professor of anthropology and a scholar of Bolivia at the University of Mississippi, the 1952 Revolution and its many reforms were walked back on by the end of the 1950s. Indeed, by 1955, Estenssoro, in desperate need of more revenue, passed a new petroleum decree that heavily favored U.S. companies and effectively defanged the 1937 oil nationalization, a move that lost him a great deal of support from leftists and indigenous peoples.  </p>



<p>Western industrial interest in Bolivia has at times been much less willing to cooperate with Bolivia’s leaders — from 1964 to 1982, the country was caught up in a wave of violence as a dizzying succession of CIA-backed junta leaders jockeyed for power. Perhaps the most infamous act associated with Bolivia’s junta leadership was the 1967 killing of Che Guevara, aided by the CIA.</p>



<div class="inline_image inline-element  image_size_med" data-attachment="242698" data-sequence="8" id="242698" inline-image=""><a class="hash-link" id="img242698"></a><div class="picture"><img src="https://www.ozy.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg" alt="Victor Paz Estenssoro Taking Oath" data-image-tablet="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg?w=768" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg?w=940" data-image-large-size="940xany"><noscript><img src="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg" alt="Victor Paz Estenssoro Taking Oath" data-image-tablet="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg?w=768" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg?w=940" data-image-large-size="940xany"></noscript></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=242513#img242698" picture="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-515935704-1.jpg" title="Morales May Want to Follow This Bolivian Leader's Path" description="Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales."><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=Morales%20May%20Want%20to%20Follow%20This%20Bolivian%20Leader's%20Path?&body=V%C3%ADctor%20Paz%20Estenssoro%20fought%20for%20indigenous%20rights%20(and%20made%20many%20comebacks)%20long%20before%20Morales.%20https://www.ozy.com/?p=242513#img242698%0A%0ADon't%20forget%20to%20Sign%20up%20for%20OZY%20emails%20(http://www.ozy.com/emailsignup)%20or%20Like%20OZY%20on%20Facebook%20(https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div><div class="meta no-icons"><div class="caption"><div class="sleeve"><p class="inline_caption">Víctor Paz Estenssoro, who was a political exile in Argentina for six years, takes the oath of office as president of Bolivia, in a ceremony in La Paz. He returned to Bolivia as head of the newly formed government, after his National Revolutionary Party was successful in a three-day bloody revolt.</p><p class="inline_source"><cite>Source <a href="http://gettyimages.com">Getty</a></cite></p></div></div></div></div>



<p>While Morales proved to be far more capable than his predecessors — both at cultivating a virtuous image at home and abroad, and at actually leading — even his big achievements ran into this same entropy. </p>



<p>While Bolivia’s highly publicized 2010 Law of the Rights of Mother Earth garnered praise abroad, it’s another story at home. “Within recent years, Bolivian budget deficit projections have gotten worse, so Morales has had to engage in incentivizing the international community to invest in Bolivia’s resources,” says Carwil Bjork-James, a Bolivia expert and a professor of anthropology at Vanderbilt University.  While Bolivia’s natural resources are ostensibly nationalized, its economic dealings with China and the West have been marked by a lack of transparency in recent years.</p>



<p>The results have been disastrous for Bolivia’s environment and harmful to many of the rural lower classes and indigenous people that had brought Morales and MAS to power, with indigenous and environmentally protected land placed on the menu for developers. In 2012, a road was constructed through indigenous land despite months of protest, in part of a wider trend of settling and developing uninhabited land in the eastern lowlands, which are part of the Amazon rainforest. Thanks to government incentives, farmers were awarded plots of lands, which they cleared for cultivation by setting fires that raged for months. While Brazil caught the lion’s share of the criticism for the Amazon fires that raged throughout the summer, Bolivia contributed more than its fair share. Morales refused to admit wrongdoing or even declare a national emergency over the fires — a move that Centellas says was the “final straw for many Morales supporters.”</p>



<p>While Morales’ ouster is still fresh, history tells us that we shouldn’t count him out completely. Banished Bolivian leaders sometimes find their way back into power: Estenssoro had four separate presidencies in Bolivia from the ’50s to the ’80s<strong>. </strong>He also beat exile twice — he even won the 1951 election while in exile in Argentina<strong>.</strong>  </p>



<p>Even if Morales does not return, his ideas and reforms, Centellas says, have become “so deeply ingrained in Bolivian society that they will be difficult for any proceeding government to roll back, should they try to do so.” <br></p>
<div class="about-the-author">
	<ul>
					<li>
				<div class="author-sleeve">
					<div class="author-content">
						<span class="author-name inherit-fc">Philip Kowalski</span><span class="author-role">, OZY Author</span>						<span class="author-share">
							
							<a href="#" class="email" data-open-contact-me-popup  data-contact-id="202056" data-author-name="Philip Kowalski" data-evlabel="Contact Me">
								<i class="ozy-icon i-story-bio-share-email-off i-story-bio-share-email-off-dims" aria-hidden="true"></i>
								<i class="ozy-icon i-story-bio-share-email-on i-story-bio-share-email-on-dims" aria-hidden="true"></i>
								<span class="assistive-text">Contact Philip Kowalski</span>
							</a>
						</span>
											</div>
				</div>
			</li>
				</ul>
</div>
												</div>
												<div data-story-comments="true">
													
<div class="story-comments" facebook-comment>
	<div class="fb-comments" data-numposts="5" data-colorscheme="light" data-order-by="social" facebook-comment-section></div>
</div>
												</div>
												<div data-end-of-story="true"></div>
											</div>

											<div class="column column2">
												<div id="topColumnistsBanner-medium"></div>
												<div id="topColumnistsBanner-large"></div>
												<div id="topBylineMeta-desktop"></div>
												<div id="topBylineMeta-medium"></div>
												<div id="topBylineMeta-large"></div>
												
<div class="topics">
	<h4>Topics</h4>

	<ul>
		<li><a href="https://www.ozy.com/topic/bolivia/" class="inherit-fc"><span class="text">Bolivia</span></a></li><li><a href="https://www.ozy.com/topic/history/" class="inherit-fc"><span class="text">HISTORY</span></a></li><li><a href="https://www.ozy.com/topic/latin-american-history/" class="inherit-fc"><span class="text">Latin American History</span></a></li><li><a href="https://www.ozy.com/topic/south-america/" class="inherit-fc"><span class="text">SOUTH AMERICA</span></a></li><li><a href="https://www.ozy.com/topic/world-leaders/" class="inherit-fc"><span class="text">World Leaders</span></a></li>	</ul>
</div>
											</div>
										</div>
									</div>
									<div class="col">
										
<div
	class="storyTrending"
	data-title="TOP {cnt} FOR YOU"
	data-maxrequestitems="7"
	data-maxdisplayitems="5"
	data-delaybeforerender="4000"
	data-enabletrending=true	data-popular-feeds="true"
	data-max-age-in-days="10"
	data-layout-type="desktop">
	</div>
									</div>
								</div>
							</div>
						</div>
					</div>

					
<div class="share-block-bottom">
	<ul>
					<li class="share-facebook">
				<a
					href="javascript:void(0)"
					title="Share to Facebook"
					facebook-share=""
					addthis:url="https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/"
					addthis:title="Morales May Want to Follow This Bolivian Leader&#8217;s Path"
					addthis:description="Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales."
					data-evcat="Story Page"
					data-evact="Article Footer"
					data-evlabel="FB Share"
					rel="nofollow"
				>
					<span class="text-container">
						<span class="assistive-text">Facebook</span>
					</span>
				</a>
			</li>
			<li class="share-twitter">
				<a
					href="javascript:void(0)"
					title="Share to Twitter"
					twitter-share=""
					addthis:url="https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/"
					addthis:title="Morales May Want to Follow This Bolivian Leader&#8217;s Path"
					addthis:description="Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales."
					data-evcat="Story Page"
					data-evact="Article Footer"
					data-evlabel="TW Share"
					rel="nofollow"
				>
					<span class="text-container">
						<span class="assistive-text">Twitter</span>
					</span>
				</a>
			</li>

			<li class="share-item love-this"><div><span><span>Love this?</span><span>share</span></span></div></li>		<li class="share-link">
			<a
				href="#"
				title="Copy link"
				class="copy-to-clipboard"
				data-clipboard-text="https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/"
			>
				<div aria-hidden="true"><div>Copied</div></div>
				<span class="text-container">
					<span class="assistive-text">Copy link</span>
				</span>
			</a>
		</li>
					<li class="share-more">
				<a
					href='mailto:?subject=Morales May Want to Follow This Bolivian Leader&#8217;s Path&body=Víctor Paz Estenssoro fought for indigenous rights (and made many comebacks) long before Morales. https://www.ozy.com/flashback/evo-morales-may-want-to-follow-this-bolivian-leaders-path/242513/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy).'
					title="Email article"
					email-share=""
					data-evcat="Story Page"
					data-evact="Article Footer"
					data-evlabel="Email Share"
				>
					<span class="text-container">
						<span class="assistive-text">Email</span>
					</span>
				</a>
			</li>
				</ul>
</div>
				</article>
			</div>

			
<style type="text/css">
	.ozy_signup_component_1.inline-email-subscriber {
		background: #00ABAB;
	}

	.ozy_signup_component_1 .signup-form {
		background-color: #09CBCB;
	}

	.ozy_signup_component_1 .signup-form .pre-button {
		background-color: #FF1746;
	}

</style>
<div class="ozy_signup_component_1 inline-email-subscriber">
	<div class="inline-signup">
		<div class="signup-textbox">
			<div class="signup-textbox-inner">
				<h3><img src="https://www.ozy.com/wp-content/themes/ozy-2019/assets/graphics/inline-signup/branded/tagline.png" alt="The News Is Destrutive" /><span>curiosity.</span></h3>
			</div>
		</div>
		<div class="signup-featured-image">
			<img src="https://www.ozy.com/wp-content/uploads/2019/09/image.png" alt="branded image"/>
		</div>
		<div class="signup-form">
			<div class="signup-form-inner">
				<p>
					<span>DON'T SETTLE FOR BORING NEWS. <br />SIGN UP FOR OUR NEWSLETTERS.</span>
				</p>
				<div class="caption"><p></p></div>
				<div class="form-wrapper">
					<form action="https://services.ozy.com/email" data-action="https://services.ozy.com/email" method="post" class="pre-form" data-evcat="Story Page" data-evact="Footer Signup" data-evlabel="Email Subscribed">
						<fieldset>
							<label for="email">
								<span class="assistive-text">Email address</span>
							</label>
							<label for="email_address" class="invalid-email-error error-msg">
								Invalid email							</label>
							<label for="email_address" class="already-subscribed-error error-msg">
								Hey, it looks like you&#8217;re on our list already! Your subscription has been updated!							</label>
							<label for="email_address" class="server-error error-msg">
								Well, that&#039;s embarrassing. An error occurred. Please email us at&nbsp;<a href="mailto:support@ozy.com">support@ozy.com</a>.
							</label>
							<input data-validators="minLength:1 abacus-validate-email" data-email="" type="email" id="email_address" class="email" name="email_address" placeholder="Enter your email here" value=""/>
							<input type="hidden" value="int_storyinline_branded-conflicts" name="source" id="source"/>
							<input type="hidden" value="DailyDose,PDB,O1" name="lid" id="lid"/>
							<button class="pre-button">
								<span class="arrow">&nbsp;</span>
								Sign Up							</button>
						</fieldset>
					</form>
				</div>
				<div class="bottom">
					<div class="tagline-section"><img src="https://www.ozy.com/wp-content/themes/ozy-2019/assets/graphics/svg/ozy_logo_white.svg" alt="OZY" class="logo"/><h4>News for the&nbsp;<br/>Disruptive</h4></div><div class="terms"><a href="https://www.ozy.com/about-ozy/>" target="_blank">About OZY</a> |<a href="https://www.ozy.com/t-n-c" target="_blank">OZY Terms &amp; Conditions</a></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="story-sections">
	
<div
	class="storyTrending section-block"
	data-title="TOP {cnt} FOR YOU"
	data-maxrequestitems="7"
	data-maxdisplayitems="5"
	data-delaybeforerender="4000"
	data-enabletrending=true	data-popular-feeds="true"
	data-max-age-in-days="10"
	>
	</div>

<div class="section-block section-most-popular suppress-counts" data-popular-feeds="false" data-max-age-in-days="90">
	<h2>
		<span>Most Popular on OZY</span>
	</h2>
	<ul data-most-popular-container class="">
					<li class="c13">
				<a href="https://www.ozy.com/the-new-and-the-next/can-this-ultra-orthodox-mother-of-five-run-all-the-way-to-the-olympics/220776/" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 1 - Image Click">
					<img src="https://www.ozy.com/wp-content/uploads/2019/10/you-are-it.jpg?w=446&#038;h=252&#038;crop=1"  width="446" alt="" class="lazy-load-image" />				</a>

				<div class="text">
					<a href="https://www.ozy.com/the-huddle/" class="list-tag c13-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 1">The Huddle</a>					<h3>
						<a href="https://www.ozy.com/the-new-and-the-next/can-this-ultra-orthodox-mother-of-five-run-all-the-way-to-the-olympics/220776/" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 1">
							Can This Ultra-Orthodox Mother of Five Run All the Way to the Olympics?						</a>
					</h3>
					<p>Beatie Deutsch first went on a fun run to stay in shape four years ago. Now she&#039;s a marathon champion and Olympic hopeful.</p>				</div>
			</li>
						<li class="c2">
				<a href="https://www.ozy.com/news-and-politics/the-patriarchy-is-getting-mean-and-theres-a-whiff-of-desperation/241371/" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 2 - Image Click">
					<img src="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-topj.jpg?w=446&#038;h=252&#038;crop=1"  width="446" alt="" class="lazy-load-image" />				</a>

				<div class="text">
					<a href="https://www.ozy.com/news-and-politics/" class="list-tag c2-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 2">News + Politics</a>					<h3>
						<a href="https://www.ozy.com/news-and-politics/the-patriarchy-is-getting-mean-and-theres-a-whiff-of-desperation/241371/" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 2">
							The Patriarchy Is Getting Mean … and There’s a Whiff of Desperation						</a>
					</h3>
					<p>Name-calling, verbal assaults and explicit denouncements are signs of patriarchal anxiety.</p>				</div>
			</li>
						<li class="c8">
				<a href="https://www.ozy.com/true-and-stories/when-the-whole-club-wants-to-kick-your-ass/96986/" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 3 - Image Click">
					<img src="https://www.ozy.com/wp-content/uploads/2019/11/OXBOW304.jpg?w=95&#038;h=95&#038;crop=1"  width="95" alt="" class="lazy-load-image" />				</a>

				<div class="text">
					<a href="https://www.ozy.com/true-and-stories/" class="list-tag c8-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 3">True Stories</a>					<h3>
						<a href="https://www.ozy.com/true-and-stories/when-the-whole-club-wants-to-kick-your-ass/96986/" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 3">
							When the Whole Club Wants to Kick Your Ass						</a>
					</h3>
					<p>Getting into a bar fight is one thing. Getting into a fight with the whole bar is something else entirely. </p>				</div>
			</li>
						<li class="c2">
				<a href="https://www.ozy.com/the-new-and-the-next/shes-bringing-financial-literacy-to-those-who-need-it-most/96700/" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 4 - Image Click">
					<img src="https://www.ozy.com/wp-content/uploads/2019/09/sm20190912_chloe_mckenzie304copy.jpg?w=95&#038;h=95&#038;crop=1"  width="95" alt="Sm20190912 chloe mckenzie 304 copy" class="lazy-load-image" />				</a>

				<div class="text">
					<a href="https://www.ozy.com/rising-stars/" class="list-tag c2-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 4">Rising Stars</a>					<h3>
						<a href="https://www.ozy.com/the-new-and-the-next/shes-bringing-financial-literacy-to-those-who-need-it-most/96700/" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 4">
							She&#8217;s Bringing Financial Literacy to Those Who Need It Most						</a>
					</h3>
					<p>Through BlackFem, Chloe McKenzie teaches underprivileged kids how to manage money, and opens up their worlds. </p>				</div>
			</li>
						<li class="c3">
				<a href="https://www.ozy.com/fast-forward/why-youll-need-to-hold-the-avocado-and-tomato-on-summer-salads/94466/" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 5 - Image Click">
					<img src="https://www.ozy.com/wp-content/uploads/2019/07/gettyimages693780276.jpg?w=95&#038;h=95&#038;crop=1"  width="95" alt="Gettyimages 693780276" class="lazy-load-image" />				</a>

				<div class="text">
					<a href="https://www.ozy.com/fast-forward/" class="list-tag c3-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 5">Fast Forward</a>					<h3>
						<a href="https://www.ozy.com/fast-forward/why-youll-need-to-hold-the-avocado-and-tomato-on-summer-salads/94466/" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 5">
							Why You&#8217;ll Need to Hold the Avocado and Tomato on Summer Salads						</a>
					</h3>
					<p>America’s other trade war — with Mexico — could mean no avocados or tomatoes this summer. </p>				</div>
			</li>
						<li class="c5">
				<a href="https://www.ozy.com/around-the-world/indias-land-is-degrading-rapidly-but-a-desert-state-is-showing-a-way-forward/226787/" class="image" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 6 - Image Click">
					<img src="https://www.ozy.com/wp-content/uploads/2019/10/shutterstock_727415716-copy.jpg?w=95&#038;h=95&#038;crop=1"  width="95" alt="" class="lazy-load-image" />				</a>

				<div class="text">
					<a href="https://www.ozy.com/acumen/" class="list-tag c5-fc" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 6">Acumen</a>					<h3>
						<a href="https://www.ozy.com/around-the-world/indias-land-is-degrading-rapidly-but-a-desert-state-is-showing-a-way-forward/226787/" data-evcat="Story Page" data-evact="Most Popular Footer Layout" data-evlabel="Story 6">
							Desertification Is Devouring India. But There&#8217;s Hope in the Dunes						</a>
					</h3>
					<p>Tricks for water conservation are becoming ever more important in India. </p>				</div>
			</li>
				</ul>
</div>

<div class="section-block section-topics">
			<h2>
			<span class="section-title">OZY<i class="ozy-icon i-section-head-black-dot i-section-head-black-dot-dims"></i>Flashback</span>
		</h2>
		<p class="section-topics-intro-line">Tales from the past to titillate and educate while giving you a lens on the present and future.</p>
	<ul class="section-topics-items">
					<li class="section-topic-item c8">
				<a href="https://www.ozy.com/flashback/flying-the-ghostly-skies/232247/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Img Click">
						<picture class="size-story-large">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/11/eastern2.jpg?w=512&#038;h=288&#038;crop=1"
						media="(max-width: 767px)">
								<source srcset="https://www.ozy.com/wp-content/uploads/2019/11/eastern2.jpg?w=385&#038;h=385&#038;crop=1"
						media="(max-width: 1023px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/11/eastern2.jpg?w=1088&#038;h=612&#038;crop=1" class="lazy-load-image" alt="Flying the Ghostly Skies" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Img Click">
						<picture class="size-story-large">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/11/eastern2.jpg?w=512&#038;h=288&#038;crop=1"
						media="(max-width: 767px)">
								<source srcset="https://www.ozy.com/wp-content/uploads/2019/11/eastern2.jpg?w=385&#038;h=385&#038;crop=1"
						media="(max-width: 1023px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/11/eastern2.jpg?w=1088&#038;h=612&#038;crop=1" class="lazy-load-image" alt="Flying the Ghostly Skies" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/flashback/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1 - Section Click - Flashback">
							Flashback						</a>

						<h3>
							<a href="https://www.ozy.com/flashback/flying-the-ghostly-skies/232247/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 1">
								Flying the Ghostly Skies							</a>
						</h3>
						<p>Eastern Airlines Flight 401 crashed in 1972. But that wasn’t the end of it. </p>					</div>
				</div>
			</li>
						<li class="section-topic-item c8">
				<a href="https://www.ozy.com/true-and-stories/the-atheist-who-pulled-off-americas-biggest-hoax/224907/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/11/13790v.jpg?w=446&#038;h=252&#038;crop=1"
						media="(min-width: 1024px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/11/13790v.jpg?w=95&#038;h=95&#038;crop=1" class="lazy-load-image" alt="Was the Cardiff Giant the Greatest Hoax of All Time?" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/11/13790v.jpg?w=446&#038;h=252&#038;crop=1"
						media="(min-width: 1024px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/11/13790v.jpg?w=95&#038;h=95&#038;crop=1" class="lazy-load-image" alt="Was the Cardiff Giant the Greatest Hoax of All Time?" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/flashback/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2 - Section Click - Flashback">
							Flashback						</a>

						<h3>
							<a href="https://www.ozy.com/true-and-stories/the-atheist-who-pulled-off-americas-biggest-hoax/224907/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 2">
								Was the Cardiff Giant the Greatest Hoax of All Time?							</a>
						</h3>
						<p>If there&#039;s a sucker born every minute, there&#039;s a huckster born every hour.</p>					</div>
				</div>
			</li>
						<li class="section-topic-item c8">
				<a href="https://www.ozy.com/true-and-stories/the-nazi-boxer-with-a-golden-heart/223174/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/10/GettyImages-515303244.jpg?w=446&#038;h=252&#038;crop=1"
						media="(min-width: 1024px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/10/GettyImages-515303244.jpg?w=95&#038;h=95&#038;crop=1" class="lazy-load-image" alt="The ‘Nazi’ Boxer With a Golden Heart?" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/10/GettyImages-515303244.jpg?w=446&#038;h=252&#038;crop=1"
						media="(min-width: 1024px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/10/GettyImages-515303244.jpg?w=95&#038;h=95&#038;crop=1" class="lazy-load-image" alt="The ‘Nazi’ Boxer With a Golden Heart?" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/flashback/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3 - Section Click - Flashback">
							Flashback						</a>

						<h3>
							<a href="https://www.ozy.com/true-and-stories/the-nazi-boxer-with-a-golden-heart/223174/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 3">
								The ‘Nazi’ Boxer With a Golden Heart?							</a>
						</h3>
						<p>Max Schmeling became a symbol. But the truth is more complex.</p>					</div>
				</div>
			</li>
						<li class="section-topic-item c8">
				<a href="https://www.ozy.com/flashback/south-africas-history-of-black-rugby-goes-back-more-than-a-century/232242/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-179671542.jpg?w=446&#038;h=252&#038;crop=1"
						media="(min-width: 1024px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-179671542.jpg?w=95&#038;h=95&#038;crop=1" class="lazy-load-image" alt="South Africa&#039;s History of Black Rugby Dates Back More Than a Century" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-179671542.jpg?w=446&#038;h=252&#038;crop=1"
						media="(min-width: 1024px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/11/GettyImages-179671542.jpg?w=95&#038;h=95&#038;crop=1" class="lazy-load-image" alt="South Africa&#039;s History of Black Rugby Dates Back More Than a Century" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/flashback/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4 - Section Click - Flashback">
							Flashback						</a>

						<h3>
							<a href="https://www.ozy.com/flashback/south-africas-history-of-black-rugby-goes-back-more-than-a-century/232242/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 4">
								South Africa&#039;s History of Black Rugby Dates Back More Than a Century							</a>
						</h3>
						<p>Siyamthanda Kolisi just made history. But he&#039;s part of a long tradition. </p>					</div>
				</div>
			</li>
						<li class="section-topic-item c8">
				<a href="https://www.ozy.com/flashback/the-border-cold-cases-of-east-germany/227309/" class="image link-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/10/GettyImages-1065854504.jpg?w=446&#038;h=252&#038;crop=1"
						media="(min-width: 1024px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/10/GettyImages-1065854504.jpg?w=95&#038;h=95&#038;crop=1" class="lazy-load-image" alt="The Border Cold Cases of East Germany" />
	</picture>
					</a>

				<div class="image background-image" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5 - Img Click">
						<picture class="size-video_playlist_icon">
						<source srcset="https://www.ozy.com/wp-content/uploads/2019/10/GettyImages-1065854504.jpg?w=446&#038;h=252&#038;crop=1"
						media="(min-width: 1024px)">
						<img src="https://www.ozy.com/wp-content/uploads/2019/10/GettyImages-1065854504.jpg?w=95&#038;h=95&#038;crop=1" class="lazy-load-image" alt="The Border Cold Cases of East Germany" />
	</picture>
					</div>

				<div class="text">
					<div class="text-inner">
						<a href="https://www.ozy.com/flashback/" class="list-tag" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5 - Section Click - Flashback">
							Flashback						</a>

						<h3>
							<a href="https://www.ozy.com/flashback/the-border-cold-cases-of-east-germany/227309/" data-evcat="Story Page" data-evact="Section Footer Layout" data-evlabel="Story 5">
								The Border Cold Cases of East Germany							</a>
						</h3>
						<p>More than 30 years on, brutal killings of East German refugees are being investigated.
</p>					</div>
				</div>
			</li>
				</ul>

	<div class="more-button">
		<a href="https://www.ozy.com/flashback/" class="button inherit-fc">More from Flashback</a>	</div>
</div>
</div>

		</div>
	</div>
	
<div class="index-footer">
	<div class="footer-content-wrapper">
		<div class="footer-layout-1">
			<div class="background-left"></div>
			<div class="background-right"></div>
			<div class="footer-layout-1-inner">
				<div class="block-1">
					<div class="block-inner">
						<div class="pointer-divider">
							<div class="pointer-divider-point"></div>
						</div>
						<p class="updated">listen each morning</p>
						<a href="https://www.ozy.com/presidential-daily-brief/" class="heading">
							<div class="heading-slogan">get caught up</div>

							<h2>
								<span class="highlighted-prefix-text">with the</span>
								<span class="highlighted">presidential daily brief <i class="ozy-icon i-footer-layout-1-arrow-blue i-footer-layout-1-arrow-blue-dims"></i></span>
							</h2>
						</a>

													<div class="story-box-wrapper">
								<!-- TODO: Need to add type attribute here. ie: type="video, audio, gallery" -->
								<div class="story-box story-box-theme-5 hover-zoom-trigger" data-show-section-tags="true">
									<a href="https://www.ozy.com/presidential-daily-brief/pdb-241950#article242497" class="image hover-zoom-image" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 1 - Img Click">
										<div class="image-gradient"></div>

										<img src="https://www.ozy.com/wp-content/uploads/2019/07/shutterstock_193931351.jpg?crop=956px%2C0px%2C3402px%2C3402px&#038;resize=385%2C385"  width="385" alt="shutterstock 193931351" class="lazy-load-image" />
										<div class="image-spacer"></div>
									</a>

									<div class="text">
										<div class="play-btn">
											<div class="play-btn-inner">
												<i class="play-btn-bg">&nbsp;</i>
												<i class="play-btn-bg-hover">&nbsp;</i>
											</div>
										</div>

										<div class="list-tag-wrapper">
											<a href="https://www.ozy.com/presidential-daily-brief/pdb-241950#article242497" class="list-tag" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 1 - Section Click">
												On Air											</a>
										</div>

										<h3>
											<a href="https://www.ozy.com/presidential-daily-brief/pdb-241950#article242497" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 1 - Headline Click">
												Public Impeachment Hearings Kick Off With New Details											</a>
										</h3>

									</div>
								</div>
							</div>
														<div class="story-box-wrapper">
								<!-- TODO: Need to add type attribute here. ie: type="video, audio, gallery" -->
								<div class="story-box story-box-theme-5 hover-zoom-trigger" data-show-section-tags="true">
									<a href="https://www.ozy.com/presidential-daily-brief/pdb-241950#article242430" class="image hover-zoom-image" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 2 - Img Click">
										<div class="image-gradient"></div>

										<img src="https://www.ozy.com/wp-content/uploads/2019/07/Palestinian-flag-Israeli-conflict-shutterstock_1295623465.jpg?crop=0px%2C0px%2C1080px%2C1080px&#038;resize=385%2C385"  width="385" alt="palestinian flag israeli conflict shutterstock 1295623465" class="lazy-load-image" />
										<div class="image-spacer"></div>
									</a>

									<div class="text">
										<div class="play-btn">
											<div class="play-btn-inner">
												<i class="play-btn-bg">&nbsp;</i>
												<i class="play-btn-bg-hover">&nbsp;</i>
											</div>
										</div>

										<div class="list-tag-wrapper">
											<a href="https://www.ozy.com/presidential-daily-brief/pdb-241950#article242430" class="list-tag" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 2 - Section Click">
												Guns Down											</a>
										</div>

										<h3>
											<a href="https://www.ozy.com/presidential-daily-brief/pdb-241950#article242430" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 2 - Headline Click">
												Rockets Disrupt Uneasy Gaza Cease-fire											</a>
										</h3>

									</div>
								</div>
							</div>
												</div>
				</div><div class="block-2">
					<div class="splitter-line"></div>
					<div class="block-inner">
						<div class="pointer-divider">
							<div class="pointer-divider-point"></div>
						</div>

						<p class="updated">your daily fix</p>

						<a href="https://www.ozy.com" class="heading">
							<div class="heading-slogan">vault ahead</div>
							<h2>
								<span class="highlighted-prefix-text">with the</span>
								<span class="highlighted">daily dose <i class="ozy-icon i-footer-layout-1-arrow-red i-footer-layout-1-arrow-red-dims"></i></span>
							</h2>
						</a>
													<div class="story-box-wrapper">
								<div class="story-box story-box-theme-5 c8 hover-zoom-trigger" data-show-section-tags="true" type="">
									<a href="https://www.ozy.com/flashback/listen-now-to-the-new-season-of-the-thread-let-us-play/94819/" class="image hover-zoom-image" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 3 - Img Click">
										<div class="image-gradient"></div>
										<img src="https://www.ozy.com/wp-content/uploads/2019/07/top1thread5.jpg?w=385&#038;h=385&#038;crop=1"  width="385" alt="Top1 thread 5" class="lazy-load-image" />										<div class="image-spacer"></div>
									</a>

									<div class="text">
										<div class="play-btn">
											<div class="play-btn-inner">
												<i class="play-btn-bg">&nbsp;</i>
												<i class="play-btn-bg-hover">&nbsp;</i>
											</div>
										</div>

										<div class="list-tag-wrapper">
											<a href="https://www.ozy.com/flashback/" class="list-tag" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 3 - Section Click">
												Flashback											</a>
										</div>

										<h3>
											<a href="https://www.ozy.com/flashback/listen-now-to-the-new-season-of-the-thread-let-us-play/94819/" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 3 - Headline Click">
												Listen Now to the New Season of &#8216;The Thread&#8217;: Let Us Play											</a>
										</h3>

									</div>
								</div>
							</div>
														<div class="story-box-wrapper">
								<div class="story-box story-box-theme-5 c7 hover-zoom-trigger" data-show-section-tags="true" type="">
									<a href="https://www.ozy.com/true-story/ozy-confidential-stories-from-the-edge/90802/" class="image hover-zoom-image" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 3 - Img Click">
										<div class="image-gradient"></div>
										<img src="https://www.ozy.com/wp-content/uploads/2019/07/q-v-c-oc_splash1.png?w=385&#038;h=385&#038;crop=1"  width="385" alt="Oc splash1" class="lazy-load-image" />										<div class="image-spacer"></div>
									</a>

									<div class="text">
										<div class="play-btn">
											<div class="play-btn-inner">
												<i class="play-btn-bg">&nbsp;</i>
												<i class="play-btn-bg-hover">&nbsp;</i>
											</div>
										</div>

										<div class="list-tag-wrapper">
											<a href="https://www.ozy.com/true-story/" class="list-tag" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 3 - Section Click">
												True Story											</a>
										</div>

										<h3>
											<a href="https://www.ozy.com/true-story/ozy-confidential-stories-from-the-edge/90802/" data-evcat="Story Page" data-evact="Story PDB + DD Footer" data-evlabel="PDB Story 3 - Headline Click">
												OZY CONFIDENTIAL &#8211; Stories from the edge											</a>
										</h3>

									</div>
								</div>
							</div>
												</div>
				</div>
			</div>
		</div>
	</div>
	</div>
</div>

<footer class="index-footer" role="contentinfo">
	
<div class="sleeve">
	<footer class="global-footer" role="contentinfo">
		<div class="sleeve">
			<div class="bottom">
				<div class="sleeve">
					<div class="social-links">
						<h3>LIVE CURIOUSLY</h3>
						<p>50M People and growing</p>
						<div class="stats">
							<div class="stat facebook">
								<a href="https://www.facebook.com/Ozy" target="_blank" class="ozy-animated-icon facebook">
									<span class="small">
										<span class="ozy-icon i-social-facebook-off-mobile i-social-facebook-off-mobile-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-facebook-on-mobile i-social-facebook-on-mobile-dims icon-on">&nbsp;</span>
									</span>
									<span class="large">
										<span class="ozy-icon i-social-facebook-off i-social-facebook-off-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-facebook-on i-social-facebook-on-dims icon-on">&nbsp;</span>
									</span>
									<span class="assistive-text">Facebook</span>
									<span class="mobile-text">Be the first to see our posts</span>
								</a>
							</div>
							<div class="stat twitter">
								<a href="https://twitter.com/ozy" target="_blank" class="ozy-animated-icon twitter">
									<span class="small">
										<span class="ozy-icon i-social-twitter-off-mobile i-social-twitter-off-mobile-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-twitter-on-mobile i-social-twitter-on-mobile-dims icon-on">&nbsp;</span>
									</span>
									<span class="large">
										<span class="ozy-icon i-social-twitter-off i-social-twitter-off-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-twitter-on i-social-twitter-on-dims icon-on">&nbsp;</span>
									</span>
									<span class="assistive-text">Twitter</span>
									<span class="mobile-text">Follow the very best tweets</span>
								</a>
							</div>
							<div class="stat apple">
								<a href="https://itunes.apple.com/us/artist/ozy/id1029171310" class="ozy-animated-icon apple" target="_blank">
									<span class="small">
										<span class="ozy-icon i-social-apple-off-mobile i-social-apple-off-mobile-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-apple-on-mobile i-social-apple-on-mobile-dims icon-on">&nbsp;</span>
									</span>
									<span class="large">
										<span class="ozy-icon i-social-apple-off i-social-apple-off-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-apple-on i-social-apple-on-dims icon-on">&nbsp;</span>
									</span>
									<span class="assistive-text">Apple</span>
								</a>
							</div>
							<div class="stat youtube">
								<a href="https://youtube.com/user/OZYVIDEO" target="_blank" class="ozy-animated-icon youtube">
									<span class="small">
										<span class="ozy-icon i-social-youtube-off-mobile i-social-youtube-off-mobile-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-youtube-on-mobile i-social-youtube-on-mobile-dims icon-on">&nbsp;</span>
									</span>
									<span class="large">
										<span class="ozy-icon i-social-youtube-off i-social-youtube-off-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-youtube-on i-social-youtube-on-dims icon-on">&nbsp;</span>
									</span>
									<span class="assistive-text">Youtube</span>
								</a>
							</div>
							<div class="stat instagram">
								<a href="https://instagram.com/ozy" target="_blank" class="ozy-animated-icon instagram">
									<span class="small">
										<span class="ozy-icon i-social-instagram-off-mobile i-social-instagram-off-mobile-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-instagram-on-mobile i-social-instagram-on-mobile-dims icon-on">&nbsp;</span>
									</span>
									<span class="large">
										<span class="ozy-icon i-social-instagram-off i-social-instagram-off-dims icon-off">&nbsp;</span>
										<span class="ozy-icon i-social-instagram-on i-social-instagram-on-dims icon-on">&nbsp;</span>
									</span>
									<span class="assistive-text">Instagram</span>
								</a>
							</div>
						</div>
					</div>
					<div class="business-links">
						<ul id="menu-footer" class="menu"><li id="menu-item-202300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202300"><a title="ABOUT OZY" href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation">ABOUT OZY</a></li>
<li id="menu-item-202301" class="menu-item menu-item-type-post_type_archive menu-item-object-ozy-tribe menu-item-202301"><a title="MEET THE TEAM" href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation">MEET THE TEAM</a></li>
<li id="menu-item-202303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202303"><a title="ADVERTISE ON OZY" href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li>
<li id="menu-item-219240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219240"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li>
<li id="menu-item-202304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-202304"><a title="PRIVACY POLICY" href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation">PRIVACY POLICY</a></li>
</ul>						<p class="copyright">&copy; OZY 2019 - <a href="https://www.ozy.com/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms & Conditions">Terms &amp; Conditions</a></p>
					</div>
				</div>
			</div>
		</div>
		<span class="footer-arrow"></span>
	</footer>
</div>
</footer>


</div> <!--#page-->


<script type="text/html" id="oz-data-topic">
	<div class="stories">
		<ul></ul>
		<div class="more-btn">
						<a href="<%- url %>" data-evcat="Home Page" data-evact="More on Ozy" data-evlabel="<%- name %>">
				<h3><span><%- name %></span></h3>
								<span class="more">VIEW MORE</span>
			</a>
		</div>
	</div>
</script>

<script type="text/html" id="oz-data-story-type">

	
	<li class="story <%- data.storyType %>">
		<%= data.sponsoredBy %>
		<a class="image" href="<%- data.storyUrl %>">
			<img src="<%- data.image %>" alt="<%- data.title %>" class="lazy-loaded">
		</a>
		<div class="details">

			<a href="<%- data.storyUrl %>">
				<h3><%- data.title %></h3>
				<p><%- data.description %></p>
			</a>
			<%- data.author %>

			
		</div>
	</li>
</script>

<script type="text/html" id="tmpl-loadmore-stories">

		<% _.each( posts, function( post, index ) { %>
	<li class="new <%- ( post.section.color && post.section.color.background_classes ) ? post.section.color.background_classes : '' %>" type="<%- post.layout %>">
		<a href="<%- post.permalink %>" class="image">
			<% if ( post.thumbnail ) { %>
			<picture>
				<img src="<%- post.thumbnail.src %>" alt="<%- post.title %>" >
			</picture>
			<% } %>
		</a>

		<div class="text <%- ( post.section.color && post.section.color.css_classes ) ? post.section.color.css_classes : '' %>">
			<% if ( post.layout ) { %>
				<div class="play-btn">
					<div class="play-btn-inner">
						<i class="play-btn-bg"></i>
						<i class="play-btn-bg-hover"></i>
					</div>
				</div>
			<% } %>

			<% if ( post.section.permalink && post.section.color && post.section.color.background_classes && post.section.color.css_classes && post.section.name ) { %>
				<div class="list-tag-wrapper">
					<a href="<%- post.section.permalink %>" class="list-tag <%- post.section.color.background_classes %> <%- post.section.color.css_classes %>">
						<%= post.section.name %>
					</a>
				</div>
			<% } %>

			<h3>
				<a href="<%- post.permalink %>">
					<%= post.title %>
				</a>
			</h3>
			<p><%= post.excerpt %></p>
		</div>
	</li>
	<% } ) %>
	</script>

<div class="contactme-popup hidden">
	<div class="contactme animated zoomIn fadeIn" data-type="serious-a">
				<div
			class="contactme-section"
			data-contact-me=""
			style="background: url( https://pictures.ozy.com/Pictures/1065x640/P/web/t/d/d/PDB-ImageforMktcrop.jpg;) center top / cover no-repeat;"
			data-image-tablet="https://pictures.ozy.com/Pictures/949x569/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-desktop="https://pictures.ozy.com/Pictures/949x569/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-large="https://pictures.ozy.com/Pictures/1065x640/P/web/t/d/d/PDB-ImageforMktcrop.jpg"
			data-image-table-size="949x569"
			data-image-desktop-size="949x569"
			data-image-large-size="1065x640" 		>
			<div class="close">
				<span class="ozy-icon i-contactme-close i-contactme-close-dims"> </span>
			</div>
			<div class="pre-contact-me">
				<h2> Contact <span class="contactAuthor"> </span></h2>
				<form action="#" data-action="https://api.ozy.com/api/v1/contact/author" method="post" class="pre-form" data-evcat="Story Page" data-evact="Article Footer" data-evlabel="Contact Me Send Email">
					<fieldset>
						<label for="serverResponse" class="serverResponse">Something went wrong. Please try again later.</label>
						<label for="Full_Name" class="Full_Nameerror error"> Invalid Name</label>
						<input type="text" autofocus="" data-validators="minLength:1" data-full-name="" name="Full_Name" class="name" id="Full_Name" placeholder="Name">
						<label for="email_address" class="email_addresserror error"> Invalid Email</label>
						<input type="text" data-validators="minLength:1 abacus-validate-email" data-email="" id="email_address" class="email" name="email_address" placeholder="Email">
						<label for="subject" class="subjecterror error"> Invalid Subject</label>
						<input type="text" data-validators="minLength:1" data-subject="" name="subject" class="subject" id="subject" placeholder="Subject">
						<label for="message" class="messageerror error"> Invalid Message</label>
						<textarea rows="4" data-validators="minLength:1" data-message="" name="message" class="message" id="message" placeholder="Message"> </textarea>
						<label for="recaptcha" class="captcha">Fill Captcha</label>
						<input type="hidden" id="contact_id" class="contact_id" name="contact_id" value="4147">
						<div id="recaptcha"></div>
					</fieldset>
					<button>contact</button>
				</form>
			</div>
			<div class="post-contact-me">
				<h2>
					<i class="ozy-icon i-logo-ozy-video i-logo-ozy-video-dims">&nbsp;</i>
					<span class="boldText">Thank you for getting in touch! </span>
					<span>We have received your email and will get back to you as soon as possible. </span>
				</h2>
			</div>
		</div>
	</div>
</div>
<div data-sas-popup>
	<script type="x/pagedata">
	[
    {
        "ads": {
            "popup": [
                {
                    "siteId": 70596,
                    "pageId": 535489,
                    "formatId": 30639
                }
            ]
        }
    }
]	</script>
</div>

<div data-ozy-subscription-popup="false"
	data-signup-src="https://www.ozy.com/ozy-ajax/get-popup-signup?security=163a0573e9"
	data-popup-delay="15000"
	data-ignore-days="14"
	data-platforms="mobile,desktop"></div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ozyExports = {"ozyImageDir":"https:\/\/www.ozy.com\/wp-content\/themes\/ozy-2019\/assets\/graphics","addThisConfig":{"pubid":"ra-520d1170720de4d0"},"googleRecaptcha":{"siteId":"6Le9QRoTAAAAAHdjO-U1p1oNToDE6DWix67LTonE"},"i10n":{"skipAdvert":"Skip Advert","close":"Close"},"logoSrc":{"src":"https:\/\/www.ozy.com\/wp-content\/themes\/ozy-2019\/assets\/graphics\/logo-animated-2x.gif"},"restBase":{"url":"https:\/\/www.ozy.com\/wp-json\/ozy\/v1","nonce":"2cf4282e27"},"imageUrl":"https:\/\/www.ozy.com\/wp-content\/themes\/ozy-2019\/assets\/graphics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ozy.com/_static/??-eJyVjs0OwiAQhF/Isq0/IT0YnwXKpkKWpbIQU59eYtSD8aDHycz3ZeC6dFPiglygnDGiQLqt3bYfRjAiWARs9eQgCMyUrCEVZAN/UOJ5JnxRnieqru1bM6UYm6HLuNCqoudP9UJ19ixApskpmYcvXCrmVUlik3+G3uHbjxYxWnRP2ykeh4Peab3vxzHcAdRHaJI='></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'166457235',post:'242513',tz:'-5',srv:'www.ozy.com'} ]);
	_stq.push([ 'clickTrackerInit', '166457235', '242513' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cef98f7aec","applicationID":"270573506","transactionName":"Y1MEZ0ZXWRIDAkFQWloZJ1BAX1gPTRJcV1JYUw==","queueTime":0,"applicationTime":404,"atts":"TxQTEQ5NSk1AABcDTklL","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
