<!DOCTYPE html><html><head><script type="application/javascript">var ozyUser = null;</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/><script type="text/javascript">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</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OZY"/><meta name="twitter:site" content="@ozy"/><meta name="twitter:creator" content="@ozy"/><meta property="fb:app_id" content="155498561323567"/><meta property="fb:pages" content="1393911800825140"/><meta name="apple-itunes-app" content="app-id=1368881303"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://www.ozy.com/wp-content/themes/ozy-2019/favicon.ico" type="image/x-icon"/><link rel="dns-prefetch" href="//www5.smartadserver.com"/><link rel="dns-prefetch" href="//embed.spokenlayer.com"/><link rel="canonical" href="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="OZY » Feed" href="https://www.ozy.com/feed/"/><link rel="alternate" type="application/rss+xml" title="OZY » Comments Feed" href="https://www.ozy.com/comments/feed/"/><link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,500,700,900&amp;display=swap" rel="stylesheet" media="all"/><script async="" src="https://www5.smartadserver.com/config.js?nwid=1238&amp;ver=5.3.2"></script><script>
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
              sas.setup({
                domain: 'https://www5.smartadserver.com',
                async: true,
                renderMode: 0,
                inSequence: false
              });
            });
        </script><script class="kxct" data-id="ro6qv9ex7" data-timing="async" data-version="3.0" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments) }).q = []);
        		(function () {
        			var k = document.createElement('script'); k.type = 'text/javascript'; k.async = true;
        			k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/ro6qv9ex7.js';
        			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(k, s);
        		}());
        	</script><script class="kxint" data-namespace="ozy" type="text/javascript">
        		window.Krux || ((Krux = function () { Krux.q.push(arguments); }).q = []);
        		(function () {
        			function retrieve(n) {
        				var k = 'kx' + 'ozy_' + n, ls = (function () {
        					try {
        						return window.localStorage;
        					} catch (e) {
        						return null;
        					}
        				})();
        				if (ls) {
        					return ls[k] || '';
        				} else if (navigator.cookieEnabled) {
        					var m = document.cookie.match(k + '=([^;]*)');
        					return (m && unescape(m[1])) || '';
        				} else {
        					return '';
        				}
        			}
        			Krux.user = retrieve('user');
        			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
        		})();
      	  </script><script class="kxint" type="text/javascript">
        		(function () {
        			if (Krux.user) {
        				Krux.SmartKeyValues = 'kuid='+Krux.user+';';
        				for (var i = 0; i < Krux.segments.length; i++ ) {
        					Krux.SmartKeyValues +='ksg='+Krux.segments[i]+';';
        				}
        			}
        		})();
      	  </script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58M3RV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
          dataLayer = [];
      		(
      			function ( w, d, s, l, i ) {w[l] = w[l] || [];
      				w[l].push( {
      					'gtm.start': new Date().getTime(), event: 'gtm.js'
      				} );
      				var f = d.getElementsByTagName( s )[0],
      					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
      				j.async = true;
      				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      				f.parentNode.insertBefore( j, f );
      			}
          )( window, document, 'script', 'dataLayer', 'GTM-58M3RV' );
        </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-42711405-1"></script><script>
      		window.dataLayer = window.dataLayer || [];

      		function gtag() {
      			dataLayer.push(arguments);
      		}

      		gtag('js', new Date());
      		gtag('config', 'UA-42711405-1', {
      			'linker': {
      				'domains': ['ozyfest.frontgatetickets.com', 'fevo.com', 'www.fevo.com']
      			}
      		} );
      	</script><script async="" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
            window.addEventListener('load', function(){
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: '1c236166-143c-4bf7-b0fa-5b7dd39bbe19',
                  autoRegister: false,
                  notifyButton: {
                      enable: true,
                      displayPredicate: function() {
                          return OneSignal.isPushNotificationsEnabled()
                              .then(function(isPushEnabled) {
                                  return !isPushEnabled;
                              });
                      },
                  },
                  promptOptions: {
                      actionMessage: 'Sign up for notifications to stay up to date with the latest and greatest from OZY.',
                      acceptButtonText: 'ALLOW',
                      cancelButtonText: 'NO THANKS'
                  }
                });
              });
              var notificationPromptDelay = 10000;
              OneSignal.push(function() {
                  var navigationStart = window.performance.timing.navigationStart;
                  var timeNow = Date.now();
                  setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
              });
            });
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showHttpPrompt();
                    }
                });
            }
        </script><script>
          window.forceMasterFlag = false;
          window.uniqueId = 1;
        </script><title>Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China - OZY | A Modern Media Company</title><link rel="alternate" type="application/rss+xml" title="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China Comments Feed" href="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/feed/"/><link rel="shortlink" href="https://www.ozy.com/?p=407732"/><meta property="og:type" content="article"/><meta property="og:title" content="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China"/><meta property="og:description" content="For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  "/><meta property="og:url" content="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/"/><meta property="article:publisher" content="https://www.facebook.com/OZY/"/><meta property="article:tags" content="AFRICA,Japan,Kenya,Money,Nigeria,South Africa,Startups,Venture Capital"/><meta property="article:section" content="Around the World"/><meta property="article:published_time" content="2020-12-22T03:11:00Z"/><meta property="article:modified_time" content="2020-12-22T06:46:11Z"/><meta property="og:updated_time" content="2020-12-22T06:46:11Z"/><meta property="og:image" content="https://www.ozyassets.com/ozy-prod/2021/12/japanevc.jpg?width=1200&amp;height=630"/><meta property="og:image:secure_url" content="https://www.ozyassets.com/ozy-prod/2021/12/japanevc.jpg?width=1200&amp;height=630"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta name="twitter:image" content="https://www.ozyassets.com/ozy-prod/2021/12/japanevc.jpg?width=1024&amp;height=584&amp;u=407732"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China"/><meta name="twitter:description" content="For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  "/><meta name="content_type" content="article_default"/><meta name="content_tags" content="AFRICA,Japan,Kenya,Money,Nigeria,South Africa,Startups,Venture Capital"/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-520d1170720de4d0"></script><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0&amp;appId=155498561323567&amp;autoLogAppEvents=1"></script><meta name="next-head-count" content="58"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.9f945c2e.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/commons.9f945c2e.chunk.css" data-n-g=""/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.f8477073.chunk.css" as="style"/><link rel="stylesheet" href="https://assets.ozy.com/ozy-prod/_next/static/css/styles.f8477073.chunk.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-af769a2b5f992039253b.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-d7648e525cc7ea4cce9d.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.53f00297421d7359f782.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/401c189609c4221ba42ce41469dbd61d7f2e2076.ed6981a30858cbcd447d.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/2a8c99ff4f682afda58b6455d7214c95dc94398d.5d8d690818990149a5f3.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.70275d5e2ce3ff85ce96.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.6a1aa1a26e4e9c7e4ecf.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.7e931b3de1cb5ebc03ac.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-c068f50a1508b3e53cb7.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/774ccd20bbb9dcefe3ad2470dfc989a73a55dc8a.b6e6de9d09a3fade430b.js" as="script"/><link rel="preload" href="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-702d973f9ab0d25dae04.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><div class="BaseLayout"><header class="sc-iJuUWI kJRSBE Header"><a href="/" class="Header-logo"><span class="sc-giIncl gHUUHu">OZY</span><div class="sc-ezrdKe bAYFRD"><img src="/images/ozy-logo-color-black.svg" alt="OZY Media"/></div></a><nav class="sc-dmlrTW guKkvw"><div class="sc-kfzAmx fTLfYv"><div class="sc-bBXqnf cXxWlS"><a href="/newsletters/" title="Newsletters"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt hKzhyp Symbol Symbol--envelope-gray Symbol--envelope-gray-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Newsletters</span></span></a></div><div class="sc-bBXqnf lcYfGn"><a title="Profile" class="Link" href="/pg/login/"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt WGeUZ Symbol Symbol--header-man Symbol--header-man-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Profile</span></span></a></div><div class="sc-bBXqnf hnfOUd"><a href="/pg/about-us/" title="About"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt kxNRuu Symbol Symbol--header-about Symbol--header-about-dims"> </i><span class="sc-bdfBwQ iXgbQJ">About</span></span></a></div><div class="sc-bBXqnf jtjktP"><a href="/?s=" title="Search"><span class="sc-cxFLnm iBJhYg"><i class="sc-hKgILt lfrNFb Symbol Symbol--header-search Symbol--header-search-dims"> </i><span class="sc-bdfBwQ iXgbQJ">Search</span></span></a></div></div><div class="sc-fKFyDc nwOmR"><div class="sc-iwyYcG btgehR"><span class="sc-lmoMRL hUlOyi"><a title="TV" class="Link tv" href="https://www.ozy.com/pg/show/">TV</a></span></div><div class="sc-iwyYcG bvCRqN"><span class="sc-lmoMRL hUlOyi"><a title="PODCASTS" class="Link podcasts" href="https://www.ozy.com/pg/podcast/">PODCASTS</a></span></div><div class="sc-iwyYcG jxfNZW"><span class="sc-lmoMRL hUlOyi"><a title="NEWS" class="Link news" href="https://www.ozy.com/pg/news-and-politics/">NEWS</a></span></div><div class="sc-iwyYcG WNYgX"><span class="sc-lmoMRL hUlOyi"><a title="NEWSLETTERS" class="Link newsletters" href="https://www.ozy.com/newsletters/">NEWSLETTERS</a></span></div><div class="sc-iwyYcG dPNVkG"><span class="sc-lmoMRL hUlOyi"><a title="STORE" class="Link store" href="https://store.ozy.com/">STORE</a></span></div><div class="sc-iwyYcG jnKvlP"><span class="sc-lmoMRL hUlOyi"><a title="FESTIVALS" class="Link festivals" href="https://www.ozy.com/ozyfest/">FESTIVALS</a></span></div></div></nav><div class="Header-panel"></div></header><div class="HeaderStyled__HeaderSpacingStyled-sc-1d5ak95-0 gRKjcH"></div><div class="StoryPage"><article class="StoryTplImgOnly c11"><script type="x/pagedata">
    [
        {
            "id": "407732",
            "pagename": "Story",
            "recommendationsDataUrl": "/Ajax/pages/story/recommendations.aspx",
            "storage": {
                "level": 1,
                "max": 10
            },
            "recommendations": {
                "priority": true,
                "priorityModeMax": 5,
                "mode": "default",
                "dataUrl": "/Ajax/pages/story/recommendations.aspx",
                "storage": {
                    "max": 10
                },
                "environment": "FED"
            },
            "url": "https:\/\/www.ozy.com\/around-the-world\/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china\/407732\/",
            "layout": "landscape",
            "disqus": {
                "url": "https:\/\/www.ozy.com\/around-the-world\/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china\/407732",
                "identifier": "ozyarticle - 407732",
                "shortname": "ozyarticle",
                "public_key": "ZHCod1DUBdCcVmxAWyDJLGI8lDpLok00S3e6qBVL6GOGlzgGrhGXTGj6qrQ8OU6W"
            },
            "comments": {
                "fb_canonical": "https:\/\/www.ozy.com\/around-the-world\/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china\/407732"
            },
            "section": {
                "colour": "c11",
                "name": "Around the World",
                "url": "undefined"
            },
            "meta": {
                "title": "Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China",
                "description": "For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  ",
                "canonical": "https:\/\/www.ozy.com\/around-the-world\/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china\/407732\/",
                "imagesource": "https://www.ozyassets.com/ozy-prod/2021/12/japanevc.jpg?width=600&height=337",
                "topics": "AFRICA,Japan,Kenya,Money,Nigeria,South Africa,Startups,Venture Capital,Apple News,MSN RSS"
            },
            "ads": {
                "inline": [
                    {
                        "tagId": "ads_407732_i1",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31143
                    },
                    {
                        "tagId": "ads_407732_i2",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 31586
                    }
                ],
                "topAdvert": [
                    {
                        "tagId": "ads_407732_t1",
                        "name": "top:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 44798
                    }
                ],
                "mobileAdvert": [
                    {
                        "tagId": "ads_407732_m1",
                        "name": "mobile:advert",
                        "siteId": "70596",
                        "pageId": "535489",
                        "formatId": 60097
                    }
                ]
            },
            "furniture": {
                "furnitureRecommendationsUrl": "/Ajax/pages/story/furnitureRecommendations.aspx",
                "furnitureOnStory": 1
            },
            "sponsoredBy": [
                {
                    "name": "pivot",
                    "sections": "Flashback,Rising Stars, Fast Forward"
                }
            ]
        }
    ]
  </script><div class="StoryTopAd"><div class="SasAdvertStyled-qh8ng0-0 duWNcH SasAdvert"></div></div><div class="StoryTplImgOnly-contentMeta"><div class="tablet-landscape-none"><div class="StoryTooltip StoryTooltip--withDarkLine"><aside><a class="Link apply-bgcolor" href="/pg/around-the-world/"><span>Around the World</span></a></aside></div></div><div class="StoryTplImgOnly-title mobile-block tablet-landscape-none"><h1>Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China</h1></div><div class="tablet-landscape-none"><div class="StorySocial"><ul><li><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/" data-addthis-title="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China" data-addthis-description="For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  " data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="Icon Icon--facebook Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/" data-addthis-title="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China" data-addthis-description="For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  " data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="Icon Icon--twitter Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocial-shareLoveThis apply-color"><span>Love this?<span>share</span></span></li><li><a href="mailto:?subject=Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China&amp;body=For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.   https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="Icon Icon--share-email Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocial-shareTooltip"><span><span class="Icon Icon--share-link Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocial-sleeve"><div><p>Copy link to share with friends</p><input type="text" value="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/" readonly=""/><button>Copy link</button></div></div></span></li></ul></div></div><figure class="StoryImage"><div><img src="https://www.ozyassets.com/ozy-prod/2021/12/japanevc.jpg?width=600&amp;height=337" sizes="100vw" alt=""/><div class="StoryImage-caption" aria-labelledby="figure-accessibility"><button type="button" class="sc-gsTCUz iCEOWX"><span class="sc-bdfBwQ iXgbQJ">Caption</span></button></div></div></figure><div class="StoryImageCaption"><div>For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  </div></div><div class="StoryTplImgOnly-meta mobile-none tablet-landscape-block"><div class="StoryTplImgOnly-metaSleeve"><div class="StoryTooltip"><aside><a class="Link apply-bgcolor" href="/pg/around-the-world/"><span>Around the World</span></a></aside></div><div class="StoryMeta-headingDesktop"><h1>Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China</h1></div><div class="StoryByAuthor"><p>By <span>Nick Dall</span></p></div><div class="StorySocial"><ul><li><a title="Share to Facebook" data-addthis-url="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/" data-addthis-title="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China" data-addthis-description="For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  " data-evcat="Story Page" data-evact="top-share-block" data-evlabel="FB Share" class="Link addthis_button_facebook facebook-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="Icon Icon--facebook Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Facebook</span></a></li><li><a title="Share to Twitter" data-addthis-url="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/" data-addthis-title="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China" data-addthis-description="For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  " data-evcat="Story Page" data-evact="top-share-block" data-evlabel="TW Share" class="Link addthis_button_twitter twitter-share" href="/[categorySlug]/[slug]/[id]/#/"><span class="Icon Icon--twitter Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Twitter</span></a></li><li class="StorySocial-shareLoveThis apply-color"><span>Love this?<span>share</span></span></li><li><a href="mailto:?subject=Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China&amp;body=For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.   https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/ %0A%0ADon%27t forget to Sign up for OZY emails (https://www.ozy.com/emailsignup) or Like OZY on Facebook (https://www.facebook.com/Ozy)." title="Email article" class="email-share" data-evcat="Story Page" data-evact="top-share-block" data-evlabel="Email Share"><span class="Icon Icon--share-email Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Email article</span></a></li><li class="StorySocial-shareTooltip"><span><span class="Icon Icon--share-link Icon--abs"> </span><span class="sc-bdfBwQ iXgbQJ">Copy link</span><div class="StorySocial-sleeve"><div><p>Copy link to share with friends</p><input type="text" value="https://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732/" readonly=""/><button>Copy link</button></div></div></span></li></ul></div></div></div></div><div class="StoryTplImgOnly-content"><div><div class="StoryTplImgOnly-colParent"><div class="StoryTplImgOnly-col StoryTplImgOnly-colRight"><div class="StoryWhyCare apply-bgcolor"><h2>WHY YOU SHOULD CARE</h2><p>For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.</p></div><div class="mobile-block tablet-landscape-none"><div class="StoryByAuthor StoryByAuthor--noBottomSpace"><p>By <span>Nick Dall</span></p></div></div><div class="StoryContent">
<div class="wp-block-ozy-blocks-ozy-factfile factfile">
<ul><li>Since 2017, three major Japanese venture capital firms have invested tens of millions of dollars in African startups.</li><li>Japanese money is allowing a continent swamped with Chinese cash — often with conditions attached — to look for alternatives. </li><li>The partnership is in turn helping Japanese investors fix a problematic image they suffer from in other tech hubs. </li></ul></div>



<p>The COVID-19 pandemic threatened to complicate Ghanaian agri-preneur Desmond Koney’s search for seed funding for his business Complete Farmer. But while most venture capitalists were wary of sinking cash into developing markets, the Japanese VCs at Kepple Africa Ventures and Samurai Incubate Africa quickly stepped in to provide the capital — and expertise — he required. Working with Japanese investors “has been very good,” says Koney. “I’m already talking to both of them about future funding rounds.”</p>



<p>Koney is by no means alone. In the past three years, an oversupply of capital in the Japanese startup system has seen three Japanese venture capital funds invest tens of millions of dollars (raised from private and corporate investors in Japan) in close to 100 <a href="https://www.ozy.com/around-the-world/the-unlikely-hotbed-for-african-entrepreneurs/86977/">startups across the African continent</a>. TIBU is bringing quality health care to Kenyans’ front doors. LULA is pioneering company ride-sharing in South Africa. And Numida is bringing tech-based microfinance to Ugandan entrepreneurs.</p>



<blockquote class="wp-block-ozy-blocks-ozy-quote quote"><div class="quote-text"><p>The African startup market needs capital, so there’s some room for Japanese investors. That’s the gap that we are trying to fill.</p></div><p class="quotesource">Ryosuke Yamawaki, Kepple Africa Ventures</p></blockquote>



<p>These Japanese investors are offering Africa, its governments and its private sector a meaningful alternative to Chinese funding, which has so dominated the continent in recent years that it has spawned suggestions of neocolonialism by Beijing and has <a href="https://www.ozy.com/around-the-world/africas-new-satirists-draw-political-fire/86119/">sparked backlash in several nations</a>. China’s expansion on the continent — it is the largest investor in Africa — has coincided with the withdrawal of the U.S. from its traditional global role over the past few years, at a time Europe too has been bogged down by its own internal economic and political fissures. Unlike private Japanese VCs, China’s investments in Africa are almost entirely driven by state banks,  loan agencies and public sector giants. But there’s much more on offer in Africa than just geopolitical interests. There’s hard money to be made too, suggest Japanese investors.  </p>



<p>“Africa is tomorrow’s market,” says
Nairobi-based Ryosuke Yamawaki of Kepple. “The African
startup market needs capital, so there’s some room for Japanese investors.
That’s the gap that we are trying to fill.”</p>



<p>And then some. Since launching in 2018, Kepple has invested $12 million in 61 firms in nine African countries, and they’re showing no signs of stopping there. Samurai, which was established in the same year, has invested in around 25 companies in Nigeria, Kenya, South Africa, Ghana, Uganda and Rwanda, says managing partner Rena Yoneyama. And in the same period, Asia Africa Investment & Consulting (AAIC) has invested in 20 firms across the continent.</p>



<div class="inline_image inline-element  image_size_med" data-attachment="410909" data-sequence="7" id="410909" inline-image=""><a class="hash-link" id="img410909"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/12/ezgifcom-gif-maker-2.jpg" alt="ezgif.com-gif-maker (2)" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/12/ezgifcom-gif-maker-2.jpg?width=1200&height=801&fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/12/ezgifcom-gif-maker-2.jpg?width=1200&height=801&fit=cover" data-image-large-size="940xany"></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=407732#img410909" picture="https://www.ozy.com/wp-content/uploads/2021/12/ezgifcom-gif-maker-2.jpg" title="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China" description="For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  "><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=Konnichiwa,%20Africa:%20Japanese%20VCs%20Flood%20Continent%20Dominated%20by%20China?&body=For%20years,%20China%20has%20dominated%20funding%20on%20the%20African%20continent.%20Now%20a%20wave%20of%20Japanese%20venture%20capitalists%20is%20flooding%20African%20tech%20with%20cash,%20offering%20an%20alternative.%20%20%20https://www.ozy.com/?p=407732#img410909%0A%0ADon't%20forget%20to%20Sign%20up%20for%20OZY%20emails%20(http://www.ozy.com/emailsignup)%20or%20Like%20OZY%20on%20Facebook%20(https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div><div class="meta no-icons"><div class="caption"><div class="sleeve"><p class="inline_caption">From left: Ryosuke Yamawaki, Satoshi Shinada and Takahiro Kanzaki of Kepple Africa Ventures. </p></div></div></div></div>



<p>While some Japanese VC funds are setting up offices in places like Silicon Valley, Israel, Singapore and Bangalore, there’s a perception in these established markets “that Japanese capital isn’t that great … decisions are slow and communication is tricky,” says Yamawaki. Africa, whose VC landscape is largely undeveloped, provides an opportunity for Japanese funds to make investments — and to change perceptions. </p>



<p>Yamawaki is a case in point. He sees himself as a “smart middleman” and has lived in Africa for 10 years. “It doesn’t work for Japanese corporates to invest directly in African tech startups. It’ll take a year to make one deal,” he says with a laugh. Yoneyama, who lived in Morocco for three years and spent the second half of 2019 in Africa (COVID-19 has kept her in Japan this year), also places a priority on quick decision-making. </p>



<p>Koney was very impressed by the speed with which both Kepple and Samurai invested in Complete Farmer. But he is at pains to point out that each investor brought far more than just fast cash to the table. Kepple has created a knowledge-sharing platform for the 60-plus firms in their portfolio, which has been “a great way to grow the business,” says Koney, “especially during COVID.” Yoneyama of Samurai, meanwhile, is always just a phone call away, he says: “Whenever I make a big decision, I know I can talk to Rena about what to do.”</p>



<p>While AAIC focuses mainly on the health care sector, Kepple and Samurai are “sector agnostic,” says Yoneyama, having invested in energy, fintech, agriculture, retail, logistics, transport, entertainment and health care startups thus far. Geographically, all three funds have made most of their deals in Nigeria (both Kepple and AAIC have offices there), Kenya (where Yamawaki is based) and South Africa. But one look at their portfolios shows they’re willing to invest wherever opportunities present themselves.</p>



<div class="inline_image inline-element  image_size_med" data-attachment="410920" data-sequence="12" id="410920" inline-image=""><a class="hash-link" id="img410920"></a><div class="picture"><img src="https://www.ozy.com/wp-content/uploads/2021/12/samurai-africa-team.jpg" alt="samurai-africa-team" data-image-tablet="https://www.ozy.com/wp-content/uploads/2021/12/samurai-africa-team.jpg?width=1240&height=780&fit=cover" data-image-tablet-size="768xany" data-image-large="https://www.ozy.com/wp-content/uploads/2021/12/samurai-africa-team.jpg?width=1240&height=780&fit=cover" data-image-large-size="940xany"></div><div class="sharing-options"><div class="close-button" close-button-share=""><span class="ozy-icon i-share-icon i-share-icon-dims"> </span></div><div class="share-item" url="https://www.ozy.com/?p=407732#img410920" picture="https://www.ozy.com/wp-content/uploads/2021/12/samurai-africa-team.jpg" title="Konnichiwa, Africa: Japanese VCs Flood Continent Dominated by China" description="For years, China has dominated funding on the African continent. Now a wave of Japanese venture capitalists is flooding African tech with cash, offering an alternative.  "><a class="facebook-share" facebook-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="FB picture Share"><span class="ozy-icon i-share-hover-facebook-off i-share-hover-facebook-off-dims icon-off"></span><span class="ozy-icon i-share-hover-facebook-on i-share-hover-facebook-on-dims icon-on"></span></a><a class="twitter-share" twitter-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Twitter picture Share"><span class="ozy-icon i-share-hover-twitter-off i-share-hover-twitter-off-dims icon-off"></span><span class="ozy-icon i-share-hover-twitter-on i-share-hover-twitter-on-dims icon-on"></span></a><a class="pinterest-share" pinterest-picture-share="" href="javascript:void(0)" data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Pinterest picture Share"><span class="ozy-icon i-share-hover-pinterest-off i-share-hover-pinterest-off-dims icon-off"></span><span class="ozy-icon i-share-hover-pinterest-on i-share-hover-pinterest-on-dims icon-on"></span></a><a class="email-share" href="mailto:?subject=Konnichiwa,%20Africa:%20Japanese%20VCs%20Flood%20Continent%20Dominated%20by%20China?&body=For%20years,%20China%20has%20dominated%20funding%20on%20the%20African%20continent.%20Now%20a%20wave%20of%20Japanese%20venture%20capitalists%20is%20flooding%20African%20tech%20with%20cash,%20offering%20an%20alternative.%20%20%20https://www.ozy.com/?p=407732#img410920%0A%0ADon't%20forget%20to%20Sign%20up%20for%20OZY%20emails%20(http://www.ozy.com/emailsignup)%20or%20Like%20OZY%20on%20Facebook%20(https://www.facebook.com/Ozy)." data-evcat="Story Page" data-evact="story_inline_med" data-evlabel="Email Share"><span class="ozy-icon i-share-hover-email-off i-share-hover-email-off-dims icon-off"></span><span class="ozy-icon i-share-hover-email-on i-share-hover-email-on-dims icon-on"></span></a></div></div><div class="meta no-icons"><div class="caption"><div class="sleeve"><p class="inline_caption">From left: Hironari Kubo, Rena Yoneyama,  Kentaro Sakakibara, Nao Koike and Yoshihiro Honma of Samurai Incubate.</p></div></div></div></div>



<p>Having spent so much time in Africa, they know it won’t all be smooth sailing. Political instability is an ever-present threat. Take for instance the <a href="https://www.ozy.com/around-the-world/why-nigerias-youth-wont-stop-protesting/392473/">recent protests in Lagos</a>, which have left many in the tech scene unnerved. Currency depreciation is another big challenge, says Yoneyama, even for companies that experience exponential growth in local revenue.</p>



<p>But they’re not letting any of this
discourage them. Yoneyama says she’ll spend the next two years investing in companies
across the continent. And Yamawaki hinted at the possibility of launching
another fund to attract large corporate investors from Japan. </p>



<p>Investing in Africa is “super exciting,” says Yoneyama. “We’re all new to the game and no one knows who is going to win …”</p>



<p>While this is certainly true for the competition between venture capitalists, you can bet your last yen that innovative African startups will be the real winners.</p>
</div><div class="StoryAuthor"><ul><li><span class="StoryAuthor-name apply-color">Nick Dall</span><span class="StoryAuthor-role">, OZY Author</span><span class="StoryAuthor-share"><a href="#" class="email-share"><span class="Icon Icon--share-email Icon--abs Icon--size-small"> </span><span class="sc-bdfBwQ iXgbQJ">Contact <!-- -->Nick Dall</span></a></span></li></ul></div><div class="StoryTplDefault-comments"><div class="fb-comments" data-href="http://www.ozy.com/around-the-world/konnichiwa-africa-japanese-vcs-flood-continent-dominated-by-china/407732" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div><div class="StoryTplImgOnly-col"><div class="mobile-none tablet-landscape-block"></div><div class="StoryTplImgOnly-date"><time class="StoryDate" dateTime="2020-12-22"><span>December<!-- --> <!-- -->22<!-- -->, <!-- -->2020</span></time></div><div class="StoryTopics mobile-none desktop-block"><h4>Topics</h4><ul><li><a href="/topic/africa/" class="apply-color"><span>AFRICA</span></a></li><li><a href="/topic/japan/" class="apply-color"><span>Japan</span></a></li><li><a href="/topic/kenya/" class="apply-color"><span>Kenya</span></a></li><li><a href="/topic/money/" class="apply-color"><span>Money</span></a></li><li><a href="/topic/nigeria/" class="apply-color"><span>Nigeria</span></a></li><li><a href="/topic/south-africa/" class="apply-color"><span>South Africa</span></a></li><li><a href="/topic/startups/" class="apply-color"><span>Startups</span></a></li><li><a href="/topic/venture-capital/" class="apply-color"><span>Venture Capital</span></a></li></ul></div></div></div><div class="StoryTplImgOnly-colParent StoryTplImgOnly-colParentRight"></div></div></div></article><div class="NewsletterCard NewsletterCard--begintopbottomright"><form class="NewsletterCard-content"><h4>Sign up for the weekly newsletter!</h4><div class="NewsletterCard-fields"><div class="NewsletterCard-input"><div class="InputText InputText--large InputText--square"><input type="email" name="emailAddress" placeholder="Enter your email address" value=""/></div></div><div class="mobile-none tablet-landscape-block"><button type="submit" class="sc-gsTCUz iXBKLi">SIGN UP</button></div><div class="mobile-block tablet-landscape-none"><button type="submit" class="sc-gsTCUz iXBKLi"><i class="sc-hKgILt izPDlo Symbol Symbol--left-arrow-white Symbol--left-arrow-white-dims"> </i></button></div></div></form><div class="NewsletterCard-close mobile-none tablet-landscape-block"><i class="sc-hKgILt iszfrD Symbol Symbol--white-close Symbol--white-close-dims"> </i></div><div class="NewsletterCard-closeMob mobile-block tablet-landscape-none"><i class="sc-hKgILt iszfrD Symbol Symbol--white-close Symbol--white-close-dims"> </i></div></div></div><div class="StoryRelatedStories"><h3><span class="StoryRelatedStories-title">Related Stories</span></h3><div class="StoryRelatedStories-stories"><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/the-new-and-the-next/can-fish-farming-reduce-sexual-exploitation-in-east-africa/302024/"><img src="https://www.ozyassets.com/ozy-prod/2021/04/gettyimages-1180501047.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 iZRrft" href="/pg/the-new-and-the-next/">The New + the Next</a><a class="Link" href="/the-new-and-the-next/can-fish-farming-reduce-sexual-exploitation-in-east-africa/302024/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Can Fish Farming Reduce Sexual Exploitation in East Africa?</h4></a><a class="Link" href="/the-new-and-the-next/can-fish-farming-reduce-sexual-exploitation-in-east-africa/302024/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">For years, women in the Lake Victoria region have had to trade sex for fish.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/the-daring-feminist-writer-who-inspired-manga/325269/"><img src="https://www.ozyassets.com/ozy-prod/2021/05/yoshiyanobuko.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/the-daring-feminist-writer-who-inspired-manga/325269/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The Daring Feminist Writer Who Inspired Manga</h4></a><a class="Link" href="/true-and-stories/the-daring-feminist-writer-who-inspired-manga/325269/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Nobuko Yoshiya was an influential storyteller who defied gender norms in early-20th-century Japan.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/japans-fatal-forest-mistake/261877/"><img src="https://www.ozyassets.com/ozy-prod/2020/02/gettyimaages-932236706.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/japans-fatal-forest-mistake/261877/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Japan&#x27;s Fatal Forest Mistake, and the Force to Fix It</h4></a><a class="Link" href="/true-and-stories/japans-fatal-forest-mistake/261877/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Japanese forests may have a lesson or two for current efforts to replenish Earth&#x27;s trees.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/a-comical-instagrammable-twist-on-ancient-japanese-art/221579/"><img src="https://www.ozyassets.com/ozy-prod/2020/11/25791193_1640456042667817_6969299274135133113_o-copy.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/a-comical-instagrammable-twist-on-ancient-japanese-art/221579/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">An Instagrammable Twist on Traditional Japanese Art</h4></a><a class="Link" href="/around-the-world/a-comical-instagrammable-twist-on-ancient-japanese-art/221579/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Ukiyoemon Mitomoya is putting a decidedly new spin on one of Japan’s most recognizable art forms.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/you-and-what-army-how-viktor-leonov-did-what-custer-couldnt/96644/"><img src="https://www.ozyassets.com/ozy-prod/2019/10/img-copy.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/you-and-what-army-how-viktor-leonov-did-what-custer-couldnt/96644/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">&#x27;You and What Army?&#x27;: How Viktor Leonov Did What Custer Couldn&#x27;t</h4></a><a class="Link" href="/true-and-stories/you-and-what-army-how-viktor-leonov-did-what-custer-couldnt/96644/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">A WWII Soviet soldier, after the fall of Berlin, parachuted onto an enemy airfield where he was captured by more than 3,500 Japanese troops.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/the-south-africa-nigeria-spat-is-threatening-africas-economic-promise/96893/"><img src="https://www.ozyassets.com/ozy-prod/2019/09/gettyimages1166075320.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/the-south-africa-nigeria-spat-is-threatening-africas-economic-promise/96893/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Africa&#x27;s Economic Giants Are Fighting — and the Continent May Bleed</h4></a><a class="Link" href="/around-the-world/the-south-africa-nigeria-spat-is-threatening-africas-economic-promise/96893/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Escalating economic tensions between South Africa and Nigeria could spill over into neighboring countries.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/how-emperor-akihito-brought-japan-into-the-future/94095/"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gettyimages515242190.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/how-emperor-akihito-brought-japan-into-the-future/94095/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">How Emperor Akihito Brought Japan Into the Future</h4></a><a class="Link" href="/true-and-stories/how-emperor-akihito-brought-japan-into-the-future/94095/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">The Japanese emperor is abdicating today, having atoned for his father’s violent legacy to find a new — and lasting — role for the throne.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/how-chinese-entrepreneurs-are-quietly-reshaping-africa/93519/"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gxdnfy.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/how-chinese-entrepreneurs-are-quietly-reshaping-africa/93519/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">How Chinese Entrepreneurs Are Quietly Reshaping Africa</h4></a><a class="Link" href="/around-the-world/how-chinese-entrepreneurs-are-quietly-reshaping-africa/93519/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">They’re setting up base by the thousands and could shape the continent more than Beijing’s large investments.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/to-curb-ghost-workers-and-coffee-corruption-africa-turns-to-blockchain/91029/"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gettyimages829534434.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/to-curb-ghost-workers-and-coffee-corruption-africa-turns-to-blockchain/91029/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">To Curb Ghost Workers and Coffee Corruption, Africa Turns to Blockchain</h4></a><a class="Link" href="/around-the-world/to-curb-ghost-workers-and-coffee-corruption-africa-turns-to-blockchain/91029/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">From Ethiopia to Tanzania and South Africa to Ghana, African nations are embracing this ledger technology to weed out graft.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/china-has-a-new-love-affair-with-japanese-films/88329/"><img src="https://www.ozyassets.com/ozy-prod/2019/07/movie.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/china-has-a-new-love-affair-with-japanese-films/88329/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">China Has a New Love Affair ... With Japanese Films</h4></a><a class="Link" href="/around-the-world/china-has-a-new-love-affair-with-japanese-films/88329/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">They’re squabbling over everything from the East China Sea to fake food.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/back-to-the-future-japanese-youth-flee-cities-for-the-countryside/87547/"><img src="https://www.ozyassets.com/ozy-prod/2019/07/kembuchi.png"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/back-to-the-future-japanese-youth-flee-cities-for-the-countryside/87547/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Back to the Future: Japanese Youth Flee Cities for the Countryside</h4></a><a class="Link" href="/around-the-world/back-to-the-future-japanese-youth-flee-cities-for-the-countryside/87547/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">The fast pace of cities is starting to drive younger Japanese generations back to rural living.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/are-you-sure-your-favorite-japanese-food-isnt-a-fake/86987/"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gettyimages631395718.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/are-you-sure-your-favorite-japanese-food-isnt-a-fake/86987/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Are You Sure Your Favorite Japanese Food Isn&#x27;t a Fake?</h4></a><a class="Link" href="/around-the-world/are-you-sure-your-favorite-japanese-food-isnt-a-fake/86987/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">An explosion of fake versions of Japanese food on Chinese websites is the latest flash point in tense ties.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/true-and-stories/the-incredible-legend-of-the-first-black-samurai/76208/"><img src="https://www.ozyassets.com/ozy-prod/2017/03/gettyimages-1153778411h.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 fFTeux" href="/pg/true-and-stories/">True Stories</a><a class="Link" href="/true-and-stories/the-incredible-legend-of-the-first-black-samurai/76208/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">The Incredible Legend of the First Black Samurai</h4></a><a class="Link" href="/true-and-stories/the-incredible-legend-of-the-first-black-samurai/76208/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">He went from an African slave to a storied samurai.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/a-united-africa-leaders-revive-a-dream/70330/"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gettyimages576623490.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/a-united-africa-leaders-revive-a-dream/70330/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">A United Africa? Leaders Revive a Dream</h4></a><a class="Link" href="/around-the-world/a-united-africa-leaders-revive-a-dream/70330/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">While the rest of the world clings to nationalism, something curious is happening on the African continent.</p></a></div></div><div class="RelatedStoryStyled-sc-64fajh-0 dYviAA"><a class="Link" href="/around-the-world/why-japanese-dads-just-wont-leave-work/72345/"><img src="https://www.ozyassets.com/ozy-prod/2019/07/gettyimages533887930.jpg"/></a><div><a class="Link RelatedStoryStyled__RelatedStoryLinkStyled-sc-64fajh-1 dwzSRl" href="/pg/around-the-world/">Around the World</a><a class="Link" href="/around-the-world/why-japanese-dads-just-wont-leave-work/72345/"><h4 class="RelatedStoryStyled__RelatedStoryHeaderStyled-sc-64fajh-2 idGnTq">Why Japanese Dads Just Won&#x27;t Leave Work</h4></a><a class="Link" href="/around-the-world/why-japanese-dads-just-wont-leave-work/72345/"><p class="RelatedStoryStyled__RelatedStoryParaStyled-sc-64fajh-3 iuxDXu">Japanese men are eligible to take a year off and keep most of their pay when they become fathers.</p></a></div></div></div></div><div class="sc-eCssSg hmocIu Footer"><div class="sc-jSgupP ckDfJz"><div><div class="sc-iBPRYJ cOWINi"><h3 class="sc-fubCfw irPtrP">LIVE CURIOUSLY</h3></div><div class="sc-pFZIQ gbgfMs mobile-block desktop-none"><ul class="sc-jrAGrp dXWCyY"><li class="sc-kEjbxe esMnxO"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eRrZRw Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt dxdwus Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-kEjbxe kvmsCz"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="/images/podcast_white.png"/></a></li><li class="sc-kEjbxe esMnxO"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt iEOkxy Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-kEjbxe esMnxO"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt iNVfAU Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div><div><ul class="sc-iqHYGH hSaKRS"><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/about-ozy/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/about-us" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT US">ABOUT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozy-tribe/" data-evcat="Global" data-evact="Navigation" data-evlabel="MEET THE TEAM">MEET THE TEAM</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/about-ozy/contact-us/" data-evcat="Global" data-evact="Navigation" data-evlabel="CONTACT US">CONTACT US</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/jobs/" data-evcat="Global" data-evact="Navigation" data-evlabel="JOBS @ OZY">JOBS @ OZY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/privacy-policy/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRIVACY POLICY">PRIVACY POLICY</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/show" data-evcat="Global" data-evact="Navigation" data-evlabel="TV">TV</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/carlos-watson-show/?id=363337&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/defining-moments-with-ozy/?id=328628&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="DEFINING MOMENTS">DEFINING MOMENTS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/black-women-own-the-conversation/?id=328388&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BLACK WOMEN OWN">BLACK WOMEN OWN</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/take-oa-2/?id=328660&amp;showLan-americtest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TAKE ON AMERICA">TAKE ON AMERICA</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/breaking-big/?id=328656&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="BREAKING BIG">BREAKING BIG</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/show/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE TV + VIDEO">MORE TV + VIDEO</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/podcast" data-evcat="Global" data-evact="Navigation" data-evlabel="PODCASTS">PODCASTS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/when-katty-met-carlos/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHEN KATTY MET CARLOS">WHEN KATTY MET CARLOS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-carlos-watson-show/?id=366028&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE CARLOS WATSON SHOW">THE CARLOS WATSON SHOW</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/flashback/?id=348758&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="FLASHBACK">FLASHBACK</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/the-thread/?id=348767&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE THREAD">THE THREAD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/future-of-x/?id=348762&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE FUTURE OF X">THE FUTURE OF X</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/ozy-confidential/?id=348765&amp;showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY CONFIDENTIAL">OZY CONFIDENTIAL</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/podcast/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE PODCASTS">MORE PODCASTS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/pg/news-and-politics/" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS">NEWS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/news-and-politics/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWS + POLITICS">NEWS + POLITICS</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/the-new-and-the-next/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="THE NEW + THE NEXT">THE NEW + THE NEXT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/true-and-stories/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="TRUE STORIES">TRUE STORIES</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/good-sht/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="GOOD SH*T">GOOD SH*T</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/sunday-magazine/?showLatest=false" data-evcat="Global" data-evact="Navigation" data-evlabel="SUNDAY MAGAZINE">SUNDAY MAGAZINE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/topics/" data-evcat="Global" data-evact="Navigation" data-evlabel="MORE OZY TOPICS">MORE OZY TOPICS</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/newsletters" data-evcat="Global" data-evact="Navigation" data-evlabel="NEWSLETTERS">NEWSLETTERS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/whiskey-in-your-coffee/" data-evcat="Global" data-evact="Navigation" data-evlabel="WHISKEY IN YOUR COFFEE">WHISKEY IN YOUR COFFEE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-presidential-daily-brief/" data-evcat="Global" data-evact="Navigation" data-evlabel="PRESIDENTIAL DAILY BRIEF">PRESIDENTIAL DAILY BRIEF</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-daily-dose/" data-evcat="Global" data-evact="Navigation" data-evlabel="DAILY DOSE">DAILY DOSE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/pg/newsletter/the-weekender/" data-evcat="Global" data-evact="Navigation" data-evlabel="THE WEEKENDER">THE WEEKENDER</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://store.ozy.com" data-evcat="Global" data-evact="Navigation" data-evlabel="STORE">STORE</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://store.ozy.com/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY MERCHANDISE">OZY MERCHANDISE</a></li><li class="sc-kstrdz btjemE"><a href="https://store.ozy.com/collections/featured-products/products/ozy-fest-t-shirt" data-evcat="Global" data-evact="Navigation" data-evlabel="OZYFEST MERCHANDISE">OZYFEST MERCHANDISE</a></li></ul></li><li class="sc-crrsfI iDhzRL"><h4 class="sc-dQppl cQZIoF"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="FESTIVALS">FESTIVALS</a></h4><ul class="sc-bqyKva ehfErK"><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfest/" data-evcat="Global" data-evact="Navigation" data-evlabel="OZY FEST 2020">OZY FEST 2020</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestlineup/" data-evcat="Global" data-evact="Navigation" data-evlabel="LINEUP">LINEUP</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestexperience/" data-evcat="Global" data-evact="Navigation" data-evlabel="EXPERIENCE">EXPERIENCE</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/ozyfestabout/" data-evcat="Global" data-evact="Navigation" data-evlabel="ABOUT">ABOUT</a></li><li class="sc-kstrdz btjemE"><a href="https://www.ozy.com/around-the-world/?showLatest=true" data-evcat="Global" data-evact="Navigation" data-evlabel="AROUND THE WORLD">AROUND THE WORLD</a></li></ul></li></ul></div><div class="sc-hBEYos dWjUC"><div class="sc-fodVxV cYLuAZ"><a href="/"><i class="sc-hKgILt dvDNKc Symbol Symbol--ozy-logo-white Symbol--ozy-logo-white-dims"> </i></a><br/><div class="sc-fFubgz bjNVbG">A Modern Media Company</div></div><div class="mobile-none desktop-block"><ul class="sc-dIUggk XavQL"><li class="sc-hHftDr juptdp"><a href="https://www.facebook.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt eRrZRw Symbol Symbol--fb-logo-white Symbol--fb-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://twitter.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt dxdwus Symbol Symbol--tw-logo-white Symbol--tw-logo-white-dims"> </i></a></li><li class="sc-hHftDr cNpLMo"><a href="https://itunes.apple.com/us/artist/ozy/id1029171310" target="_blank" rel="noopener noreferrer"><img src="/images/podcast_white.png"/></a></li><li class="sc-hHftDr juptdp"><a href="https://youtube.com/OZY" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt iEOkxy Symbol Symbol--youtube-logo-white Symbol--youtube-logo-white-dims"> </i></a></li><li class="sc-hHftDr juptdp"><a href="https://instagram.com/ozy" target="_blank" rel="noopener noreferrer"><i class="sc-hKgILt iNVfAU Symbol Symbol--insta-logo-white Symbol--insta-logo-white-dims"> </i></a></li></ul></div></div><div class="sc-bkzZxe cSnsVU"><p class="sc-idOhPF kGntgQ">© OZY 2020 - <a href="/t-n-c/" data-evcat="Global" data-evact="Navigation" data-evlabel="Terms &amp; Conditions">Terms &amp; Conditions</a></p></div></div><span class="sc-gKsewC gnwqMi"></span></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://assets.ozy.com/ozy-prod/_next/static/chunks/polyfills-9f53d36d162af232de31.js"></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/main-af769a2b5f992039253b.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/webpack-d7648e525cc7ea4cce9d.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/framework.5b1c71e9f25313208bac.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/commons.53f00297421d7359f782.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/401c189609c4221ba42ce41469dbd61d7f2e2076.ed6981a30858cbcd447d.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/2a8c99ff4f682afda58b6455d7214c95dc94398d.5d8d690818990149a5f3.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/84d2a10c9404769565d0f0b1f0a3009ecc17a73a.70275d5e2ce3ff85ce96.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/6cd2af1c1121e13b2601ba52c84cc647373dba75.6a1aa1a26e4e9c7e4ecf.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/styles.7e931b3de1cb5ebc03ac.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/_app-c068f50a1508b3e53cb7.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/774ccd20bbb9dcefe3ad2470dfc989a73a55dc8a.b6e6de9d09a3fade430b.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/chunks/pages/%5BcategorySlug%5D/%5Bslug%5D/%5Bid%5D-702d973f9ab0d25dae04.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/GExtLcIp-Z8G0bymIRiw9/_buildManifest.js" async=""></script><script src="https://assets.ozy.com/ozy-prod/_next/static/GExtLcIp-Z8G0bymIRiw9/_ssgManifest.js" async=""></script></body></html>